Ziggo Gebruikers  - Grootste onafhankelijke Ziggo Forum  


Ga terug   Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo Internet > Ziggo Internet - Vragen en nieuws

Mededelingen

Ziggo Internet - Vragen en nieuws Discussies en vragen over problemen met je Ziggo Internet-verbinding en modem, nieuwe internetdiensten, voip e.d.

Discussie gesloten
 
Discussietools Zoek in deze discussie Weergave
  #501  
Oud 12 september 2009, 09:38
CeeS's schermafbeelding
CeeS CeeS is offline
Senior Member
 
Geregistreerd: 22 september 2002
Locatie: NH (Multikabel gebied)
Ziggo Internet: CMax300|TC7210|Asus RT-AC87U(Merlin)
DTV: CI+1.3 LG|Horizon 7401|Humax 5050&5200
Berichten: 12.470
Standaard

Citaat:
Oorspronkelijk geplaatst door fredgroes Bekijk bericht
sinds vannacht zware problemen met http pagina's bekijken

Dit geeft Speedtest weer


en de test van speedtest.ziggo.nl geeft gewoon vrolijk de volle bak aan, maar deze site geloof ik niet helemaal. Straks maar eens bellen om te kijken of ze mijn verbinding na kunnen kijken of heeft dit geen zin omdat de problemen te herleiden zijn naar het gebruik van het arris modem?
Probeer eens de server in Amsterdam bij speedtest.net. Deze meting van de server in Haarlem lijkt zowiezo niet goed, want je ping is 0ms dus supergoed en dat kan niet.

Als de speedtest bij ziggo wel de volle 48Mbit aangeeft weet je in elk geval zeker dat je modem het goed doet. Het zou dan kunnen dat een snelheidsprobleem een andere oorzaak heeft die ergens in het netwerk optreedt na je modem. In dat geval moeten meer mensen hier last van hebben. In je woonplaats als het probleem lokaal zit of in je regio als het probleem verderop zit (etc..)

Probeer dus even vast te stellen wat wel en wat niet goed gaat.
__________________
The difference between theory and practice in practice is greater than the difference between theory and practice in theory....
  #502  
Oud 12 september 2009, 10:19
hansdefotograaf's schermafbeelding
hansdefotograaf hansdefotograaf is offline
Member
 
Geregistreerd: 3 april 2007
Locatie: Hoofddorp Multikabel
Ziggo Internet: Alles-in-1 Extra-Arris TM702
DTV: Humax IR-FOX C / Samsung DCB-H360R
Berichten: 33
Standaard

Ook hier dramatische downloadsnelheden sinds gisteravond.
Speedtest.ziggo.nl geeft wel een download van 48 Mbit.
Speedtest.net getest mat server Amsterdam.



Hans
  #503  
Oud 12 september 2009, 11:03
ElfjeTwaalfje's schermafbeelding
ElfjeTwaalfje ElfjeTwaalfje is offline
Member
 
Geregistreerd: 26 augustus 2008
Locatie: hoofddorp multikabel
Ziggo Internet: Z3
Berichten: 63
Standaard

Ik gebruik naast speedtest.net ook speed.io. Ben je niet afhankelijk van een route op het net. Opvallend is wel dat alles tot Ziggo met speedtest.ziggo.nl altijd heel erg andere waarden laten zien dan speed en speedtest (tot factor 5). Hangt ziggo wel goed aan het WWW?
  #504  
Oud 12 september 2009, 12:28
fredgroes's schermafbeelding
fredgroes fredgroes is offline
Senior Member
 
Geregistreerd: 29 februari 2004
Locatie: Aarlanderveen
Ziggo Internet: Alles-in-1 Plus Cisco EPC3928
DTV: Samsung SMT-C7140B & Humux 5050C
Berichten: 196
Standaard

dit geeft amsterdam weer, heb wel het modem en router een uur van het internet af gehad.



Net gebeld met de HD en inderdaad denken ze dat het met de firmware heeft te maken, lijn is getest en alles ziet er goed uit.

Dit zijn nu de waardes


en dit zijn de snelheden per 13.45

Laatst gewijzigd door fredgroes; 12 september 2009 om 13:44
  #505  
Oud 12 september 2009, 14:37
madeleine-b's schermafbeelding
madeleine-b madeleine-b is offline
Senior Member
 
Geregistreerd: 3 juni 2009
Locatie: Woerden / Casema
Ziggo Internet: Alles in 1 extra / tijdelijk weer Motorola
DTV: Humax IR-C-Fox
Berichten: 129
Standaard

Citaat:
Oorspronkelijk geplaatst door Interneppen Bekijk bericht
Toch apart, want je hoort eigenlijk alleen maar veel klachten over de Arris modem. En bij jou is het de Ubee die niet goed functioneerd. Misschien net een rotte modem te pakken.
Ik vermoed dat de Ubee maar 1 downstream gebruikt (welke behoorlijk overbelast is).
Na installatie heb ik namelijk een tijdje 38Mb gehaald, nu is dat 5Mb overdag, 14 later op de avond...
  #506  
Oud 12 september 2009, 15:24
calemari's schermafbeelding
calemari calemari is offline
Senior Member
 
Geregistreerd: 29 maart 2009
Locatie: Venlo-Blerick / ZIGGO
Ziggo Internet: Connect Max & Play Max/ TC7210 /RT-AC66U (AP) /D-Link DIR855(AP)
DTV: Samsung 55js8500, Quantis CI1.3+, Horizon7401 / SMT-C7140A
Berichten: 1.497
Standaard snelheid

All

sinds vannacht is mijn sneheid ineens verbeterd....dus het kan wel.Hoop dan maar dat het na de firmware update nog beter gaat.



groeten

Bert
  #507  
Oud 12 september 2009, 15:38
Bierbeer's schermafbeelding
Bierbeer Bierbeer is offline
Member
 
Geregistreerd: 14 december 2008
Locatie: Multikabel
Berichten: 70
Standaard



werkt weer goed hier. Maarja voor hoelang
  #508  
Oud 12 september 2009, 20:31
Stephen's schermafbeelding
Stephen Stephen is offline
Junior Member
 
Geregistreerd: 1 juni 2008
Locatie: Hardenberg (@Home)
Ziggo Internet: Alles-in-Eén (modem: Scientific Atlanta)
DTV: Samsung-B270R
Berichten: 24
Standaard

Vorige week haalde ik nog ongeveer 16Mbit (ook beneden peil), maar nu zit ik op een dramatische 11Mbit en de uploadsnelheid hoort ook niet zo laag te zijn:



Modem: Scientific Atlanta
Router: Linksys WRT54Gv7

Laatst gewijzigd door mod-5; 16 september 2009 om 10:48 Reden: Afbeelding fix
  #509  
Oud 12 september 2009, 20:38
fredgroes's schermafbeelding
fredgroes fredgroes is offline
Senior Member
 
Geregistreerd: 29 februari 2004
Locatie: Aarlanderveen
Ziggo Internet: Alles-in-1 Plus Cisco EPC3928
DTV: Samsung SMT-C7140B & Humux 5050C
Berichten: 196
Standaard

heb trouwens vandaag een vriend van mij gesproken die in hetzelfde complex woont en hij klaagde ook over slechte snelheden (zelfe abbo). Op dit moment zijn de snelheden weer perfect
  #510  
Oud 13 september 2009, 03:54
fredgroes's schermafbeelding
fredgroes fredgroes is offline
Senior Member
 
Geregistreerd: 29 februari 2004
Locatie: Aarlanderveen
Ziggo Internet: Alles-in-1 Plus Cisco EPC3928
DTV: Samsung SMT-C7140B & Humux 5050C
Berichten: 196
Standaard

en wederom geweldige speeds!!!

Discussie gesloten

Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo Internet > Ziggo Internet - Vragen en nieuws


Labels
docsis 3, snelheden



Discussietools Zoek in deze discussie
Zoek in deze discussie:

Geavanceerd zoeken
Weergave

Regels voor berichten
Je mag geen nieuwe discussies starten
Je mag niet reageren op berichten
Je mag geen bijlagen versturen
Je mag niet je berichten bewerken

BB code is Aan
Smileys zijn Aan
[IMG]-code is Aan
HTML-code is Uit

Forumnavigatie


Alle tijden zijn GMT +1. Het is nu 17:48.


© 2017 - Ziggo-Gebruikers.nl