Ziggo Gebruikers  - Grootste onafhankelijke Ziggo Forum  


Ga terug   Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo Internet > Ziggo Internet - Vragen en nieuws

Mededelingen

Ziggo Internet - Vragen en nieuws Discussies en vragen over problemen met je Ziggo Internet-verbinding en modem, nieuwe internetdiensten, voip e.d.

Discussie gesloten
 
Discussietools Zoek in deze discussie Weergave
  #491  
Oud 10 september 2009, 20:50
meesdroo's schermafbeelding
meesdroo meesdroo is offline
Senior Member
 
Geregistreerd: 1 mei 2009
Locatie: 1972 IJmuiden Multikabel
Ziggo Internet: Alles-in-1 +;Motorola SBV5121E;Sitecom WL-600;IPCOP 1.4.21+CopFilter;Linksys 54G;Sparc;PC's;MACs
DTV: humax IR-FOX C; samsung DCB-B270R.
Berichten: 704
Exclamation

Feelgood,
Zeer waarschijnlijk geen malware probleem gelukkig!
Inderdaad het modem-gebeuren afwachten, maar denk eraan dat je door beperkingen van je PC ook bij goed werkend modem veel snelheid zal verliezen.
Waaraan dat precies is zal je met process-explorer moeten bekijken terwijl je bezig bent met upload/download operaties/tests.

Mees de Roo
__________________
Er bestaan 10 verschillende soorten mensen; de ene soort kan binair rekenen en de andere niet.
  #492  
Oud 10 september 2009, 21:33
Jansen!'s schermafbeelding
Jansen! Jansen! is offline
Senior Member
 
Geregistreerd: 29 maart 2008
Locatie: Appelscha
Ziggo Internet: Connect & Play Complete
DTV: Horizon Box, Horizon Box Extra, Humax 5050C
Berichten: 157
Standaard

Het kan nóg langzamer:

Er is 1.00 megabyte gedownload in 42.06 sec.
Tijdens de laatste 639.9 kilobyte was
de snelheid 199.4 kbit/s.

Dat is 199 Kbps. (24 KB/Sec).

Resultaten van http://www.speedtest.nl
(Overgenomen op Thu Sep 10 2009 om 21:31:07 UTC+0200)

Download : 26.9 KByte/sec
Upload : 143.2 KByte/sec

En de klap op de vuurpijl:

  #493  
Oud 11 september 2009, 00:00
madeleine-b's schermafbeelding
madeleine-b madeleine-b is offline
Senior Member
 
Geregistreerd: 3 juni 2009
Locatie: Woerden / Casema
Ziggo Internet: Alles in 1 extra / tijdelijk weer Motorola
DTV: Humax IR-C-Fox
Berichten: 129
Standaard

Citaat:
Oorspronkelijk geplaatst door Jansen! Bekijk bericht
Het kan nóg langzamer:
En de klap op de vuurpijl:

Lijkt nergens op

Heb gelukkig nog iets van snelheid:


Niet dat ik daar zo blij mee ben, ga morgen maar eens kijken of de tweedelijns na anderhalve week na de laatste melding iets gevonden heeft.
En anders gaat de Ubee#*&#)*# er weer uit en vraag ik een downgrade aan (gelukkig de Motorola nog in de gang staan).

Ben het wel zat na twee modems, 5,5uur helpdesk telefoontjes en in totaal 16 dagen geen internet..
  #494  
Oud 11 september 2009, 08:41
Interneppen's schermafbeelding
Interneppen Interneppen is offline
Senior Member
 
Geregistreerd: 7 oktober 2008
Locatie: Casema
Ziggo Internet: Alles-in-1 Plus
Berichten: 170
Standaard

Citaat:
Oorspronkelijk geplaatst door madeleine-b Bekijk bericht
Lijkt nergens op

Heb gelukkig nog iets van snelheid:


Niet dat ik daar zo blij mee ben, ga morgen maar eens kijken of de tweedelijns na anderhalve week na de laatste melding iets gevonden heeft.
En anders gaat de Ubee#*&#)*# er weer uit en vraag ik een downgrade aan (gelukkig de Motorola nog in de gang staan).

Ben het wel zat na twee modems, 5,5uur helpdesk telefoontjes en in totaal 16 dagen geen internet..
Toch apart, want je hoort eigenlijk alleen maar veel klachten over de Arris modem. En bij jou is het de Ubee die niet goed functioneerd. Misschien net een rotte modem te pakken.
  #495  
Oud 11 september 2009, 10:20
CeeS's schermafbeelding
CeeS CeeS is offline
Senior Member
 
Geregistreerd: 22 september 2002
Locatie: NH (Multikabel gebied)
Ziggo Internet: CMax300|TC7210|Asus RT-AC87U(Merlin)
DTV: CI+1.3 LG|Horizon 7401|Humax 5050&5200
Berichten: 12.470
Standaard

Citaat:
Oorspronkelijk geplaatst door Interneppen Bekijk bericht
Toch apart, want je hoort eigenlijk alleen maar veel klachten over de Arris modem. En bij jou is het de Ubee die niet goed functioneerd. Misschien net een rotte modem te pakken.
De meest verkochte auto heeft ook de meeste klachten....
Er zijn nou eenmaal heel weinig Ubee's uitgedeeld tot nu toe en heel veel Arris modems. De meeste klachten zullen dus bij Arris modems zitten als je naar absolute getallen kijkt.

Het grootste deel van de Arris modems werkt gewoon goed, het is dus niet een structureel probleem waar iedereen last van heeft. De meeste abonnees met Alles-in-1-Extra halen gewoon hun normale snelheid, maar die hoor je niet klagen en over het algemeen ook niet melden dat ze zo tevreden zijn . Een forum geeft dus meestal een vertekend beeld van de werkelijke verhouding tussen goed-werkend en niet-goed-werkend. Van degenen die de speed niet halen is een deel toe te schrijven aan computer/netwerk/router problemen, een deel aan signaalproblemen in de wijk of huisaansluiting en een deel aan een probleem met de modems. Dat laatste zou met een firmware update opgelost moeten zijn. Voor de eerste twee opties helpt die firmware update ook niet en is de oplossing lokaal/regionaal te vinden.
Het is dus niet zo dat alle Arris modems een te lage snelheid hebben, blijkbaar is dat ook alleen in bepaalde gebieden dus vermoedelijk een combinatie tussen CMTS onderdelen en het modem.

Toen de Ubee net uit was, werkte de telefoon niet bij veel mensen die dit modem hadden, daar is al een firmware update voor geweest.
__________________
The difference between theory and practice in practice is greater than the difference between theory and practice in theory....
  #496  
Oud 11 september 2009, 14:07
Zaklamp's schermafbeelding
Zaklamp Zaklamp is offline
Member
 
Geregistreerd: 12 juni 2008
Locatie: Enkhuizen Multikabel
Ziggo Internet: Alles in 1 Extra Ubee
DTV: 4x Humax
Berichten: 71
Standaard

Is er nog een plausibele verklaring waarom ik met d/l A 9 v/d 10x de volledige snelheid kan benutten maar met d/l B,C,D etc als een baksteen inelkaar zak.
Ik heb het dan over een usenet d/l.
Er zijn tot op heden (vanaf eind juli) maar een paar d/l's die 5,75MB/s leveren, de ''rest'' c.a. 4MB/s.
Ik ben al een maand op meerdere fora aan het onderzoeken hoe of wat.
Ik gebruik nu Giganews, heb XLNed gehad en Eweka.
Ik d/l momenteel met 4MB/s, pak ik de ene d/l die wel goed loopt schiet de snelheid dan ook binnen 3 sec. naar de 5,75

Speedtests daarentegen doen het vrijwel altijd goed, evenals het d/l van test-binfiles van bijv. BBned of UPC etc.

Mijn pc is inmiddels uitgesloten alszijnde de veroorzaker.
Als ik die bij een maat van me zet haal ik met elke d/l de 5,75MB/s

M'n firewall en virusprotectie heb ik ook uitgesloten.
Ook mijn router (D-link 855 600Mbs) is geen obstructie, ook die is er tig keer tussenuit gehaald om uit te sluiten.

Ik heb een Quadcore cpu met 8GB DDR2 draai op Vista Ultimate met een geregistreerde versie van Newsleecher.
Ik heb SABnzb, Grabbit en Newsbin ook geprobeerd, zelfde resultaat.

Als iemand nog een wild idee heeft houdt ik me aanbevolen.

TIA

P.s dit alles met een Ubee-modem.
Na ontvangst van brakke Arris en nadat de monteur nog 2 verse Arris modems had geprobeerd die het ook niet deden.

Laatst gewijzigd door Zaklamp; 11 september 2009 om 14:13
  #497  
Oud 11 september 2009, 14:36
calemari's schermafbeelding
calemari calemari is offline
Senior Member
 
Geregistreerd: 29 maart 2009
Locatie: Venlo-Blerick / ZIGGO
Ziggo Internet: Connect Max & Play Max/ TC7210 /RT-AC66U (AP) /D-Link DIR855(AP)
DTV: Samsung 55js8500, Quantis CI1.3+, Horizon7401 / SMT-C7140A
Berichten: 1.497
Standaard snelheid....

CeeS

update,het gaat dus weldegelijk om een alles in 1 extra abbonement per 02-07-09.de huidige snelheid is echter dat van een plus.
naar maar eens wederom met de helpdeskt gebeld te hebben werdt er aangegeven dat enkel met de harris 70x modems er landelijk een firmware probleem is want zsm door een update verholpen zou moeten worden, een datum wilde/kon men mij niet geven.

groeten

bert
  #498  
Oud 11 september 2009, 21:34
CeeS's schermafbeelding
CeeS CeeS is offline
Senior Member
 
Geregistreerd: 22 september 2002
Locatie: NH (Multikabel gebied)
Ziggo Internet: CMax300|TC7210|Asus RT-AC87U(Merlin)
DTV: CI+1.3 LG|Horizon 7401|Humax 5050&5200
Berichten: 12.470
Standaard

Citaat:
Oorspronkelijk geplaatst door calemari Bekijk bericht
CeeS

update,het gaat dus weldegelijk om een alles in 1 extra abbonement per 02-07-09.de huidige snelheid is echter dat van een plus.
naar maar eens wederom met de helpdeskt gebeld te hebben werdt er aangegeven dat enkel met de harris 70x modems er landelijk een firmware probleem is want zsm door een update verholpen zou moeten worden, een datum wilde/kon men mij niet geven.

groeten

bert
Als je precies de snelheid van plus haalt en nooit meer, dan lijkt het me iets anders dan het firmware probleem. Dat firmware probleem heeft lang niet iedereen last van, alleen bepaalde regio's en is een combinatie van cmts lijkt het. Maar vaak heb je dan op sommige momenten wel een goede snelheid. Als je een hele stabiele snelheid hebt met exact de waarden van het alles-in-1-plus abbo, dan lijkt het meer op een profiel probleem. (of je moet een router gebruiken die de snelheid niet aan kan of zo)
__________________
The difference between theory and practice in practice is greater than the difference between theory and practice in theory....
  #499  
Oud 12 september 2009, 08:34
Bierbeer's schermafbeelding
Bierbeer Bierbeer is offline
Member
 
Geregistreerd: 14 december 2008
Locatie: Multikabel
Berichten: 70
Standaard

Vorige week al een ochtend geen internet en telefonie meer. Vandaag weer een brakke internet verbinding. Schandalig

aio plus

  #500  
Oud 12 september 2009, 09:20
fredgroes's schermafbeelding
fredgroes fredgroes is offline
Senior Member
 
Geregistreerd: 29 februari 2004
Locatie: Aarlanderveen
Ziggo Internet: Alles-in-1 Plus Cisco EPC3928
DTV: Samsung SMT-C7140B & Humux 5050C
Berichten: 196
Standaard

sinds vannacht zware problemen met http pagina's bekijken

Dit geeft Speedtest weer


en de test van speedtest.ziggo.nl geeft gewoon vrolijk de volle bak aan, maar deze site geloof ik niet helemaal. Straks maar eens bellen om te kijken of ze mijn verbinding na kunnen kijken of heeft dit geen zin omdat de problemen te herleiden zijn naar het gebruik van het arris modem?
Discussie gesloten

Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo Internet > Ziggo Internet - Vragen en nieuws


Labels
docsis 3, snelheden



Discussietools Zoek in deze discussie
Zoek in deze discussie:

Geavanceerd zoeken
Weergave

Regels voor berichten
Je mag geen nieuwe discussies starten
Je mag niet reageren op berichten
Je mag geen bijlagen versturen
Je mag niet je berichten bewerken

BB code is Aan
Smileys zijn Aan
[IMG]-code is Aan
HTML-code is Uit

Forumnavigatie


Alle tijden zijn GMT +1. Het is nu 02:07.


© 2017 - Ziggo-Gebruikers.nl