Ziggo Gebruikers  - Grootste onafhankelijke Ziggo Forum  


Ga terug   Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo Internet > Ziggo Internet - Vragen en nieuws

Mededelingen

Ziggo Internet - Vragen en nieuws Discussies en vragen over problemen met je Ziggo Internet-verbinding en modem, nieuwe internetdiensten, voip e.d.

Discussie gesloten
 
Discussietools Zoek in deze discussie Weergave
  #481  
Oud 8 september 2009, 19:21
Interneppen's schermafbeelding
Interneppen Interneppen is offline
Senior Member
 
Geregistreerd: 7 oktober 2008
Locatie: Casema
Ziggo Internet: Alles-in-1 Plus
Berichten: 170
Standaard

Installeer is thuishulp van Ziggo en chat met de Ziggo medewerker.
Deze kunnen je lijn testen en eventueel een probleem omschrijving klaar zetten voor de helpdesk. Deze moet je dan wel zelf even bellen als zei dat zeggen.
  #482  
Oud 8 september 2009, 19:41
Jansen!'s schermafbeelding
Jansen! Jansen! is offline
Senior Member
 
Geregistreerd: 29 maart 2008
Locatie: Appelscha
Ziggo Internet: Connect & Play Complete
DTV: Horizon Box, Horizon Box Extra, Humax 5050C
Berichten: 157
Standaard

Prima. Zal dat morgen doen.
  #483  
Oud 8 september 2009, 22:12
meesdroo's schermafbeelding
meesdroo meesdroo is offline
Senior Member
 
Geregistreerd: 1 mei 2009
Locatie: 1972 IJmuiden Multikabel
Ziggo Internet: Alles-in-1 +;Motorola SBV5121E;Sitecom WL-600;IPCOP 1.4.21+CopFilter;Linksys 54G;Sparc;PC's;MACs
DTV: humax IR-FOX C; samsung DCB-B270R.
Berichten: 704
Exclamation

Feelgood,
Sorry maar ik had over je posting heengekeken.
Wil je controleren of je Window Washer (Webroot software) geinstalleerd hebt, en of washersvc.exe (via properties) draait vanuit een een C:\Program Files\.... locatie? Wanneer hij niet digitally signed is dooor Webroot en/of draait vanuit een C:\windows of C:\windows\system32 locatie kan het malware zijn.

Verder zie ik niets in het stuk dat je laat zien, maar voor rootkits kan je dat beter door GMER laten controleren:
http://www.gmer.net/

Mees
__________________
Er bestaan 10 verschillende soorten mensen; de ene soort kan binair rekenen en de andere niet.
  #484  
Oud 9 september 2009, 11:11
Jansen!'s schermafbeelding
Jansen! Jansen! is offline
Senior Member
 
Geregistreerd: 29 maart 2008
Locatie: Appelscha
Ziggo Internet: Connect & Play Complete
DTV: Horizon Box, Horizon Box Extra, Humax 5050C
Berichten: 157
Standaard

Vandaag gechat met een Ziggo medewerker, die de te lage snelheid beaamde.
En passant dit ook schreef: " er staat een fout op de site, de snelheid wordt in de loop van de maand aangepast, dit in tegenstelling van het vermelde per 1 september"

In goed overleg besloten om de helpdesk te bellen. Bleek het modem allerlei foutmeldingen te genereren.
Maandag a.s. komt dus een monteur. Wij zijn benieuwd.
  #485  
Oud 9 september 2009, 12:50
Stier's schermafbeelding
Stier Stier is offline
Junior Member
 
Geregistreerd: 27 augustus 2009
Locatie: Opmeer Quicknet
Ziggo Internet: Alles in een xtra/Arris modem
Berichten: 4
Standaard Ziggo doet zijn best (zeggen ze) we wachten af

Update zie pagina 40,

We zijn terug gebeld door een vriendelijke ziggo medewerker die zich ging verdiepen in mijn klacht.
Hij heeft mij uitgelegd dat het probleem bij de modem licht,en dat ze wachten op een update hij kon alleen niet zeggen wanneer de update er kwam MAAR ze zijn hem aan het schrijfen is mij mede gedeeld.
Daarbij heb ik de toezegging gekregen dat ik een schade vergoeding krijg voor het teveel betaalde abonnement,
(extra hebben maar een basis download snelheid krijgen) het verschil daar tussen word vergoed van af vorig jaar april. (netjes)

We blijven wachten en hopen.
  #486  
Oud 9 september 2009, 13:07
dj-scratch's schermafbeelding
dj-scratch dj-scratch is offline
Senior Member
 
Geregistreerd: 19 januari 2009
Locatie: Voorburg
Ziggo Internet: Ziggo Internet: Alles in 1 Plus | Ubee modem ouwe
Berichten: 412
Standaard

Citaat:
Oorspronkelijk geplaatst door Ziggo Webteam Jelle Bekijk bericht
Beste forumgebruikers,

De snelheidsproblemen in combinatie met het nieuwe Arris modem zijn bij ons bekend. Er word hard gewerkt aan een oplossing.
Tot deze tijd kan het zijn dat de juiste snelheid behorende bij het alles-in-1 extra pakket door gebruikers met een Arris modem niet gehaald wordt.

Namens ziggo wil ik u hiervoor onze excuses aanbieden.
Prachtig Excuus maar moet je wel die modem hebben

Keb geen brief etc. Wel mooie emails u modem is onderweg en u moet u modem activeren

Najah zal wel weer uitgsteld worden naar oktober maar wel de volle mep betalen grrr als dit nog langer gaat duren ga ik me account downgraden

Kan ziggo niet een bulkmail eruit sturen dat de uitlevering vertraging heeft problemen gewoon openheid van zaken

Scheelt ook hoop gezeik op de helpdesk lijkt me

Laatst gewijzigd door dj-scratch; 9 september 2009 om 13:15
  #487  
Oud 9 september 2009, 16:09
hein's schermafbeelding
hein hein is offline
Senior Member
 
Geregistreerd: 7 januari 2007
Locatie: heerhugowaard multikabel
Ziggo Internet: power z3 aie
DTV: samsung
Berichten: 135
Standaard bedraad op snelheid


wifi


Het nieuwe modem de ubee evm3200 vanmiddag ontvangen, hier in heerugowaard


bedraad

Laatst gewijzigd door hein; 10 september 2009 om 08:17 Reden: extra vermelding bedraad netwerk
  #488  
Oud 10 september 2009, 17:50
Feelgood's schermafbeelding
Feelgood Feelgood is offline
Member
 
Geregistreerd: 10 november 2008
Locatie: Joure/@Home
Ziggo Internet: Alles in 1 Extra - Cisco EPC3928
DTV: Humax iHDR-5200 (HD-PVR)
Berichten: 51
Standaard

Citaat:
Oorspronkelijk geplaatst door meesdroo Bekijk bericht
Feelgood,
Sorry maar ik had over je posting heengekeken.
Wil je controleren of je Window Washer (Webroot software) geinstalleerd hebt, en of washersvc.exe (via properties) draait vanuit een een C:\Program Files\.... locatie? Wanneer hij niet digitally signed is dooor Webroot en/of draait vanuit een C:\windows of C:\windows\system32 locatie kan het malware zijn.

Verder zie ik niets in het stuk dat je laat zien, maar voor rootkits kan je dat beter door GMER laten controleren:
http://www.gmer.net/

Mees
Geeft niks.
Webroot kan niet anders als goed zijn, aangezien ik deze gekocht heb via hun website.
Maar hier toch even een printscreen van de properties:

http://img9.imageshack.us/img9/2186/webroot.jpg

Ja, en rootkits dat is toch voor mij een duister gebied.
Heb GMER laten draaien en de logfile laten checken door de ontwikkelaar:

GMER 1.0.15.15077 [gyb8od4r.exe] - http://www.gmer.net
Rootkit quick scan 2009-09-10 00:49:01
Windows 5.1.2600 Service Pack 3


---- System - GMER 1.0.15 ----

SSDT sptd.sys ZwEnumerateKey [0xF74F2FB2]
SSDT sptd.sys ZwEnumerateValueKey [0xF74F3340]

---- Devices - GMER 1.0.15 ----

Device \FileSystem\Ntfs \Ntfs 8A3231E8

AttachedDevice \FileSystem\Ntfs \Ntfs PQV2i.sys (StorageCraft Volume Snap-Shot/StorageCraft)

Device \FileSystem\Fastfat \Fat 88E17790

AttachedDevice \FileSystem\Fastfat \Fat fltmgr.sys (Microsoft Filesystem Filter Manager/Microsoft Corporation)
AttachedDevice \FileSystem\Fastfat \Fat PQV2i.sys (StorageCraft Volume Snap-Shot/StorageCraft)
AttachedDevice \Driver\Tcpip \Device\Ip SYMTDI.SYS (Network Dispatch Driver/Symantec Corporation)
AttachedDevice \Driver\Tcpip \Device\Tcp SYMTDI.SYS (Network Dispatch Driver/Symantec Corporation)
AttachedDevice \Driver\Tcpip \Device\Udp SYMTDI.SYS (Network Dispatch Driver/Symantec Corporation)
AttachedDevice \Driver\Tcpip \Device\RawIp SYMTDI.SYS (Network Dispatch Driver/Symantec Corporation)

---- EOF - GMER 1.0.15 ----


"The log is clean - no signs of rootkit."


Toch maar eens afwachten wat de update van de Arris modem brengt.
  #489  
Oud 10 september 2009, 18:10
calemari's schermafbeelding
calemari calemari is offline
Senior Member
 
Geregistreerd: 29 maart 2009
Locatie: Venlo-Blerick / ZIGGO
Ziggo Internet: Connect Max & Play Max/ TC7210 /RT-AC66U (AP) /D-Link DIR855(AP)
DTV: Samsung 55js8500, Quantis CI1.3+, Horizon7401 / SMT-C7140A
Berichten: 1.497
Standaard docsis 3 snelheid

ook bij mij meer van hetzelfde,eind juni nieuwe modem gekregen en overgezet naar alles in een plus,en pas sinds 2 dagen weer mijn oude downloadsnelheid van ca 20Mbit ondanks het bericht van medio july dat ik geupgrade was naar de beloofde 50Mbit.Meerdere malen met de helpdesk gebeld maar nog steeds geen oplossing, enkel en alleen "reset de modem en wacht een half uur ;-( " ook in de trend van "dat je een gigabit netwerk hebt maakt niets uit .... duhhhhhhh

dus wachten we nog maar eens even af,maar NIET geleverd krijgen.......

B
  #490  
Oud 10 september 2009, 19:42
CeeS's schermafbeelding
CeeS CeeS is offline
Senior Member
 
Geregistreerd: 22 september 2002
Locatie: NH (Multikabel gebied)
Ziggo Internet: CMax300|TC7210|Asus RT-AC87U(Merlin)
DTV: CI+1.3 LG|Horizon 7401|Humax 5050&5200
Berichten: 12.470
Standaard

Citaat:
Oorspronkelijk geplaatst door calemari Bekijk bericht
eind juni nieuwe modem gekregen en overgezet naar alles in een plus,en pas sinds 2 dagen weer mijn oude downloadsnelheid van ca 20Mbit ondanks het bericht van medio july dat ik geupgrade was naar de beloofde 50Mbit.
Begrijp ik het goed dat je nu alles-in-1-plus hebt ?
Dan klopt 20Mbit. Ben je soms gedowngrade van alles-in-1-extra naar alles-in-1-plus en kreeg je nog een melding van je vorige abonnement (die 50Mbit) ??
__________________
The difference between theory and practice in practice is greater than the difference between theory and practice in theory....
Discussie gesloten

Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo Internet > Ziggo Internet - Vragen en nieuws


Labels
docsis 3, snelheden



Discussietools Zoek in deze discussie
Zoek in deze discussie:

Geavanceerd zoeken
Weergave

Regels voor berichten
Je mag geen nieuwe discussies starten
Je mag niet reageren op berichten
Je mag geen bijlagen versturen
Je mag niet je berichten bewerken

BB code is Aan
Smileys zijn Aan
[IMG]-code is Aan
HTML-code is Uit

Forumnavigatie


Alle tijden zijn GMT +1. Het is nu 21:13.


© 2017 - Ziggo-Gebruikers.nl