Ziggo Gebruikers  - Grootste onafhankelijke Ziggo Forum  


Ga terug   Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo Internet > Ziggo Internet - Vragen en nieuws

Mededelingen

Ziggo Internet - Vragen en nieuws Discussies en vragen over problemen met je Ziggo Internet-verbinding en modem, nieuwe internetdiensten, voip e.d.

Discussie gesloten
 
Discussietools Zoek in deze discussie Weergave
  #441  
Oud 3 september 2009, 21:05
Vijver's schermafbeelding
Vijver Vijver is offline
Senior Member
 
Geregistreerd: 20 juli 2009
Locatie: Utrecht
Ziggo Internet: AIE Extra Arris TM702B D-Link Dir-655
DTV: Humax IRHD-5000C & Humax IR- Fox C
Berichten: 2.231
Standaard

Citaat:
Oorspronkelijk geplaatst door Fietje Bekijk bericht
Hier zijn de problemen nog steeds niet opgelost en ik wacht nog steeds op antwoord op mijn mail die ik vorige week woensdag verstuurd heb.

Wel hebben we intussen met hulp een aantal testen uitgevoerd en staan we nog steeds voor een raadsel. Misschien dat er iemand is die een antwoord weet:
  1. Een nieuwe router geplaatst (WRT54G2 als ik het goed heb) die dus 54 Mbit aan kan ipv de oude 11 Mbit. Verrassend genoeg ging de snelheid hiermee flink naar beneden (van 4.5 downloadsnelheid voorheen naar 0.25 Mbps). Het laden van pagina's duurt ook een eeuwigheid in vergelijking met de vorige router. Erg vreemd aangezien je mag verwachten dat de snelheid hiermee flink omhoog zou gaan.
  2. Snelheid getest met kabel, hiermee haalt hij met gemak de 50 Mbps die we horen te hebben. Je zou dus denken dat er aan het nieuwe modem niets kan mankeren. Ook zou je dus gaan denken dat er iets is in de naaste omgeving dat enorm stoort. Dus de DECT-telefoon al uit gehad, draadloze bel uit gehad...hielp niets, maar dat viel te verwachten, want voordat we het nieuwe modem kregen was onze snelheid prima! Mocht iemand nog suggesties hebben van apparaten oid die invloed kunnen hebben, hoor ik dit graag (al vrees ik dat dit het probleem niet gaat oplossen).
  3. Omdat het nieuwe modem zich gedurende de dag nog steeds meerdere keren reset (varierend van 3 tot meer dan 10x per dag), moet het probleem toch haast wel bij de modem liggen. Al is het nog steeds een raadsel waarom de snelheid flink naar beneden gaat bij de nieuwe router (op dit moment gebruiken we dus ook de oude, die laadt pagina's tenminste binnen de seconde) en waarom de snelheid prima is bij gebruik van kabel.
Ziggo al een paar keer geprobeerd te bellen, maar ze zijn onbereikbaar .
Als iemand nog tips heeft hoor ik dit graag!
Beetje onsamenhangend verhaal.
_heb je aie Extra?
_gaat het om wireless snelheden
_gaat het rechtstreeks op het modem bekabeld wel goed?
_die connection-drops, wijt je die aan het modem of de router? Ik
vermoed de router.
Geen reden tot paniek, het komt wel goed.

p.s. dat van het modem spontaan resetten, dat weet je zeker?
  #442  
Oud 3 september 2009, 21:10
Fietje's schermafbeelding
Fietje Fietje is offline
Junior Member
 
Geregistreerd: 12 augustus 2009
Locatie: Nietap/@home
Berichten: 14
Standaard

Tja ik heb het verhaal in dit topic al een paar keer uitgelegd, dus vandaar

- ja het gaat om alles-in-een extra
- draadloos snelheden, bekabeld is de snelheid prima (download van 50 Mbps)
- connection-drops ik neem aan dat je hier het uitvallen van de verbinding mee bedoelt? deze wijt ik aan het modem, want wanneer ik het log van het modem bekijk zie ik dat deze zich meerdere keren per dag reset, zelfs wanneer alle pc's uit staan. En op het moment dat de internetverbinding wegvalt doet de telefoon het ook niet. En tijdens telefoongesprekken valt de verbinding dus, als je pech hebt, ook af en toe weg.
  #443  
Oud 3 september 2009, 21:20
Vijver's schermafbeelding
Vijver Vijver is offline
Senior Member
 
Geregistreerd: 20 juli 2009
Locatie: Utrecht
Ziggo Internet: AIE Extra Arris TM702B D-Link Dir-655
DTV: Humax IRHD-5000C & Humax IR- Fox C
Berichten: 2.231
Standaard

Citaat:
Oorspronkelijk geplaatst door Fietje Bekijk bericht
Tja ik heb het verhaal in dit topic al een paar keer uitgelegd, dus vandaar

- ja het gaat om alles-in-een extra
- draadloos snelheden, bekabeld is de snelheid prima (download van 50 Mbps)
- connection-drops ik neem aan dat je hier het uitvallen van de verbinding mee bedoelt? deze wijt ik aan het modem, want wanneer ik het log van het modem bekijk zie ik dat deze zich meerdere keren per dag reset, zelfs wanneer alle pc's uit staan. En op het moment dat de internetverbinding wegvalt doet de telefoon het ook niet. En tijdens telefoongesprekken valt de verbinding dus, als je pech hebt, ook af en toe weg.
Ik ben niet zo'n expert op de arris, maar het lijkt een beetje op de verminkte firmware-upgrade loop. Je kunt de arris wel uitlezen via 192.168.100.1 als je de aop-kabel er even uittrekt. Wat voor firmware geeft hij aan? En Signaalsterktes? Je bent natuurlijk dubbel het haasje als zowel arris als router lopen te muiten. Dan wordt het lastiger diagnostiseren. Eerst maar even kort achter de arris zonder router, gaat dat goed, kun je verder kijken.
  #444  
Oud 3 september 2009, 21:23
Vijver's schermafbeelding
Vijver Vijver is offline
Senior Member
 
Geregistreerd: 20 juli 2009
Locatie: Utrecht
Ziggo Internet: AIE Extra Arris TM702B D-Link Dir-655
DTV: Humax IRHD-5000C & Humax IR- Fox C
Berichten: 2.231
Standaard

Ik overspeel hier mijn hand, signaalwaardes kun je natuurlijk niet uitlezen met de hoofdkabel losgekoppeld. Sorry.
  #445  
Oud 3 september 2009, 21:35
meesdroo's schermafbeelding
meesdroo meesdroo is offline
Senior Member
 
Geregistreerd: 1 mei 2009
Locatie: 1972 IJmuiden Multikabel
Ziggo Internet: Alles-in-1 +;Motorola SBV5121E;Sitecom WL-600;IPCOP 1.4.21+CopFilter;Linksys 54G;Sparc;PC's;MACs
DTV: humax IR-FOX C; samsung DCB-B270R.
Berichten: 704
Question

Fietje,
Over die WRT54G2 bestaat een aparte draad. Wanneer ik me goed herinner betrof dat specifieke firmware die erin moest, fabrieksinstellingen die moesten worden teruggezet én router en modem die moesten worden uitgezet en aangezet in de verkeerde volgorde (maar zoek hem even op, wanneer je het hele verhaal wilt).
Dat modem resetten klinkt niet zo goed; kan je hem uitlezen? Met de juiste firmware en opnieuw geconfigureerd moet deze linksys goed werk kunnen leveren.
http://ziggo-gebruikers.nl/forum/sho...41&postcount=1
http://ziggo-gebruikers.nl/forum/sho...55&postcount=1
http://ziggo-gebruikers.nl/forum/sho...90&postcount=1

Denk er aan dat het Arris-modem zeer gevoelig is voor RF stoorsignalen. Helaas is het zo dat wat er in kan komen er ook uit kan komen. Het is dus niet onwaarschijnlijk dat het Arris-modem van zichzelf ook een flink stoorsignaal genereert, en dat beďnvloed een 54G erger dan je vorige 11Mbit. Zorg dus dat je WiFi uit de buurt van die Arris blijft!

Feelgood,

Dat is een enorm verschil tussen gewoon en safe mode. Dat geeft het idee dat je computer alles maar nét kan bijbenen, zelfs in safe mode. Waar draai je mee, en zou je tijdens de test met b.v. taskmanager (maar sysinternals procexp.exe is nog beter) eens willen kijken waar en hoe hard je PC iets aan het doen is, want 10x sneller in safe mode (ook al is dat nog altijd wat te langzaam) geeft geen goed gevoel. Bij verschillen zo groot als deze mag je namelijk malware ook niet bij voorbaat uitsluiten.

Mees de Roo
__________________
Er bestaan 10 verschillende soorten mensen; de ene soort kan binair rekenen en de andere niet.

Laatst gewijzigd door meesdroo; 3 september 2009 om 21:46
  #446  
Oud 3 september 2009, 23:56
tuupje32's schermafbeelding
tuupje32 tuupje32 is offline
Senior Member
 
Geregistreerd: 23 mei 2008
Locatie: Oude@homegebied
Ziggo Internet: Alles in 1 Plus
DTV: Smits CI+module
Berichten: 114
Standaard

Ik denk dat er veel meer aan de hand is dan er word toegegeven door ziggo,als ze namelijk zouden toegeven dat de fout/probleem bij hen lag,zouden veel mensen restitutie kunnen aanvragen,en dat zou ziggo erg veel centjes kosten.

Dus mensen,er is niks mis met jullie computertjes,het ligt toch echt aan ziggo,en wie anders beweert,die liegt.

Voordat ziggo met de snelheid ging rommelen,nooit problemen gehad.
Nadat nieuwe snelheden zijn doorgevoerd,erg schommelende download snelheid,upload is wel stabiel,zelfs een paar dagen knalde internet er zomaar uit,ook voorheen nooit gehad.
  #447  
Oud 4 september 2009, 12:58
Micha1's schermafbeelding
Micha1 Micha1 is offline
Member
 
Geregistreerd: 1 september 2008
Locatie: Heerhugowaard
Ziggo Internet: Alles in 1 +
Berichten: 72
Standaard

Heb nu al zo'n 3 weken nieuwe snelheid van alles-in-1-plus. Downloaden is van 10 naar 20mb gegaan.
Dit betekent met Grabít via nieuwsgroepen downloadne toch een snelheid van ongeveer +/- 2500?
Ik kom al een aantal dagen rond de 1800-2000 uit. Komt dit soms door drukte? Geen router, en rechtstreeks via het modem in de pc.
  #448  
Oud 4 september 2009, 13:11
Gizmo©'s schermafbeelding
Gizmo© Gizmo© is offline
Senior Member
 
Geregistreerd: 1 juni 2009
Locatie: Rijswijk
Berichten: 598
Standaard

Citaat:
Oorspronkelijk geplaatst door Micha1 Bekijk bericht
Heb nu al zo'n 3 weken nieuwe snelheid van alles-in-1-plus. Downloaden is van 10 naar 20mb gegaan.
Dit betekent met Grabít via nieuwsgroepen downloadne toch een snelheid van ongeveer +/- 2500?
Ik kom al een aantal dagen rond de 1800-2000 uit. Komt dit soms door drukte? Geen router, en rechtstreeks via het modem in de pc.
De snelheid van de Ziggo nieuwsgroepen is begrensd. Je zal nooit met de maximale snelheid kunnen downloaden.
  #449  
Oud 4 september 2009, 13:21
Micha1's schermafbeelding
Micha1 Micha1 is offline
Member
 
Geregistreerd: 1 september 2008
Locatie: Heerhugowaard
Ziggo Internet: Alles in 1 +
Berichten: 72
Standaard

Dus dit is het maximale wat ik eruit kan halen? Zo rond de 2000?
  #450  
Oud 4 september 2009, 13:31
Timmie's schermafbeelding
Timmie Timmie is offline
Member
 
Geregistreerd: 15 mei 2008
Locatie: Nijverdal
Ziggo Internet: alles in 1 Compleet Technicolor TC7210 wifi-modem Netgear 3700 v4
Berichten: 75
Standaard

het is een ellende de router die ziggo aanbied bij het nieuwe modem komt lang niet aan de snelheid heb nu een sitecom router de game308 router met een kinksys Wireless-N usb network adapter with dualband en de nieuwe modem en nog heb ik steeds wisselende snelheid





alles meerdere malen gereset maar het blijft waardeloos
Discussie gesloten

Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo Internet > Ziggo Internet - Vragen en nieuws


Labels
docsis 3, snelheden



Discussietools Zoek in deze discussie
Zoek in deze discussie:

Geavanceerd zoeken
Weergave

Regels voor berichten
Je mag geen nieuwe discussies starten
Je mag niet reageren op berichten
Je mag geen bijlagen versturen
Je mag niet je berichten bewerken

BB code is Aan
Smileys zijn Aan
[IMG]-code is Aan
HTML-code is Uit

Forumnavigatie


Alle tijden zijn GMT +1. Het is nu 17:05.


© 2017 - Ziggo-Gebruikers.nl