Ziggo Gebruikers  - Grootste onafhankelijke Ziggo Forum  


Ga terug   Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo Internet > Ziggo Internet - Vragen en nieuws

Mededelingen

Ziggo Internet - Vragen en nieuws Discussies en vragen over problemen met je Ziggo Internet-verbinding en modem, nieuwe internetdiensten, voip e.d.

Discussie gesloten
 
Discussietools Zoek in deze discussie Weergave
  #351  
Oud 24 augustus 2009, 22:56
Uniseat's schermafbeelding
Uniseat Uniseat is offline
Senior Member
 
Geregistreerd: 22 januari 2009
Locatie: Sint Pancras
Ziggo Internet: Alles in 1 Plus/ Ubee modem/ WNDR4500
DTV: Humax IRHD5050
Berichten: 241
Standaard



Wat zal ik er van zeggen.
Zelfs na een nieuwe installatie.

gr bas
  #352  
Oud 25 augustus 2009, 00:14
d8nser's schermafbeelding
d8nser d8nser is offline
Junior Member
 
Geregistreerd: 24 augustus 2009
Locatie: Zeist
Ziggo Internet: Alles in 1 plus
DTV: Humax
Berichten: 2
Standaard



hier mijn bevindingen, heb het alles in 1 plus pakket. Dus zou eigenlijk het dubbele moeten doen toch?

Laatst gewijzigd door mod-5; 25 augustus 2009 om 00:15 Reden: Afbeelding fix.
  #353  
Oud 25 augustus 2009, 00:45
Gizmo©'s schermafbeelding
Gizmo© Gizmo© is offline
Senior Member
 
Geregistreerd: 1 juni 2009
Locatie: Rijswijk
Berichten: 598
Standaard

Citaat:
Oorspronkelijk geplaatst door d8nser Bekijk bericht


hier mijn bevindingen, heb het alles in 1 plus pakket. Dus zou eigenlijk het dubbele moeten doen toch?
Het is best mogelijk, dat Zeist nog niet is verhoogd.
  #354  
Oud 25 augustus 2009, 01:07
volkoren's schermafbeelding
volkoren volkoren is offline
Member
 
Geregistreerd: 27 juli 2009
Locatie: @Home
Ziggo Internet: Alles-in-1 extra
Berichten: 89
Standaard

De realiteit van 50/5:

  #355  
Oud 25 augustus 2009, 08:16
anotheruser's schermafbeelding
anotheruser anotheruser is offline
Member
 
Geregistreerd: 21 juni 2009
Locatie: Tilburg
Ziggo Internet: Alles-in-1-Extra Z3i i.c.m. Arris TM702B
DTV: Samsung DCB-P850R / Humax
Berichten: 60
Standaard

Citaat:
Oorspronkelijk geplaatst door volkoren Bekijk bericht
De realiteit van 50/5:

Komen deze waardes overeen met alle speedtest sites?
Haal je overal vergelijkbare resultaten?

http://speedtest.bbned.nl
http://speedtest.ziggo.nl
http://speed.io
http://speedtest.net

Citaat:
Oorspronkelijk geplaatst door wvroessel Bekijk bericht
<bla>
Net de laptop bedraad aangesloten. En wat schets mijn verbazing, daarmee haal ik 46 Mb. Dus zoals ik al eerder aan gegeven heb de lagere snelheid ligt aan de pc. Dus we gaan binnenkort maar eens kijken voor een iCore 7 set Nog even sparen...
<bla>
Als er dan een crapy netwerkkaart in zit kom je nog niet verder, alleen de iCore7 gaat het niet oplossen, is wel leuk overigens
  #356  
Oud 25 augustus 2009, 08:27
wvroessel's schermafbeelding
wvroessel wvroessel is offline
Senior Member
 
Geregistreerd: 5 september 2008
Locatie: Oisterwijk @home
Ziggo Internet: Connect Max en Play Complete
DTV: Horizon Box
Berichten: 227
Standaard

Citaat:
Oorspronkelijk geplaatst door anotheruser Bekijk bericht
Als er dan een crapy netwerkkaart in zit kom je nog niet verder, alleen de iCore7 gaat het niet oplossen, is wel leuk overigens
Natuurlijk, maar dat wordt dan gewoon een mooi setje op windows 64 bits

Vandaag in veilige modus nogmaals geprobeerd en dan haal ik toch echt 48 Mb. Alleen upload blijft op 4 MB hangen.



De download van 100 Mb file vanaf bbned.nl gaat op 4,6 Mb/sec.

Dus mijn pc wat getuned door wat services te stoppen en uit te schakelen: twonkey mediaserver, Windows firewall/ICS service, etc.
Dan haal ik 40 Mb snelheid.



Ik zie wel uitschieters tot 44 Mb...

De download van 100 Mb file vanaf bbned.nl gaat op 4,5 Mb/sec.
Waarom dat die snelheid niet naar de theoetische 5,75 Mb/sec vliegt in veilige modus is me onbekend. Of wordt dit geknepen ? Want in Newsleecher is het ook niet sneller, terwijl ik een abbo heb van 50 Mb bij Newsxs.

Trouwens ik kan op de andere testsites niet normaal meten. Ziggo loopt niet door. bbned.nl geeft 21 Mb. Dus die vertrouw ik niet. Wel de filedownload van bbned waardoor je de downloadsnelheid ziet.

Met welke snelheid gaat jullie download uit de nieuwsgroepen?

Laatst gewijzigd door wvroessel; 25 augustus 2009 om 09:33
  #357  
Oud 25 augustus 2009, 12:36
Micha1's schermafbeelding
Micha1 Micha1 is offline
Member
 
Geregistreerd: 1 september 2008
Locatie: Heerhugowaard
Ziggo Internet: Alles in 1 +
Berichten: 72
Standaard

Alles in 1 PLUS (zou pas per 01 september verhoogt worden) nu rond de 1800 tot 2000 ipv de oude 1250. Nog niet in orde dus, maar wel lekker dat ik het nu al heb!!
  #358  
Oud 25 augustus 2009, 18:42
BitByter's schermafbeelding
BitByter BitByter is offline
Senior Member
 
Geregistreerd: 13 september 2008
Locatie: Utrecht / Casema
Berichten: 122
Standaard

Na problemen met het activeren, cmac adres was niet bekend bij Ziggo en ze zagen ook een error op afstand, probleem werd doorgegeven aan de technischedienst. Het zou 2 a 3 dagen gaan duren, dus ook geen telefonie meer. Nadat ik zelf het Arris modem een paar keer een reset gegeven te hebben, kreeg ik een activereings scherm op mijn pc, gegevens ingevuld en toen maar wachtten, het modem was rechtstreeks aan mijn pc aangesloten, en na een 1.5 uur had ik alles. Downloadsnelheid: 38.19 Mb/s en een upload van: 4.39 MB/s, Download snelheid valt dus tegen.
Na alles uit gezet te hebeen ging ik mijn router er weer tussn zetten, na alles op volgorde weer alles aan gezet te hebben, ging het modem weer een restart uitvoeren, dit duurde ook omgeveer weer een 1.5 uur, alle ledjes branden weer. De speedtest gaf nu een nog slechtere resultaat,
downloadsnelheid: 30.90 MB/s
uploadsnelheid: 4.49 Mb/s.

Het duurde al met al 1 dag dus voordat ik het werkend heb gekregen. Tot nu toe nog niets gehoord van de technischedienst van Ziggo.

Ik heb een D-Link DIR855 als router.

Ik haal dus niet de goede downloadsnelheid.
  #359  
Oud 25 augustus 2009, 19:48
Pierre_1's schermafbeelding
Pierre_1 Pierre_1 is offline
Senior Member
 
Geregistreerd: 26 januari 2009
Locatie: Voorburg / Oud-Casema
Ziggo Internet: Alles-in-1 Extra / Ubee EVM3200 / D-link DIR-855
DTV: Humax HDTV
Berichten: 288
Standaard

Kom net thuis, kijk direct naar het modem (mijn vrouw komt sinds de perikelen helaas even op de tweede plaats, ik noem haar soms zelfs Arris.....), ik zie powerlampje en het DS-lampje branden, verder niets. Vaag, dacht ik. Stroom eraf, stroom erop, en kort daarna alles weer online. Het gekke is nu wel downloadsnelheid zo rond de 40 ligt, was de afgelopen week altijd rond de 48. Upload lag plotseling zo rond de 4, was afgelopen week rond of onder de 1. De waardes zijn gelijk gebleven en toch is er iets gebeurd. Zou Ziggo op de achtergrond bezig zijn met tweaks/tuning? Of is het toeval?
  #360  
Oud 25 augustus 2009, 20:37
dynamiteluc's schermafbeelding
dynamiteluc dynamiteluc is offline
Junior Member
 
Geregistreerd: 6 juli 2009
Locatie: Wormer
Ziggo Internet: alles in 1 extra
DTV: humax en een samsung HD
Berichten: 8
Standaard iets positief

vandaag een email van ziggo ontvangen dat het probleem naar de technische dienst is doorgezet. Tevens had ik gevraagd hoe het zat met betalen voor een dienst die niet goed is. Kijk maar naar onderstaande mail, ALS het dan eindelijk is opgelost, mag ik een vergoeding vragen voor al die tijd.

mail ziggo:
Via de website heeft u onlangs een vraag gesteld over uw internetsnelheid.

Ik heb het modem op afstand doorgemeten en dit restultaat doorgegeven aan de technische dienst.
De technische dienst zal dit probleem zo spoedig mogelijk oplossen.
Over de periode dat u geen gebruik heeft kunnen maken van de beloofde snelheid kunt u, als het probleem is opgelost, een vergoeding vragen.
Onze excuses voor het ongemak.
Discussie gesloten

Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo Internet > Ziggo Internet - Vragen en nieuws


Labels
docsis 3, snelheden



Discussietools Zoek in deze discussie
Zoek in deze discussie:

Geavanceerd zoeken
Weergave

Regels voor berichten
Je mag geen nieuwe discussies starten
Je mag niet reageren op berichten
Je mag geen bijlagen versturen
Je mag niet je berichten bewerken

BB code is Aan
Smileys zijn Aan
[IMG]-code is Aan
HTML-code is Uit

Forumnavigatie


Alle tijden zijn GMT +1. Het is nu 17:27.


© 2017 - Ziggo-Gebruikers.nl