Ziggo Gebruikers  - Grootste onafhankelijke Ziggo Forum  


Ga terug   Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo Internet > Ziggo Internet - Vragen en nieuws

Mededelingen

Ziggo Internet - Vragen en nieuws Discussies en vragen over problemen met je Ziggo Internet-verbinding en modem, nieuwe internetdiensten, voip e.d.

Discussie gesloten
 
Discussietools Zoek in deze discussie Weergave
  #331  
Oud 24 augustus 2009, 00:27
Damandan's schermafbeelding
Damandan Damandan is offline
Senior Member
 
Geregistreerd: 2 februari 2008
Locatie: Tegelen - Ziggo
Ziggo Internet: Ziggo Alles in 1 Extra + 4xTV Digitaal Basis
DTV: Twinhan Mantis Cab-CI 2033
Berichten: 252
Standaard

Die keren dat ik het kon uitlezen had ik dacht ik 4 down en 1 up. Maar ik ga nu nog eens even een snapshot maken.

Update:

Downstream

Freq Power SNR Modulation Octets Received
Downstream 1 316.00 MHz 8.79 dBmV 38.26 dB QAM 256 0
Downstream 2 308.00 MHz 8.37 dBmV 37.94 dB QAM 256 0
Downstream 3 324.00 MHz 8.63 dBmV 38.26 dB QAM 256 0
Downstream 4 332.00 MHz 9.72 dBmV 38.98 dB QAM 256 0

Upstream

Freq Power Channel Type Symbol Rate Modulation
Upstream 1 58.20 MHz 36.68 dBmV Mixed (TDMA and ATDMA) 2560 64QAM
Upstream 2 ----- ----- ----- ----- -----
Upstream 3 ----- ----- ----- ----- -----
Upstream 4 ----- ----- ----- ----- -----

Status

System Uptime: 0 d: 13 h: 45 m
Computers Detected: staticCPE(1), dynamicCPE(1)
CM Status: Telephony-Reg Complete
Time and Date: Sun 2009-08-23 23:29:22

Interface Parameters
Interface Name Provisioned State Speed (Mbps) MAC address
LAN Enabled Up 1000 (Full) ***
CABLE Enabled Up ----- ***
USB Enabled Down ----- ***
MTA Enabled Up ----- ***

De regel waarin staticCPE(1) voorkomt is denk omdat ik de router zelf een statisch IP adres moet geven in de 192.168.100.* reeks om uberhaupt op de webinterface van het modem te komen.

Laatst gewijzigd door Damandan; 24 augustus 2009 om 00:38
  #332  
Oud 24 augustus 2009, 00:51
itspec55's schermafbeelding
itspec55 itspec55 is offline
Junior Member
 
Geregistreerd: 24 augustus 2009
Locatie: Voorburg, Ziggo
Ziggo Internet: Alles-in-1-extra
DTV: Samsung HD360R
Berichten: 1
Standaard Belachelijke snelheid nieuw Arris Modem

Jullie kunnen instellen wat jullie willen, ik heb een weekend gemarteld en de conclusie is duidelijk. Het nieuwe modem DOCSIS 3.0 haalt 10 seconden bijna 40 mb en zakt dan weg naar een oude inbelverbinding.

Het modem, firmware etc deugt dus weer eens voor geen meter. Ik ga hem maar omruilen ofzo...........

Mijn oude Moterola dus maar weer geactiveerd en zelfs draadloos loopt het weer als een zonnetje. Maar natuurlijk NIET met de nieuwe snelheid.

Het wordt tijd dat Ziggo weer eens in Radar wordt afgemaakt, wat een shitzooi.
  #333  
Oud 24 augustus 2009, 10:30
Damandan's schermafbeelding
Damandan Damandan is offline
Senior Member
 
Geregistreerd: 2 februari 2008
Locatie: Tegelen - Ziggo
Ziggo Internet: Ziggo Alles in 1 Extra + 4xTV Digitaal Basis
DTV: Twinhan Mantis Cab-CI 2033
Berichten: 252
Standaard

Ook zonder de telefoon überhaupt in de stroom te hebben en zonder de router aangesloten te hebben blijft de situatie ongewijzigd.
  #334  
Oud 24 augustus 2009, 10:33
wvroessel's schermafbeelding
wvroessel wvroessel is offline
Senior Member
 
Geregistreerd: 5 september 2008
Locatie: Oisterwijk @home
Ziggo Internet: Connect Max en Play Complete
DTV: Horizon Box
Berichten: 227
Standaard

Citaat:
Oorspronkelijk geplaatst door Damandan Bekijk bericht
Ook zonder de telefoon überhaupt in de stroom te hebben en zonder de router aangesloten te hebben blijft de situatie ongewijzigd.
Probeer eens de pc in veilige modus op te starten met netwerkondersteuning. En dan testen....Wat zijn dan de snelheden?
  #335  
Oud 24 augustus 2009, 10:38
Damandan's schermafbeelding
Damandan Damandan is offline
Senior Member
 
Geregistreerd: 2 februari 2008
Locatie: Tegelen - Ziggo
Ziggo Internet: Ziggo Alles in 1 Extra + 4xTV Digitaal Basis
DTV: Twinhan Mantis Cab-CI 2033
Berichten: 252
Standaard

Dat heb ik al gedaan. De snelheden zijn dan marginaal sneller. Ik heb het dan over 0.1MBit verschil of zo.

Per saldo blijft de download snelheid rond de 40MBit hangen. Soms is dit 43 soms 35 maar gemiddeld zo rond de 40 MBit. De upload zit rond de 3 - 3.5 MBit.

Laatst gewijzigd door Damandan; 24 augustus 2009 om 10:47 Reden: stuk tekst weggehaald die niet klopte
  #336  
Oud 24 augustus 2009, 11:27
poweruser's schermafbeelding
poweruser poweruser is offline
Junior Member
 
Geregistreerd: 8 september 2004
Locatie: Hensbroek (multikabel)
Ziggo Internet: Alles-in-1, Power, Linksys WRT160N v2, 2 x WUSB600N, Docsis3
Berichten: 9
Standaard

Hallo, daar ben ik weer.



Bovenstaande is via server Amsterdam

En onderstaande is via server Haarlem



En nog steeds geen 50 Mb !!!



(wordt wederom vervolgd)
  #337  
Oud 24 augustus 2009, 12:05
barreljan's schermafbeelding
barreljan barreljan is offline
Junior Member
 
Geregistreerd: 6 juli 2009
Locatie: 1771 - Multikabel
Ziggo Internet: Alles-in-1-Extra | Arris 702B | Cisco 871
DTV: Samsung DCB-B270R
Berichten: 5
Standaard

Crosspost :

Heb hier in de noordkop ook tegenvallende snelheden nu met het nieuwe modem

Down: 20 a 23mbit
Up: tussen de 2 en 4.4mbit

Bij mijn ouders thuis
Down: 26mbit
Up: 0,9


Nu schijnt de firmware een bug te hebben ofzo, word deze week gefixt aldus de helpdesk maar mijnes zou al gedaan zijn, nou echt niet dat er verschil te merken is

Misschien nog even een rebootje maar ik zit niet thuis


Tevens ben ik wel van mening dat de verbinding nu met het nieuwe modem instabieler is. Ik monitor de gateway via mn Cisco router, maar zo vaak heb ik hem nog niet zien 'stuiteren'

*Aug 21 00:57:06.824 GMT+1: %TRACKING-5-STATE: 2 ip sla 2 reachability Up->Down
*Aug 21 00:58:01.809 GMT+1: %TRACKING-5-STATE: 2 ip sla 2 reachability Down->Up
*Aug 21 02:59:05.146 GMT+1: %TRACKING-5-STATE: 2 ip sla 2 reachability Up->Down
*Aug 21 03:00:00.131 GMT+1: %TRACKING-5-STATE: 2 ip sla 2 reachability Down->Up
*Aug 21 12:11:56.976 GMT+1: %TRACKING-5-STATE: 2 ip sla 2 reachability Up->Down
*Aug 21 12:12:51.962 GMT+1: %TRACKING-5-STATE: 2 ip sla 2 reachability Down->Up
*Aug 22 02:58:43.910 GMT+1: %TRACKING-5-STATE: 2 ip sla 2 reachability Up->Down
*Aug 22 02:59:38.896 GMT+1: %TRACKING-5-STATE: 2 ip sla 2 reachability Down->Up
*Aug 23 02:59:18.388 GMT+1: %TRACKING-5-STATE: 2 ip sla 2 reachability Up->Down
*Aug 23 05:34:11.050 GMT+1: %TRACKING-5-STATE: 2 ip sla 2 reachability Down->Up
*Aug 23 08:00:13.988 GMT+1: %TRACKING-5-STATE: 2 ip sla 2 reachability Up->Down
*Aug 23 08:01:08.974 GMT+1: %TRACKING-5-STATE: 2 ip sla 2 reachability Down->Up
*Aug 23 09:09:12.995 GMT+1: %TRACKING-5-STATE: 2 ip sla 2 reachability Up->Down
*Aug 23 09:10:07.981 GMT+1: %TRACKING-5-STATE: 2 ip sla 2 reachability Down->Up
*Aug 23 09:11:12.963 GMT+1: %TRACKING-5-STATE: 2 ip sla 2 reachability Up->Down
*Aug 23 09:12:07.949 GMT+1: %TRACKING-5-STATE: 2 ip sla 2 reachability Down->Up
*Aug 23 09:15:12.900 GMT+1: %TRACKING-5-STATE: 2 ip sla 2 reachability Up->Down
*Aug 23 09:16:07.886 GMT+1: %TRACKING-5-STATE: 2 ip sla 2 reachability Down->Up
*Aug 24 02:58:57.152 GMT+1: %TRACKING-5-STATE: 2 ip sla 2 reachability Up->Down
*Aug 24 03:04:52.059 GMT+1: %TRACKING-5-STATE: 2 ip sla 2 reachability Down->Up
*Aug 24 10:45:50.408 GMT+1: %TRACKING-5-STATE: 2 ip sla 2 reachability Up->Down
*Aug 24 10:46:45.402 GMT+1: %TRACKING-5-STATE: 2 ip sla 2 reachability Down->Up


Met de vorige Motorola was het echt als een zonnetje
  #338  
Oud 24 augustus 2009, 12:13
arnold's schermafbeelding
arnold arnold is offline
Junior Member
 
Geregistreerd: 2 augustus 2007
Locatie: Julianadorp (Multikabel)
Ziggo Internet: Alles-in-1 Extra / Arris / Dlink Dir-855
DTV: C+ (2x)
Berichten: 14
Standaard Upload weer te laag

Had ik zaterdag nog een mooie upload en kon ik zien in het modem dat er instellingen waren aangepast. Vandaag is het weer als van ouds (dus te laag 1.8) en zijn de instellingen in het modem weer verandert.
Ziggo meldt desgevraagd dat ze aan het testen zijn met de nieuwe firmware en dat we na de nieuwe firmware de snelheden wel correct zijn. Ik kreeg nog eens advies om het modem via een gaatje aan de achterzijde te resetten. Maar dat kon wel een uur duren voordat het modem weer oke zou zijn. Nadat ik deze handeling had uitgevoerd was het modem binnen 5 minuten weer in de lucht maar mijn upload niet.
  #339  
Oud 24 augustus 2009, 13:16
wvroessel's schermafbeelding
wvroessel wvroessel is offline
Senior Member
 
Geregistreerd: 5 september 2008
Locatie: Oisterwijk @home
Ziggo Internet: Connect Max en Play Complete
DTV: Horizon Box
Berichten: 227
Standaard

Vanmorgen Ziggo aan de lijn. Of ik al met speedtest.bbned.nl had getest want dan konden ze verder helpen. Omdat ik niet thuis ben ga ik dat straks doen.
Maar www.speedtest.net konden ze niks mee ??? speedtest.ziggo.nl blijft bij mij hangen.
Word vervolgd...
  #340  
Oud 24 augustus 2009, 14:41
amorax's schermafbeelding
amorax amorax is offline
Member
 
Geregistreerd: 21 maart 2005
Locatie: Wormer/Multikabel
Berichten: 41
Standaard

speedtest.bbned.nl kende ik nog niet dus die ook eens gestest.
Ik moet zeggen dat ik er met de verschillende browsers verschillende resultaten krijg.
Met Firefox 3.5 varieert de snelheid van de Speedtest zelf tussen de 100 en 200 Mb/s (was het maar echt zo). Een 1000 MB groot bestand downloaden gaat echter met een snelheid van krap 5 Mb/s.

In Opera 10 is de snelheid van de speedtest 4 à 5 Mb/s en het downloaden van het 1000 MB bestand gaat met slechts 2 Mb/s.

In IE8 gaat de speedtest sneller dan 300 Mb/s (Wow!) en het 1000 MB bestand gaat met een snelheid van zo'n 5 Mb/s (net als in FireFox).

Ik heb de testen diverse malen herhaald en kom steeds op dezelfde soort waardes uit. Ook de andere speedtesten, waaronder die van Ziggo zelf, geven diverse waardes aan zodat ik eigenlijk niet meer weet wat nu betrouwbare sites zijn. En dan nog, zelfs op één bepaalde site willen de waardes nog wel eens flink fluctueren.
Discussie gesloten

Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo Internet > Ziggo Internet - Vragen en nieuws


Labels
docsis 3, snelheden



Discussietools Zoek in deze discussie
Zoek in deze discussie:

Geavanceerd zoeken
Weergave

Regels voor berichten
Je mag geen nieuwe discussies starten
Je mag niet reageren op berichten
Je mag geen bijlagen versturen
Je mag niet je berichten bewerken

BB code is Aan
Smileys zijn Aan
[IMG]-code is Aan
HTML-code is Uit

Forumnavigatie


Alle tijden zijn GMT +1. Het is nu 23:32.


© 2017 - Ziggo-Gebruikers.nl