Ziggo Gebruikers  - Grootste onafhankelijke Ziggo Forum  


Ga terug   Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo Internet > Ziggo Internet - Vragen en nieuws

Mededelingen

Ziggo Internet - Vragen en nieuws Discussies en vragen over problemen met je Ziggo Internet-verbinding en modem, nieuwe internetdiensten, voip e.d.

Discussie gesloten
 
Discussietools Zoek in deze discussie Weergave
  #191  
Oud 13 augustus 2009, 17:13
pletter's schermafbeelding
pletter pletter is offline
Senior Member
 
Geregistreerd: 6 oktober 2008
Locatie: schagen multikabel
Ziggo Internet: A1O extra Ubee
DTV: geen
Berichten: 605
Standaard @ ricma

voor jou het zelfde router firewall virus scanner etc

voor router belangrijk om MTU op 1500 te zetten niet op auto
dan gaat i balans zoeken

doe eens test in safe mode

peter

succes
  #192  
Oud 13 augustus 2009, 18:00
Ricma's schermafbeelding
Ricma Ricma is offline
Junior Member
 
Geregistreerd: 12 augustus 2009
Locatie: Nieuwegein
Ziggo Internet: Alles in 1
DTV: Humax 5050C
Berichten: 8
Standaard

Pletter,

Mijn router is een Linksys wrt320n.
Ik heb al geprobeerd rechtstreeks op de modem, firewall uit.
Mtu op 1500 gezet ook geen verbetering.

Alleen safe mode nog niet, hoe kom ik daar?

Nieuwe test ,


  #193  
Oud 13 augustus 2009, 18:26
Ricma's schermafbeelding
Ricma Ricma is offline
Junior Member
 
Geregistreerd: 12 augustus 2009
Locatie: Nieuwegein
Ziggo Internet: Alles in 1
DTV: Humax 5050C
Berichten: 8
Standaard

Opgestart in veilige modus en dit is de testwaarde,







Nog steeds niet goed
  #194  
Oud 13 augustus 2009, 19:22
Ricma's schermafbeelding
Ricma Ricma is offline
Junior Member
 
Geregistreerd: 12 augustus 2009
Locatie: Nieuwegein
Ziggo Internet: Alles in 1
DTV: Humax 5050C
Berichten: 8
Standaard

Ik kan deze site niet bereiken, ik heb mijn computer nu rechtstreeks op de modem aangesloten.
  #195  
Oud 13 augustus 2009, 21:34
Fietje's schermafbeelding
Fietje Fietje is offline
Junior Member
 
Geregistreerd: 12 augustus 2009
Locatie: Nietap/@home
Berichten: 14
Standaard

Dit zijn mijn resultaten nadat we +/- 2 weken geleden de nieuwe modem hebben mogen ontvangen:



Modem is Arris. Wij hebben Alles-in-1 extra, dus 4MB download lijkt me veel te weinig. Het is zelfs nog trager dan daarvoor. Wel hebben we, net als anderen, problemen dat modem zichzelf een aantal keren per dag reset, met als gevolg dat internet + telefoon er een aantal minuten uit liggen. Dus ik weet niet of dit met elkaar te maken heeft?
Ik ben een leek op dit gebied, dus tips zijn welkom.
  #196  
Oud 14 augustus 2009, 07:06
Clevegt's schermafbeelding
Clevegt Clevegt is offline
Senior Member
 
Geregistreerd: 29 april 2008
Locatie: Zoetermeer / Oud Casema
Ziggo Internet: Connect Start & Play Max Max
DTV: Horizon TV
Berichten: 987
Standaard

Citaat:
Oorspronkelijk geplaatst door TipX Bekijk bericht
*offtopicmode* die heet tegenwoordig IVENT
Dat klopt helemaal, heb ik ook met mijn werk mee te maken.
__________________
Abonnement: Connect Start & Play Max
Mobiel : KPN - Zorgeloos Premium
Zoetermeer Centrum © 2015
  #197  
Oud 14 augustus 2009, 10:07
Micha1's schermafbeelding
Micha1 Micha1 is offline
Member
 
Geregistreerd: 1 september 2008
Locatie: Heerhugowaard
Ziggo Internet: Alles in 1 +
Berichten: 72
Standaard

Alles in-1-plus. Gisteren (20.00)zat ik rond de 2000 met grab-it, nieuwe snelheid zou pas per 01-09 komen. Is dus nog niet oke!
Snelheid nu al omhoog id top
snelheid is nog niet van het moet zijn, schat zo'n 2400-2500
  #198  
Oud 14 augustus 2009, 15:33
w.cassee's schermafbeelding
w.cassee w.cassee is offline
Junior Member
 
Geregistreerd: 22 juni 2009
Locatie: Noord-Holland - Multikabel
Ziggo Internet: Alles in 1 Extra, Arris Touchstone (Docsis 3.0), D-Link DIR-855 Draadloze N Gigabit-router
DTV: Samsung DCB H360R & Humax IR-FOX C
Berichten: 15
Standaard Upspeed is nog niet ok!

Wel nieuwe modem (en!) geactiveerd maar Download Speed is nog niet ok!



Wordt slechter:



Vreemd. Soms valt de Download Speed terug naar 21 Mb/s

Laatst gewijzigd door w.cassee; 14 augustus 2009 om 17:10
  #199  
Oud 14 augustus 2009, 18:04
w.cassee's schermafbeelding
w.cassee w.cassee is offline
Junior Member
 
Geregistreerd: 22 juni 2009
Locatie: Noord-Holland - Multikabel
Ziggo Internet: Alles in 1 Extra, Arris Touchstone (Docsis 3.0), D-Link DIR-855 Draadloze N Gigabit-router
DTV: Samsung DCB H360R & Humax IR-FOX C
Berichten: 15
Standaard

Citaat:
Oorspronkelijk geplaatst door w.cassee Bekijk bericht
Wel nieuwe modem (en!) geactiveerd maar Download Speed is nog niet ok!



Wordt slechter:



Vreemd. Soms valt de Download Speed terug naar 21 Mb/s
Nu wel...



Lag aan de combinatie van mijn D-Link Dir855 Wireless router en het Arris modem. Haal ze uit elkaar (min 2 meter) en je hebt
  #200  
Oud 14 augustus 2009, 19:13
volkoren's schermafbeelding
volkoren volkoren is offline
Member
 
Geregistreerd: 27 juli 2009
Locatie: @Home
Ziggo Internet: Alles-in-1 extra
Berichten: 89
Standaard

Man oh man.. ik ben furieus! Eerst het modem [Arris Touchstone] pas een week na de e-mail ontvangen (sowieso veel te laat).. lag gisteren de activatie server eruit. De klantenservice kon me ook niet activeren. Een paar uur geleden kon ik dan toch de activatie pagina bereiken. Lo and behold:



Citaat:
Reply from 213.239.154.35: bytes=32 time=8ms TTL=58
Reply from 213.239.154.35: bytes=32 time=9ms TTL=58
Request timed out.
Request timed out.
Reply from 213.239.154.35: bytes=32 time=15ms TTL=58
Reply from 213.239.154.35: bytes=32 time=9ms TTL=58
Reply from 213.239.154.35: bytes=32 time=10ms TTL=58
Reply from 213.239.154.35: bytes=32 time=9ms TTL=58
Reply from 213.239.154.35: bytes=32 time=8ms TTL=58
Reply from 213.239.154.35: bytes=32 time=9ms TTL=58
Reply from 213.239.154.35: bytes=32 time=8ms TTL=58
Request timed out.
Request timed out.
Reply from 213.239.154.35: bytes=32 time=9ms TTL=58
Reply from 213.239.154.35: bytes=32 time=8ms TTL=58
Reply from 213.239.154.35: bytes=32 time=9ms TTL=58
En het packetloss probleem is er natuurlijk ook nog steeds
Wat nou de laat-ontvangers ondervinden minder problemen?

(Dit is met UTP direct op modem, zonder router)
Discussie gesloten

Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo Internet > Ziggo Internet - Vragen en nieuws


Labels
docsis 3, snelheden



Discussietools Zoek in deze discussie
Zoek in deze discussie:

Geavanceerd zoeken
Weergave

Regels voor berichten
Je mag geen nieuwe discussies starten
Je mag niet reageren op berichten
Je mag geen bijlagen versturen
Je mag niet je berichten bewerken

BB code is Aan
Smileys zijn Aan
[IMG]-code is Aan
HTML-code is Uit

Forumnavigatie


Alle tijden zijn GMT +1. Het is nu 02:09.


© 2017 - Ziggo-Gebruikers.nl