Ziggo Gebruikers  - Grootste onafhankelijke Ziggo Forum  


Ga terug   Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo Internet > Ziggo Internet - Vragen en nieuws

Mededelingen

Ziggo Internet - Vragen en nieuws Discussies en vragen over problemen met je Ziggo Internet-verbinding en modem, nieuwe internetdiensten, voip e.d.

Discussie gesloten
 
Discussietools Zoek in deze discussie Weergave
  #151  
Oud 7 augustus 2009, 09:49
Bertte's schermafbeelding
Bertte Bertte is offline
Member
 
Geregistreerd: 13 september 2008
Locatie: vinkeveen casema
Ziggo Internet: AI1 extra.arris/ubee nu
DTV: humax5050c/samsung/Humax
Berichten: 31
Standaard

Citaat:
Oorspronkelijk geplaatst door anotheruser Bekijk bericht
Ssst niks zeggen.

Hier na 2 weken een dode modem


Beter als die van mij...
  #152  
Oud 7 augustus 2009, 10:33
om1's schermafbeelding
om1 om1 is offline
Senior Member
 
Geregistreerd: 28 februari 2009
Locatie: Heemstede Multikabel
Ziggo Internet: Connect Max, Cisco EPC3928AD
Berichten: 661
Standaard

Citaat:
Oorspronkelijk geplaatst door redatwar Bekijk bericht
Sinds anderhalve week het nieuwe modem staan
en erg veel rariteiten in de verbinding
Lekker onhandig om die hele screenshots te publiceren. En er staan gewoon links om alleen het snelheidsraport makkelijk in een post op te nemen....
  #153  
Oud 7 augustus 2009, 10:36
om1's schermafbeelding
om1 om1 is offline
Senior Member
 
Geregistreerd: 28 februari 2009
Locatie: Heemstede Multikabel
Ziggo Internet: Connect Max, Cisco EPC3928AD
Berichten: 661
Standaard

Citaat:
Oorspronkelijk geplaatst door martmarbus Bekijk bericht
Wat is er nu weer aan de hand



Dat heb ik nog nooit gehad.

Mart
Zo te zien loopt dit niet via Ziggo maar via "Defensie Telematica"
  #154  
Oud 7 augustus 2009, 11:30
Bertte's schermafbeelding
Bertte Bertte is offline
Member
 
Geregistreerd: 13 september 2008
Locatie: vinkeveen casema
Ziggo Internet: AI1 extra.arris/ubee nu
DTV: humax5050c/samsung/Humax
Berichten: 31
Standaard



Nu ben ik een gelukkig mens....
  #155  
Oud 7 augustus 2009, 11:59
Kurt's schermafbeelding
Kurt Kurt is offline
Member
 
Geregistreerd: 29 juli 2009
Locatie: Hoogerheide
Ziggo Internet: Alles in 1 extra/Ubee-modem/sitecome WL-351
DTV: Humax
Berichten: 54
Standaard

Waarom geen speedtest van ziggo zelf???
  #156  
Oud 7 augustus 2009, 15:11
redatwar's schermafbeelding
redatwar redatwar is offline
Junior Member
 
Geregistreerd: 6 augustus 2009
Locatie: Den Helder/Multikabel
Ziggo Internet: Alles in 1 Extra (50Mbpsdown/5Mbps up)
DTV: Humax
Berichten: 16
Standaard

Citaat:
Oorspronkelijk geplaatst door anotheruser Bekijk bericht
Ssst niks zeggen.

Hier na 2 weken een dode modem
werd het modem toevallig erg heet?

mijn nieuwe modem lijkt wel een bakplaat
ook bij de coax connector die is gewoon niet vast te houden met blote vingers
__________________
Krabbeltje als handtekening ook goed?
  #157  
Oud 8 augustus 2009, 00:47
marlo_t's schermafbeelding
marlo_t marlo_t is offline
Junior Member
 
Geregistreerd: 8 augustus 2009
Locatie: Helden / @Home
Ziggo Internet: Alles-in-1 Extra / Arris TM702B
DTV: Humax IRHD-5000C / Sony Bravia
Berichten: 1
Standaard



Ik mis nog 1 Mbit upload, is wel raar.. ik heb vanaf 29 juni de nieuwe snelheid (50Mbit) en de eerste paar dagen had ik een upload van 4.7 Mbit. Daarna kom ik niet meer hoger dan 3.7 Mbit, zijn er nog meer mensen die dit ervaren? lijkt wel of Ziggo de upload aan het knijpen is....
  #158  
Oud 8 augustus 2009, 01:03
redatwar's schermafbeelding
redatwar redatwar is offline
Junior Member
 
Geregistreerd: 6 augustus 2009
Locatie: Den Helder/Multikabel
Ziggo Internet: Alles in 1 Extra (50Mbpsdown/5Mbps up)
DTV: Humax
Berichten: 16
Standaard

Citaat:
Oorspronkelijk geplaatst door om1 Bekijk bericht
Lekker onhandig om die hele screenshots te publiceren. En er staan gewoon links om alleen het snelheidsraport makkelijk in een post op te nemen....
sorry daarvoor
ik wist niet of die link blijvend zou werken omdat ik niet geregistreed ben of zoiets dergelijks bij speedtest.net
ik zal in het vervolg even de shots aanpassen op makkelijker formaat
__________________
Krabbeltje als handtekening ook goed?
  #159  
Oud 8 augustus 2009, 11:43
CeeS's schermafbeelding
CeeS CeeS is offline
Senior Member
 
Geregistreerd: 22 september 2002
Locatie: NH (Multikabel gebied)
Ziggo Internet: CMax300|TC7210|Asus RT-AC87U(Merlin)
DTV: CI+1.3 LG|Horizon 7401|Humax 5050&5200
Berichten: 12.470
Standaard

Citaat:
Oorspronkelijk geplaatst door Kurt Bekijk bericht
Waarom geen speedtest van ziggo zelf???
Die is er ook (http://speedtest.ziggo.nl), alleen zijn de resultaten niet zo makkelijk te plaatsen aangezien ze geen links naar een plaatje geven, dat moet dus altijd via een screenshot.
__________________
The difference between theory and practice in practice is greater than the difference between theory and practice in theory....
  #160  
Oud 8 augustus 2009, 14:51
Monatoetje's schermafbeelding
Monatoetje Monatoetje is offline
Member
 
Geregistreerd: 26 mei 2009
Locatie: Overdinkel @Ziggo
Ziggo Internet: Alles-in-1 Extra Cisco EPC3925 EuroDocsis
DTV: Samsung SMT-C7140
Berichten: 80
Standaard

Net nieuwe modem gekregen.
Na +/- 15 minuutjes alles up en running
zonder problemen activaitie ging in een keer goed



groetjes Monatoetje

Laatst gewijzigd door Monatoetje; 8 augustus 2009 om 19:51
Discussie gesloten

Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo Internet > Ziggo Internet - Vragen en nieuws


Labels
docsis 3, snelheden



Discussietools Zoek in deze discussie
Zoek in deze discussie:

Geavanceerd zoeken
Weergave

Regels voor berichten
Je mag geen nieuwe discussies starten
Je mag niet reageren op berichten
Je mag geen bijlagen versturen
Je mag niet je berichten bewerken

BB code is Aan
Smileys zijn Aan
[IMG]-code is Aan
HTML-code is Uit

Forumnavigatie


Alle tijden zijn GMT +1. Het is nu 21:25.


© 2017 - Ziggo-Gebruikers.nl