Ziggo Gebruikers  - Grootste onafhankelijke Ziggo Forum  


Ga terug   Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo Internet > Ziggo Internet - Vragen en nieuws

Mededelingen

Ziggo Internet - Vragen en nieuws Discussies en vragen over problemen met je Ziggo Internet-verbinding en modem, nieuwe internetdiensten, voip e.d.

Discussie gesloten
 
Discussietools Zoek in deze discussie Weergave
  #141  
Oud 2 augustus 2009, 18:13
JeroenTijm's schermafbeelding
JeroenTijm JeroenTijm is offline
Member
 
Geregistreerd: 18 juli 2008
Locatie: Schagen, Multikabel/Ziggo
Ziggo Internet: Connect & Play Max, Ubee EVW3200
DTV: Humax iHDR-5400 (HD-PVR)
Berichten: 67
Standaard

Citaat:
Oorspronkelijk geplaatst door JeroenTijm Bekijk bericht
En dit is de snelheid als ik de server van Haarlem pak:


Moet sneller kunnen toch?
Heb net de laatste drivers van de netwerkkaart geinstalleerd en zie hier het resultaat:

Maakt dus heel wat uit, wist niet dat het zoveel kon schelen maar in ieder geval lijkt het nu wel goed te zijn.
  #142  
Oud 2 augustus 2009, 18:52
jp74's schermafbeelding
jp74 jp74 is offline
Junior Member
 
Geregistreerd: 1 augustus 2009
Locatie: Quicknet / Multikabel / Ziggo
Ziggo Internet: Ai1-extra / Arris 702b / D-Link DIR-855
DTV: 47PFL9664H / 37PFL9603D / DCB-H360r
Berichten: 8
Standaard

Citaat:
Oorspronkelijk geplaatst door jp74 Bekijk bericht
ja idd met arris modem...nog ff aanpassen...
en aangepast....
  #143  
Oud 2 augustus 2009, 23:21
CeeS's schermafbeelding
CeeS CeeS is offline
Senior Member
 
Geregistreerd: 22 september 2002
Locatie: NH (Multikabel gebied)
Ziggo Internet: CMax300|TC7210|Asus RT-AC87U(Merlin)
DTV: CI+1.3 LG|Horizon 7401|Humax 5050&5200
Berichten: 12.470
Standaard

Citaat:
Oorspronkelijk geplaatst door JeroenTijm Bekijk bericht
Heb net de laatste drivers van de netwerkkaart geinstalleerd en zie hier het resultaat:

Maakt dus heel wat uit, wist niet dat het zoveel kon schelen maar in ieder geval lijkt het nu wel goed te zijn.
Het kan ook nog 'drukte' op de server in Amsterdam geweest zijn. Om dat uit te sluiten kun je ook testen via de eigen speedtest van Ziggo:

http://speedtest.ziggo.nl
__________________
The difference between theory and practice in practice is greater than the difference between theory and practice in theory....
  #144  
Oud 3 augustus 2009, 12:49
JeroenTijm's schermafbeelding
JeroenTijm JeroenTijm is offline
Member
 
Geregistreerd: 18 juli 2008
Locatie: Schagen, Multikabel/Ziggo
Ziggo Internet: Connect & Play Max, Ubee EVW3200
DTV: Humax iHDR-5400 (HD-PVR)
Berichten: 67
Standaard

Citaat:
Oorspronkelijk geplaatst door CeeS Bekijk bericht
Het kan ook nog 'drukte' op de server in Amsterdam geweest zijn. Om dat uit te sluiten kun je ook testen via de eigen speedtest van Ziggo:

http://speedtest.ziggo.nl
Ja dat had ik daarvoor ook al gedaan, toen kwam ik niet hoger dan 15-25 maar nu is dat ook veel hoger, tussen de 40 en de 50 dus zoals het hoort.
  #145  
Oud 3 augustus 2009, 16:26
Kurt's schermafbeelding
Kurt Kurt is offline
Member
 
Geregistreerd: 29 juli 2009
Locatie: Hoogerheide
Ziggo Internet: Alles in 1 extra/Ubee-modem/sitecome WL-351
DTV: Humax
Berichten: 54
Standaard

Hallo,
Wat is zijn de betere routers die ik achter een arris modem kan zetten? waar je zeker van weet dat ze goed werken.
  #146  
Oud 3 augustus 2009, 19:05
CeeS's schermafbeelding
CeeS CeeS is offline
Senior Member
 
Geregistreerd: 22 september 2002
Locatie: NH (Multikabel gebied)
Ziggo Internet: CMax300|TC7210|Asus RT-AC87U(Merlin)
DTV: CI+1.3 LG|Horizon 7401|Humax 5050&5200
Berichten: 12.470
Standaard

Citaat:
Oorspronkelijk geplaatst door Kurt Bekijk bericht
Hallo,
Wat is zijn de betere routers die ik achter een arris modem kan zetten? waar je zeker van weet dat ze goed werken.
Zie het router deel van dit forum, er lopen een aantal topics over
__________________
The difference between theory and practice in practice is greater than the difference between theory and practice in theory....
  #147  
Oud 3 augustus 2009, 19:54
Kurt's schermafbeelding
Kurt Kurt is offline
Member
 
Geregistreerd: 29 juli 2009
Locatie: Hoogerheide
Ziggo Internet: Alles in 1 extra/Ubee-modem/sitecome WL-351
DTV: Humax
Berichten: 54
Standaard

Citaat:
Oorspronkelijk geplaatst door CeeS Bekijk bericht
Zie het router deel van dit forum, er lopen een aantal topics over
Ja klopt, moet eens verder kijken dan men neus lang is, staat info genoeg merk ik, dank
  #148  
Oud 6 augustus 2009, 16:41
redatwar's schermafbeelding
redatwar redatwar is offline
Junior Member
 
Geregistreerd: 6 augustus 2009
Locatie: Den Helder/Multikabel
Ziggo Internet: Alles in 1 Extra (50Mbpsdown/5Mbps up)
DTV: Humax
Berichten: 16
Standaard Snelheid alles in 1 extra

Sinds anderhalve week het nieuwe modem staan
en erg veel rariteiten in de verbinding
__________________
Krabbeltje als handtekening ook goed?

Laatst gewijzigd door redatwar; 9 augustus 2009 om 00:41 Reden: op verzoek van mod
  #149  
Oud 6 augustus 2009, 17:06
martmarbus's schermafbeelding
martmarbus martmarbus is offline
Senior Member
 
Geregistreerd: 14 juli 2004
Locatie: den helder
Ziggo Internet: Alles in 1 plus
DTV: -
Berichten: 133
Standaard

Wat is er nu weer aan de hand



Dat heb ik nog nooit gehad.

Mart
  #150  
Oud 7 augustus 2009, 08:10
anotheruser's schermafbeelding
anotheruser anotheruser is offline
Member
 
Geregistreerd: 21 juni 2009
Locatie: Tilburg
Ziggo Internet: Alles-in-1-Extra Z3i i.c.m. Arris TM702B
DTV: Samsung DCB-P850R / Humax
Berichten: 60
Standaard

Citaat:
Oorspronkelijk geplaatst door martmarbus Bekijk bericht
Wat is er nu weer aan de hand



Dat heb ik nog nooit gehad.

Mart
Ssst niks zeggen.

Hier na 2 weken een dode modem
Discussie gesloten

Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo Internet > Ziggo Internet - Vragen en nieuws


Labels
docsis 3, snelheden



Discussietools Zoek in deze discussie
Zoek in deze discussie:

Geavanceerd zoeken
Weergave

Regels voor berichten
Je mag geen nieuwe discussies starten
Je mag niet reageren op berichten
Je mag geen bijlagen versturen
Je mag niet je berichten bewerken

BB code is Aan
Smileys zijn Aan
[IMG]-code is Aan
HTML-code is Uit

Forumnavigatie


Alle tijden zijn GMT +1. Het is nu 04:58.


© 2017 - Ziggo-Gebruikers.nl