Ziggo Gebruikers  - Grootste onafhankelijke Ziggo Forum   Facebook Twitter Google+


Ga terug   Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo Internet > Internet - Algemeen

Mededelingen

Internet - Algemeen Discussies en vragen over problemen met je Ziggo Internet-verbinding en modem, nieuwe internetdiensten, voip e.d.

Discussie gesloten
 
Discussietools Zoek in deze discussie
Oud 2 juli 2009, 14:38   #11
dim
Junior Member
 
dim's schermafbeelding
Standaard

Citaat:
Oorspronkelijk geplaatst door Decibert Bekijk bericht
Als dat het geval is kan het best dat je nog bereikbaar bent via de oude verbinding, dus de koperlijn. Het is ook de bedoeling dat je je toestel pas overzet in het nieuwe modem zodra de oude verbinding is weggevallen. Dat is ervan uitgaande dat je Ziggo het abonnement hebt op laten zeggen in plaats van dat je dat zelf hebt gedaan.
Ik ging er eigenlijk van uit dat ziggo het nummer automatisch overnam, aangezien ik voor nummerbehoud heb gekozen.

Ik heb wel zelf online opgezegd.

In ieder geval even bellen.
dim is offline  
Oud 2 juli 2009, 14:44   #12
dim
Junior Member
 
dim's schermafbeelding
Standaard

Ok,

Tijd en datum kloppen.

Na verlies verbinding krijg ik de volgende waarden.

status
DOCSIS Downstream Channel Acquisition Done
DOCSIS Ranging Done
Establish IP Connectivity using DHCP Done
Establish Time Of Day Done
Transfer Operational Parameters through TFTP Done
Register Connection Done
Cable Modem Status Operational
Initialize Baseline Privacy Done

Cable Modem Operation Value
Standby Mode OFF
Current Time and Date Jul 02 2009 14:33:49
System Up Time 0 days 0h:4m:31s
log
Time Priority Code Message
2009-07-02 14:29:33 7-Information B401.0 Authorized
2009-07-01 16:44:22 7-Information B401.0 Authorized
1970-01-01 00:00:23 7-Information B401.0 Authorized
1970-01-01 00:00:20 5-Warning D04.1 ToD request sent - No Response received


Dimitri
dim is offline  
Oud 2 juli 2009, 15:34   #13
Decibert
Senior Member
 
Decibert's schermafbeelding
Standaard

Citaat:
Ik ging er eigenlijk van uit dat ziggo het nummer automatisch overnam, aangezien ik voor nummerbehoud heb gekozen.
Doen ze ook, maar dat duurt natuurlijk even. Vanaf het moment dat je modem is geactiveerd duurt het meestal maximaal twee weken, waarin je dus nog verder kunt bellen via de oude verbinding. Valt de kiestoon op gegeven moment weg (elke dag proberen!) kan je het stekkertje over zetten in het modem van Ziggo. Als je je abonnement zelf hebt opgezegd en de portering is op dat moment nog niet afgerond, zit je in de tussentijd zonder telefoon. Dat is de reden dat je zelf niet telefonie op moet zeggen (Tele2 en Pretium uitgezonderd).
__________________
Geen loonstrookje van Ziggo B.V.
De feiten scheiden van de emoties
Decibert is offline  
Oud 2 juli 2009, 15:36   #14
meesdroo
Senior Member
 
meesdroo's schermafbeelding
Question

Het probleem lijkt volledig in je PC te zitten, en dan denk je al snel aan malware die zo zwaar gebruik maakt van internet dat jijzelf nauwelijks meer aan de beurt komt. Zou je eens willen kijken waar je PC denkt dat hij mee bezig is (b.v. taskmanager voor cpu en lan belasting) wanneer je PC begint te haperen?
Hoe is je PC trouwens beveiligd (anti-virus, anti-malware, firewall)?

Mees de Roo
__________________
Er bestaan 10 verschillende soorten mensen; de ene soort kan binair rekenen en de andere niet.
meesdroo is offline  
Oud 2 juli 2009, 15:42   #15
dim
Junior Member
 
dim's schermafbeelding
Standaard

Ik heb net even gebeld,

De portering is inderdaad nog niet helemaal rond.

Dat verklaard waarom ik wel kan bellen en nog niet gebeld kan worden.

Ook het internet werkt nu, maar ik juich nog niet te vroeg, ik heb al weer een keer moeten herverbinden. Ik wacht dit nog even af.

Het probleem zit dus waarschijnlijk in de dienstverlening en niet in mijn thuisconfiguratie. Nadat de modem opnieuw was aangemeld vanuit de technische dienst werkte het al beter.

Dimitri
dim is offline  
Oud 2 juli 2009, 16:03   #16
meesdroo
Senior Member
 
meesdroo's schermafbeelding
Question

Heel vreemd, want uit je modem-log en status blijkt niets van herverbinden; die lijkt al een hele dag in de lucht te zijn.
Maar goed we wachten af .....

Mees de Roo
__________________
Er bestaan 10 verschillende soorten mensen; de ene soort kan binair rekenen en de andere niet.
meesdroo is offline  
Oud 2 juli 2009, 16:06   #17
dim
Junior Member
 
dim's schermafbeelding
Standaard

Citaat:
Oorspronkelijk geplaatst door meesdroo Bekijk bericht
Het probleem lijkt volledig in je PC te zitten, en dan denk je al snel aan malware die zo zwaar gebruik maakt van internet dat jijzelf nauwelijks meer aan de beurt komt. Zou je eens willen kijken waar je PC denkt dat hij mee bezig is (b.v. taskmanager voor cpu en lan belasting) wanneer je PC begint te haperen?
Hoe is je PC trouwens beveiligd (anti-virus, anti-malware, firewall)?

Mees de Roo
Hoi,

Lijkt me sterk, met online nooit problemen gehad op dezelfde laptop.

Ik gebruik nod32 en windows firewall.

Maar zoals je hierboven leest lijkt het nu beter te gaan, na heractivering van de modem via ziggo.

Bij problemen laat ik het natuurlijk direct weten.

Dimitri
dim is offline  
Oud 6 september 2009, 08:00   #18
dim
Junior Member
 
dim's schermafbeelding
Standaard

Hallo, mensen,

Alles werkt eigenlijk nog steeds goed, op een enkele E-19 foutmelding na. Maar die is meestal weg als ik de humax opnieuw opstart.

In het verlengde hiervan: Ik kan op dit moment niet opnemen met mijn digitale ontvanger(humax). Is het mogelijk deze te upgraden?(harde schijf aankoppelen), of moet ik dan een andere ontvanger kopen?.

Internet loopt trouwens niet op 20 MB, mischien 10 of ietsje meer op bepaalde momenten. Heb ik wel recht op 20 mb, of TOT 20 mb?.

Mvg,

Dimitri
__________________
ISF gecertificeerd
Imaging Science Solutions.
dim is offline  
Oud 8 september 2009, 16:18   #19
meesdroo
Senior Member
 
meesdroo's schermafbeelding
Exclamation

Voor die Humax kan je beter een aparte draad opstarten in het juiste deel van het forum, of aansluiten bij hetzelfde Humax-probleem daar, wat er geloof ik al is.

Snelheid meten moet je eigenlijk eerst in safe-mode met netwerkondersteuning en zonder router direkt op het modem doen op http://speedtest.ziggo.nl/ .
Sommige antivirus/firewall/security-suites (vooral op wat oudere PC's) vertragen je download namelijk enorm, en datzelfde geldt voor wat oudere routers.
Geef liever upload én download waarden; aan de upload is namelijk vaak vrij goed te zien of je de nieuwe snelheden al hebt.

Mees de Roo
__________________
Er bestaan 10 verschillende soorten mensen; de ene soort kan binair rekenen en de andere niet.
meesdroo is offline  
Oud 12 september 2009, 17:05   #20
dim
Junior Member
 
dim's schermafbeelding
Standaard

Hoi,

Dank je wel, ik heb een andere test gedaan en daarbij haalde ikm 1800 kb/s. dus dat klopt wel.

Dimitri
__________________
ISF gecertificeerd
Imaging Science Solutions.
dim is offline  
Discussie gesloten

Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo Internet > Internet - Algemeen




Discussietools Zoek in deze discussie
Zoek in deze discussie:

Geavanceerd zoeken

Regels voor berichten
Je mag geen nieuwe discussies starten
Je mag niet reageren op berichten
Je mag geen bijlagen versturen
Je mag niet je berichten bewerken

BB code is Aan
Smileys zijn Aan
[IMG]-code is Aan
HTML-code is Uit

Forumnavigatie

Ziggo App voor Android Ziggo App voor iPhone & iPad

© 2017 - Ziggo-Gebruikers.nl