Ziggo Gebruikers  - Grootste onafhankelijke Ziggo Forum   Facebook Twitter Google+


Ga terug   Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo-Gebruikers.nl > Ziggo Gebruikers Forum

Mededelingen

Ziggo Gebruikers Forum Algemene informatie, vragen en opmerkingen over ziggo-gebruikers.nl

Discussie gesloten
 
Discussietools Zoek in deze discussie
Oud 29 juni 2009, 17:01   #1
ArChie
Senior Member
 
ArChie's schermafbeelding
Standaard Forum pagina's laden erg traag

De webpagina's van dit forum laden bij mij erg traag. Elke link die ik aanklik leidt telkens tot zo'n "Waiting for http://ziggo-gebruikers.nl/forum/..." in de status bar die seconden lang blijft staan totdat de pagina geopend wordt waarna ook het laden van alle afbeeldingen langzaam gaat die van de forum server moeten komen. Andere forums zoals Tweakers, Sat4All en Chelloo reageren met normale snelheden.
ArChie is offline  
Oud 29 juni 2009, 18:44   #3
Barbarian
Senior Member
 
Barbarian's schermafbeelding
Standaard

Had ook last van de delay's met openen van de pagina's.
Lijkt nu weer beter te gaan.

Edit: Het was tegen zes t/m 7uur.
En bij het plaatsen van dit bericht weer een lange tijd voordat de pagina opende.
__________________
Rwy’n dymuno pob hwyl i chi gyda gweddill eich bywyd

Bä®bä®îäñ

Laatst gewijzigd door Barbarian; 29 juni 2009 om 19:11 Reden: Toevoeging edit
Barbarian is offline  
Oud 29 juni 2009, 18:56   #4
CeeS
Legend (✝ 2016)
 
CeeS's schermafbeelding
Standaard

Ik merk hier niets, maar misschien was het op een bepaalde tijd. Graag de volgende keer even een tijd erbij zetten.
__________________
The difference between theory and practice in practice is greater than the difference between theory and practice in theory....
CeeS is offline  
Oud 30 juni 2009, 18:22   #5
ArChie
Senior Member
 
ArChie's schermafbeelding
Standaard

Momenteel (19:20) is de boel weer erg traag.
ArChie is offline  
Oud 30 juni 2009, 19:19   #6
catastrofus
Senior Member
 
catastrofus's schermafbeelding
Standaard

Citaat:
Oorspronkelijk geplaatst door CeeS Bekijk bericht
Ik merk hier niets, maar misschien was het op een bepaalde tijd. Graag de volgende keer even een tijd erbij zetten.
Dat herken ik wel dat dit forum zo af en toe behoorlijk trager is dan bijv sat4all. Oftewel, die 10 of 20 sekonden laadtijd klinkt mij wat bekend in de oren, op sommige momenten...

Gert.
__________________
2 x et10k (CCCS, PLi4) met een Synology ds211+ (2 x 3TB raid1) ziggo oost + A1/A2/A3/HB TechniSat.
catastrofus is offline  
Oud 30 juni 2009, 20:36   #7
CeeS
Legend (✝ 2016)
 
CeeS's schermafbeelding
Standaard

Het is met vlagen blijkbaar, ik heb één keer zo'n traag moment gezien, op dat moment was de server-load hoger dan normaal maar het was direct weer verdwenen. We houden het in de gaten. Aan de drukte kan het niet liggen. Ook op rustigere momenten is het soms traag.
__________________
The difference between theory and practice in practice is greater than the difference between theory and practice in theory....
CeeS is offline  
Oud 30 juni 2009, 20:40   #8
ArChie
Senior Member
 
ArChie's schermafbeelding
Standaard

Toen ik zojuist zag dat er gereageerd was kostte het maar liefst 52 seconden totdat de pagina in zijn geheel was geladen.
ArChie is offline  
Oud 1 juli 2009, 10:23   #9
guidob
Junior Member
 
guidob's schermafbeelding
Standaard

Ik beheer zelf een vbulletin forum en gebruik daarvoor datastore caching in combinatie met xcache, dit geeft een enorme snelheids verbetering.

http://www.vbulletin.org/forum/showthread.php?t=141005
guidob is offline  
Oud 1 juli 2009, 12:46   #10
GolfTouch
Senior Member
 
GolfTouch's schermafbeelding
Standaard

Citaat:
Oorspronkelijk geplaatst door guidob Bekijk bericht
Ik beheer zelf een vbulletin forum en gebruik daarvoor datastore caching in combinatie met xcache, dit geeft een enorme snelheids verbetering.

http://www.vbulletin.org/forum/showthread.php?t=141005
Volgens de site:
(note: do not apply this patch on vBulletin 3.7 as it's included already)

Ziggo-gebruikers gebruikt versie 3.7.3.
__________________
Power is nothing without control !!!
GolfTouch is offline  
Discussie gesloten

Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo-Gebruikers.nl > Ziggo Gebruikers Forum




Discussietools Zoek in deze discussie
Zoek in deze discussie:

Geavanceerd zoeken

Regels voor berichten
Je mag geen nieuwe discussies starten
Je mag niet reageren op berichten
Je mag geen bijlagen versturen
Je mag niet je berichten bewerken

BB code is Aan
Smileys zijn Aan
[IMG]-code is Aan
HTML-code is Uit

Forumnavigatie

Ziggo App voor Android Ziggo App voor iPhone & iPad

© 2017 - Ziggo-Gebruikers.nl