Ziggo Gebruikers  - Grootste onafhankelijke Ziggo Forum  


Ga terug   Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo Internet > Ziggo Internet - Vragen en nieuws

Mededelingen

Ziggo Internet - Vragen en nieuws Discussies en vragen over problemen met je Ziggo Internet-verbinding en modem, nieuwe internetdiensten, voip e.d.

Discussie gesloten
 
Discussietools Zoek in deze discussie Weergave
  #41  
Oud 22 juni 2009, 22:34
RCV's schermafbeelding
RCV RCV is offline
Member
 
Geregistreerd: 27 mei 2008
Locatie: Nieuwegein / Casema
Ziggo Internet: Alles-in-1 Plus, Ubee
DTV: Humax iHDR5050-C
Berichten: 49
Standaard

Ok, bedankt Mees de Roo , ik wacht het morgen maar af.
Zal de screenshots morgen even uitprinten, en ze aan hem geven.
  #42  
Oud 24 juni 2009, 07:37
RCV's schermafbeelding
RCV RCV is offline
Member
 
Geregistreerd: 27 mei 2008
Locatie: Nieuwegein / Casema
Ziggo Internet: Alles-in-1 Plus, Ubee
DTV: Humax iHDR5050-C
Berichten: 49
Standaard

Nou de monteur is geweest.
Deze heeft de modem en de aop en de verdeler (of hoe dat ding ook heet) vervangen.
Hij wou ook in de meterkast ook het signaal wat opschroeven, maar de sleutel paste niet.
Het signaal zou nu beter moeten zijn, maar wat blijkt, nu staat me upstream vrolijk op 54 dBmVte draaien, waar hij gisteren op 50 stond voor hij kwam.
Maar me Total Uncorrectable Codewords staat nu maar op 1, waar hij altijd na de nacht op 70 tot een paar honderd stond.
En geen errors in me log.
Tot op heden geen uitval gehad, ga straks nog maar eens de groene kabel nakijken in de kruipruimte. (ik weet zeker dat de groene kabel niet is geknikt)
  #43  
Oud 24 juni 2009, 10:33
jOzh's schermafbeelding
jOzh jOzh is offline
Junior Member
 
Geregistreerd: 16 juni 2009
Locatie: Woerden
Ziggo Internet: Alles in 1 plus
DTV: Humax 5050
Berichten: 15
Standaard

Hier ook weer eens een update van de TS.

De afgelopen dagen heb ik zonder router gedraaid om nogmaals die uit te sluiten. Nog steeds viel minimaal eens per dag de verbinding weg.

Vanochtend is bij mij eveneens de monteur geweest (voor de 2e maal, dit keer wel een andere monteur). Hij kon geen vreemde dingen vinden in het signaal of modemwaarden. Voor mijn gemoedsrust heeft ie me wel een nieuwe modem gegeven. De downstream power level is nu 0dBmV, zo'n goede waarde heb ik nog niet eerder gezien. Signal to noise is 38dB en de upstream power level is 46dBmV.

Het enige wat de monteur me nog kon meegeven was dat het zou kunnen zijn dat de wijkcentrale nog ingeregeld moet worden. Aangezien ik midden in een nieuwbouwwijk ben komen te wonen, waar nog flink gebouwd wordt, zou het kunnen zijn dat dit nog niet (goed) gebeurd is. Wel zou volgens hem in Woerden (waar ik woon) binnenkort alle centrales opnieuw ingeregeld worden.

Tja, we wachten maar weer even af hoe het nu gaat met een nieuw modem.
  #44  
Oud 24 juni 2009, 14:29
meesdroo's schermafbeelding
meesdroo meesdroo is offline
Senior Member
 
Geregistreerd: 1 mei 2009
Locatie: 1972 IJmuiden Multikabel
Ziggo Internet: Alles-in-1 +;Motorola SBV5121E;Sitecom WL-600;IPCOP 1.4.21+CopFilter;Linksys 54G;Sparc;PC's;MACs
DTV: humax IR-FOX C; samsung DCB-B270R.
Berichten: 704
Exclamation

jOzh: je signaal-waarden zijn vrijwel optimaal. Probeer eens uit te vinden of die 1x per dag verbinding verlies te maken heeft met het verlopen van de DHCP lease (modem-log).
RCV: blijf je signaal en uncorrectables in de gaten houden; in het ergste geval moet er een monteur met een betere sleutel komen

Mees de Roo
__________________
Er bestaan 10 verschillende soorten mensen; de ene soort kan binair rekenen en de andere niet.
  #45  
Oud 28 juni 2009, 21:49
Rossdale's schermafbeelding
Rossdale Rossdale is offline
Junior Member
 
Geregistreerd: 28 juni 2009
Locatie: Breda/Casema
Berichten: 8
Unhappy Verbinding valt dagelijks meerdere malen weg

Sinds een maand of 3 hebben wij hier in huis ook vrijwel dagelijks dat internet wegvalt. Soms een minuutje en soms enkele uren. Soms is het op te lossen door de router en modem te resetten, maar meestal is dit slechts een oplossing die maximaal een uurtje werkt. Ik denk dus dat er een instelling verkeerd staat ofzo, helaas houd mijn hardwarekennis hierbij zo'n beetje op.

We hebben een Motorola SB5100E modem, waarachter een Sitecom 4p 10/100 routertje zit.

Tijdens de disconnects geeft de motorola de volgende errors:



Dit zijn de instellingen:







Dit zijn de instellingen van onze router:







Ik heb twee weken terug al de nieuwste firmware op de router geinstalleerd, maar dit had geen effect.

Ik heb geen idee meer wat ik hier mee aan moet, heeft iemand van jullie een idee?

Alvast bedankt!

Laatst gewijzigd door Rossdale; 28 juni 2009 om 22:07
  #46  
Oud 28 juni 2009, 22:06
tja's schermafbeelding
tja tja is offline
Senior Member
 
Geregistreerd: 9 december 2007
Locatie: Cogas
Ziggo Internet: A-i-1 Plus, Modem: Ubee
DTV: LG 32LD350 (zonder CAM); Cisco 8455, Ziggo IPTV pilot, Humax Fox C
Berichten: 2.461
Standaard

Je upstream power is veel te hoog. Check even of je modem volgens de handleiding geïnstalleerd is. Zo ja, kun je een monteur bestellen, zo nee, eerst de handleiding eens gaan volgen.
  #47  
Oud 28 juni 2009, 22:12
Rossdale's schermafbeelding
Rossdale Rossdale is offline
Junior Member
 
Geregistreerd: 28 juni 2009
Locatie: Breda/Casema
Berichten: 8
Standaard

Het internet was al aangesloten toen ik hier kwam wonen en internet werkte ruim een jaar perfect, er is niets aan het netwerk veranderd zover ik weet. Al heb ik twee a-technische huisgenoten die misschien een instelling verkeerd hebben gezet ofzo. Ik betwijfel ten zeerste of de handleiding nog wel ergens is hier...

Wat kan de oorzaak zijn van een hoog upstream power level?
  #48  
Oud 28 juni 2009, 22:20
meesdroo's schermafbeelding
meesdroo meesdroo is offline
Senior Member
 
Geregistreerd: 1 mei 2009
Locatie: 1972 IJmuiden Multikabel
Ziggo Internet: Alles-in-1 +;Motorola SBV5121E;Sitecom WL-600;IPCOP 1.4.21+CopFilter;Linksys 54G;Sparc;PC's;MACs
DTV: humax IR-FOX C; samsung DCB-B270R.
Berichten: 704
Question

Je downstream power level is onwaarschijnlijk hoog (6 dBmV t.o.v. 0 dBmV streefwaarde)
Je downstream noise level is met 31dB erg laag en niet in overeenstemming met wat je van een sterk signaal verwacht.
Je upstream power level is onwaarschijnlijk hoog (61 dBmV t.o.v. 45 dBmV streefwaarde).
Blijkens je log raak je regelmatig de verbinding met Ziggo kwijt door te zwak signaal.
Gezien het totaalbeeld zou ik gokken op een goedkope breedband versterker zonder of met uiterst gebrekkige signaal-terugvoering, die geheel in strijd met de aansluitvoorschriften tussen AOP en splitter/modem in geplaatst is.
Maar er kunnen andere problemen zijn.

De eerste vraag is dus hoe het staat met je aansluiting.

Waar komt de groene kabel je huis binnen (meterkast, woonkamer)?
Zit direct daarop gemonteerd de door Ziggo verstrekte AOP (ééngats/tweegats); dus niet eerst verlengstekkers/verlengsnoeren/tussen-dozen/aanknoopsels ?
Zit direct daarop de door ziggo geleverde splitter; is dit een passieve (zonder eigen 220V aansluiting) of actieve (met eigen 220V voeding) versterker/splitter.
Zit aan die splitter met een korte, geheel volgens de voorschriften afgeknipte/gesneden, aan de kwaliteitseisen voldoende kabel het Ziggo modem?
Zitten alle andere splitters, versterkers, tv-dozen enz. enz. uitsluitend aan de andere aansluitingen van die Ziggo-splitter?

Mees de Roo
__________________
Er bestaan 10 verschillende soorten mensen; de ene soort kan binair rekenen en de andere niet.
  #49  
Oud 28 juni 2009, 22:36
Rossdale's schermafbeelding
Rossdale Rossdale is offline
Junior Member
 
Geregistreerd: 28 juni 2009
Locatie: Breda/Casema
Berichten: 8
Standaard

Citaat:
Oorspronkelijk geplaatst door meesdroo Bekijk bericht
Je downstream power level is onwaarschijnlijk hoog (6 dBmV t.o.v. 0 dBmV streefwaarde)
Je downstream noise level is met 31dB erg laag en niet in overeenstemming met wat je van een sterk signaal verwacht.
Je upstream power level is onwaarschijnlijk hoog (61 dBmV t.o.v. 45 dBmV streefwaarde).
Blijkens je log raak je regelmatig de verbinding met Ziggo kwijt door te zwak signaal.
Gezien het totaalbeeld zou ik gokken op een goedkope breedband versterker zonder of met uiterst gebrekkige signaal-terugvoering, die geheel in strijd met de aansluitvoorschriften tussen AOP en splitter/modem in geplaatst is.
Maar er kunnen andere problemen zijn.

De eerste vraag is dus hoe het staat met je aansluiting.

Waar komt de groene kabel je huis binnen (meterkast, woonkamer)?
Zit direct daarop gemonteerd de door Ziggo verstrekte AOP (ééngats/tweegats); dus niet eerst verlengstekkers/verlengsnoeren/tussen-dozen/aanknoopsels ?
Zit direct daarop de door ziggo geleverde splitter; is dit een passieve (zonder eigen 220V aansluiting) of actieve (met eigen 220V voeding) versterker/splitter.
Zit aan die splitter met een korte, geheel volgens de voorschriften afgeknipte/gesneden, aan de kwaliteitseisen voldoende kabel het Ziggo modem?
Zitten alle andere splitters, versterkers, tv-dozen enz. enz. uitsluitend aan de andere aansluitingen van die Ziggo-splitter?

Mees de Roo
De groene kabel komt binnen in de meterkast op de begane grond. Hier worden zowel het TV, als het internetsignaal op doorgegeven.

Even ter info: op de eerste verdieping wonen 2 huisgenoten en staat de modem+router. Ikzelf woon op de tweede verdieping. Een jaar geleden was er een probleem dat het TV signaal bij mij te zwak was boven, dus toen is er een versterker bij moeten komen voor het TV signaal. Echter was dit ruim een half jaar voordat de internetproblemen begonnen.

De monteur (niet van ziggo, maar 1 of andere kluns die de huisbazin had ingehuurd) had het toen als volgt aangesloten. Groene kabel -> AOP -> tv versterker -> splitter en vanaf daar 1 snoer naar de modem op de eerste verdieping en de andere dus voor de TV's incl. vertakkingen etc. Toen hadden we helemaal geen internet meer (de versterker blokte het internetsignaal volgens mij)

Toen heb ik de splitter en versterker omgedraaid zodat alleen de coaxkabel voor de TV versterkt wordt en het internetsignaal niet. Dus: groene kabel -> AOP -> splitter (passieve, dus geen 220V) -> modem

De kabel vanaf de splitter naar de modem is wel +/- 4m lang gok ik, maar wel goed verbonden.

Als het hier aan zou liggen, snap ik echter niet waarom de problemen pas maanden later op zouden gaan treden...
  #50  
Oud 28 juni 2009, 23:04
meesdroo's schermafbeelding
meesdroo meesdroo is offline
Senior Member
 
Geregistreerd: 1 mei 2009
Locatie: 1972 IJmuiden Multikabel
Ziggo Internet: Alles-in-1 +;Motorola SBV5121E;Sitecom WL-600;IPCOP 1.4.21+CopFilter;Linksys 54G;Sparc;PC's;MACs
DTV: humax IR-FOX C; samsung DCB-B270R.
Berichten: 704
Exclamation

Wanneer heb je voor het laatst in die kast gekeken?
Doe het nu even, en kijk of niemand het even heeft teruggezet.
Kijk ook even of de meteropnemer of de stofzuiger niet aan de kabels/splitter is blijven hangen, waardoor die er half uithangt en/of sluiting maakt.
Met 6 dBmV zal je TV signaal wel voldoende sterk zijn, maar is het ook ruisvrij?

Een 4m kabel naar het modem is niet ideaal, maar wanneer die van goede (b.v. satelliet) kwaliteit is zou dat niet uit mogen maken.

Controleer die kast eerst maar eens; misschien zeg je spontaan

Mees de Roo

P.S. Die splitter in de AOP is toch vooral wel de officiele ziggo-splitter en niet zo'n bouwmarkt fruts?
P.P.S. Wanneer alles onverwacht toch goed zit, probeer dan eens de TV-versterker/kabels los te trekken en kijk of je dan nog internet problemen hebt (liefst signaal-waarden nog eens meten)?
__________________
Er bestaan 10 verschillende soorten mensen; de ene soort kan binair rekenen en de andere niet.

Laatst gewijzigd door meesdroo; 28 juni 2009 om 23:21
Discussie gesloten

Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo Internet > Ziggo Internet - Vragen en nieuws




Discussietools Zoek in deze discussie
Zoek in deze discussie:

Geavanceerd zoeken
Weergave

Regels voor berichten
Je mag geen nieuwe discussies starten
Je mag niet reageren op berichten
Je mag geen bijlagen versturen
Je mag niet je berichten bewerken

BB code is Aan
Smileys zijn Aan
[IMG]-code is Aan
HTML-code is Uit

Forumnavigatie


Alle tijden zijn GMT +1. Het is nu 20:18.


© 2017 - Ziggo-Gebruikers.nl