Ziggo Gebruikers  - Grootste onafhankelijke Ziggo Forum  


Ga terug   Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo TV en Radio > Vragen en Opmerkingen

Mededelingen

Vragen en Opmerkingen Algemene vragen en opmerkingen over digitale TV en Radio bij Ziggo

Discussie gesloten
 
Discussietools Zoek in deze discussie Weergave
  #41  
Oud 28 mei 2009, 09:08
marivermeer's schermafbeelding
marivermeer marivermeer is offline
Senior Member
 
Geregistreerd: 30 juli 2008
Locatie: tegelen
Berichten: 191
Standaard stekker eruit

Na 3 x het icoontje gehad te hebben en de lege mail verwijderd, heb ik stekker decoder eruit gehaald en toen was het gelukkig over.
Maar goed, foutjes gebeuren nu eenmaal.
Het volgende mailtje wat ik wil ontvangen van Ziggo is :

Door de overlast hoeft u de komende maand niet te betalen hahahaha
  #42  
Oud 28 mei 2009, 10:25
Albertos's schermafbeelding
Albertos Albertos is offline
Senior Member
 
Geregistreerd: 20 oktober 2008
Locatie: Enschede Ziggo (oud)
Ziggo Internet: Alles-in-1 Plus / Ubee
DTV: Humax iRHD-5100C / Humax IR-FOX C
Berichten: 512
Standaard

Heb Humax SD in voormalig @home gebied. Gisteren drie keer een envelop met een leeg bericht. Foutje, geen ramp.

Van mij mag Ziggo deze functie best gaan gebruiken.


Citaat:
Oorspronkelijk geplaatst door TVdigitaal Bekijk bericht
je zit toch in voormalig Multikabel gebied, de automatische systeem mails zijn alleen verzonden in voormalig @Home gebied.

We grappig, de een wil graag dat we de mail functie gaan gebruiken, maar zoals hier al blijkt zorgt het ook voor verwarring en ergenis.

M.b.t. de mail van vanmorgen, dus is dus niet bewust verzonden. E.a. en waarom 5050 extra meldingen krijgen zijn we aan het uitzoeken.
  #43  
Oud 28 mei 2009, 11:54
Saywhat's schermafbeelding
Saywhat Saywhat is offline
Senior Member
 
Geregistreerd: 3 oktober 2006
Locatie: Multikabel/Ziggo NW
Ziggo Internet: ai1 Extra, Arris TM702
DTV: Humax Duovisio iPVR-9200C, Humax IR-FOX C, Cisco 8455DVB
Berichten: 954
Standaard

Deze functie is al eens gebruikt door Ziggo, resultaat was dat veel, zeg maar heel veel klanten gingen bellen met als storingsmelding: er staat een M in mijn beeld.... was niet echt een succes dus
  #44  
Oud 28 mei 2009, 12:15
Sjaool's schermafbeelding
Sjaool Sjaool is offline
Senior Member
 
Geregistreerd: 27 april 2009
Locatie: Emmeloord / Ziggo
Ziggo Internet: Connect en Play Complete / Technicolor TC7210 / WNDR3700 v1
DTV: Horizon Mediabox / Humax iHDR-5200C / Humax iHDR-5050C / Samsung UE32F5500
Berichten: 2.869
Standaard

Citaat:
Oorspronkelijk geplaatst door Saywhat Bekijk bericht
Deze functie is al eens gebruikt door Ziggo, resultaat was dat veel, zeg maar heel veel klanten gingen bellen met als storingsmelding: er staat een M in mijn beeld.... was niet echt een succes dus
Dat is dus het probleem.
Mensen lezen de gebruiksaanwijzing niet meer en gaan vaak meteen bellen met de helpdesk.
Net zoals hier op het forum heel vaak vragen/problemen voorbij komen die gewoon in de gebruiksaanwijzing of op Myhumax staan vermeld.
  #45  
Oud 28 mei 2009, 13:01
BenJ's schermafbeelding
BenJ BenJ is offline
Senior Member
 
Geregistreerd: 7 september 2002
Locatie: Multikabel
Ziggo Internet: Ai1 Plus - Arris702
DTV: Panasonic TU-DC40RD
Berichten: 1.440
Standaard

Citaat:
Oorspronkelijk geplaatst door Saywhat Bekijk bericht
Deze functie is al eens gebruikt door Ziggo, resultaat was dat veel, zeg maar heel veel klanten gingen bellen met als storingsmelding: er staat een M in mijn beeld.... was niet echt een succes dus
Dat was/is maar een deel van het verhaal. Een aantal decoders terroriseren het beeld met deze mededeling. Dus echt niet alleen maar een kwestie van niet gelezen handleidingen, alhoewel die ook niet altijd compleet blijken, maar ook ondoordachte functionaliteit.
__________________
BenJ
  #46  
Oud 29 mei 2009, 11:06
AW78's schermafbeelding
AW78 AW78 is offline
Senior Member
 
Geregistreerd: 5 december 2006
Locatie: - Multikabel
Berichten: 1.630
Standaard

Citaat:
Oorspronkelijk geplaatst door anoniem Bekijk bericht
Bij de Multikabel gebruikers zijn vorig jaar tekst-message gestuurd, die direct op het beeld verschenen, dit is wat anders dan de mail-messages die vandaag 'spontaan' verstuurd zijn. Bij Mail-messages verschijnt er 'slechts' een mail-icon.
Ik had het in april 2008, het was geloof ik een melding dat je je decoder moest laten aanstaan. Dit was weliswaar van tevoren aangekondigd, maar als je dus op vakantie bent en een opname geprogrammeerd hebt, ben je de klos, omdat je niet thuis bent om het "weg te klikken".
  #47  
Oud 1 juni 2009, 23:20
Leut's schermafbeelding
Leut Leut is offline
Member
 
Geregistreerd: 2 januari 2009
Locatie: Emmen/ @Home
Ziggo Internet: Allers-in-1 Plus
DTV: Humax iHDR 5050c / Humax IR-Fox c
Berichten: 30
Standaard

Citaat:
Oorspronkelijk geplaatst door TVdigitaal Bekijk bericht
...
m.b.t de 5050, heeft iedereen in het @Home gebied met een 5050 meerdere berichten ontvangen?
...
Ik zit ook in het (voormalige) @Home gebied, postcode 7827, echter hier helemaal geen enkel bericht ontvangen... Wel een 5050c overigens...
  #48  
Oud 1 juni 2009, 23:55
GolfTouch's schermafbeelding
GolfTouch GolfTouch is offline
Senior Member
 
Geregistreerd: 3 april 2008
Locatie: Waalwijk - voorheen @home
Ziggo Internet: Connect&Play Max | Modem: Technicolor | Router: TP-link C9 | Switch: D-Link DGS-1016D & 2x 1008D
DTV: CI+ 1.3 Interactief UE55HU7500L | 2x Humax 5050 & IR-FOX | 2x Horizon Box | Anysee E30TC+
Berichten: 3.670
Standaard

Citaat:
Oorspronkelijk geplaatst door TVdigitaal Bekijk bericht
Je bedoelt dan ik het postvak van de IR fox, of als pop-up op je scherm?

m.b.t de 5050, heeft iedereen in het @Home gebied met een 5050 meerdere berichten ontvangen?
Hier in de omgeving Tilburg (oud @home) maar 1 bericht op zowel de 5050 en de ir-fox. Niet op de Samsungs. Mijn vader met een Nokia ook niet.

Op de ir-fox als klein enveloppe rechtsbovenin het scherm.
__________________
Power is nothing without control !!!
  #49  
Oud 8 september 2009, 09:07
RKoster's schermafbeelding
RKoster RKoster is offline
Junior Member
 
Geregistreerd: 14 maart 2008
Locatie: Hoofddorp Stad
Ziggo Internet: Ziggo alles-in1
Berichten: 27
Standaard mail bericht

vanochtend 7:54 kwam er een mail bericht binnen, bij het openen zag ik alleen een zwart vlakje, iemand deze ook gehad ? en het wel voor elkaar gekregen deze te openen.
  #50  
Oud 8 september 2009, 09:35
gdornick's schermafbeelding
gdornick gdornick is offline
Junior Member
 
Geregistreerd: 18 juni 2009
Locatie: Casema
Ziggo Internet: Alles in een
DTV: Humax 5050c
Berichten: 1
Question Mailbericht

Citaat:
Oorspronkelijk geplaatst door RKoster Bekijk bericht
vanochtend 7:54 kwam er een mail bericht binnen, bij het openen zag ik alleen een zwart vlakje, iemand deze ook gehad ? en het wel voor elkaar gekregen deze te openen.
Inderdaad, dat heb ik ook gehad. Mailbericht is van 4:51 AM.
Zwart vlakje opent, maar daarna gebeurt er niets.
Ik had even hoop dat er een mededeling zou zijn dat de nieuwe update klaar zou staan.
Is dat het geval? Ik ben nu aan het opnemen, dus kan het niet nakijken.

Gaal
Discussie gesloten

Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo TV en Radio > Vragen en Opmerkingen




Discussietools Zoek in deze discussie
Zoek in deze discussie:

Geavanceerd zoeken
Weergave

Regels voor berichten
Je mag geen nieuwe discussies starten
Je mag niet reageren op berichten
Je mag geen bijlagen versturen
Je mag niet je berichten bewerken

BB code is Aan
Smileys zijn Aan
[IMG]-code is Aan
HTML-code is Uit

Forumnavigatie


Alle tijden zijn GMT +1. Het is nu 10:35.


© 2017 - Ziggo-Gebruikers.nl