Ziggo Gebruikers  - Grootste onafhankelijke Ziggo Forum  


Ga terug   Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo TV en Radio > Vragen en Opmerkingen

Mededelingen

Vragen en Opmerkingen Algemene vragen en opmerkingen over digitale TV en Radio bij Ziggo

Discussie gesloten
 
Discussietools Zoek in deze discussie Weergave
  #21  
Oud 27 mei 2009, 16:38
TVdigitaal's schermafbeelding
TVdigitaal TVdigitaal is offline
Ziggo 2e lijns DTV Support
 
Geregistreerd: 30 oktober 2008
Locatie: Ziggo
DTV: Allemaal
Berichten: 1.048
Standaard

Citaat:
Oorspronkelijk geplaatst door grensstreek Bekijk bericht
de laatste was 15:29 uur toen heb ik humax 5050 even rust gegeven want dat was de derde die ik los maakte met zwart vakje er in.
Gaat om de tijd die in je postbus dat is de tijd van het verzenden dus niet de tijd dat jij de berichten voor het eerst ziet. Zou je deze eens willen uitlezen.
__________________
Voor vragen en opmerkingen kunt u contact opnemen met de collega's van Webcare.

  #22  
Oud 27 mei 2009, 17:09
grensstreek's schermafbeelding
grensstreek grensstreek is offline
Senior Member
 
Geregistreerd: 5 februari 2009
Locatie: Twente / Ziggo
Ziggo Internet: alles in 1 extra / Ubee doc3
DTV: Humax IRHD5050-C
Berichten: 431
Standaard

Mail 1: 8:15:31 uur

Mail 2: 14:10:23 uur

Mail 3: 15:29:32 uur

Dit zijn de tijden van alle 3 de mails de laatste heb ik nu nog bewaard de anderen net weg gedaan


Citaat:
Oorspronkelijk geplaatst door TVdigitaal Bekijk bericht
Gaat om de tijd die in je postbus dat is de tijd van het verzenden dus niet de tijd dat jij de berichten voor het eerst ziet. Zou je deze eens willen uitlezen.
  #23  
Oud 27 mei 2009, 18:23
Reind's schermafbeelding
Reind Reind is offline
Member
 
Geregistreerd: 11 maart 2009
Locatie: Usquert
Ziggo Internet: Connect Max & Play Complete
DTV: Horizon ,
Berichten: 95
Standaard 3 maal een leeg email

Hallo ,
Ook in de regio noord-groningen 3 maal een e-mail bericht gehad,zwart vlakje geen inhoud.S'morgensvroeg ééntje en 2 maal in de middag.
groet
Reind
  #24  
Oud 27 mei 2009, 18:47
Reind's schermafbeelding
Reind Reind is offline
Member
 
Geregistreerd: 11 maart 2009
Locatie: Usquert
Ziggo Internet: Connect Max & Play Complete
DTV: Horizon ,
Berichten: 95
Standaard E-mail bericht

Hallo,
Het laatste berichtje(Zwart) was om 18.29.37 uur,ook weer alleen op de Humax,
Reind
  #25  
Oud 27 mei 2009, 18:50
Hins's schermafbeelding
Hins Hins is offline
Junior Member
 
Geregistreerd: 27 mei 2009
Locatie: Almelo
Ziggo Internet: Z3 - Ubee
DTV: Humax IRHD-5000 - Humax iHDR5050-C
Berichten: 2
Standaard

Ook in Almelo al 4x een zwart email bericht op de Humax iHDR5050-C,

Mail 1: 15:29:31 uur

Mail 2: 16:29:23 uur

Mail 3: 17:29:12 uur

Mail 4: 18:29:04 uur

Hins
  #26  
Oud 27 mei 2009, 19:08
TVdigitaal's schermafbeelding
TVdigitaal TVdigitaal is offline
Ziggo 2e lijns DTV Support
 
Geregistreerd: 30 oktober 2008
Locatie: Ziggo
DTV: Allemaal
Berichten: 1.048
Standaard

Citaat:
Oorspronkelijk geplaatst door Hins Bekijk bericht
Ook in Almelo al 4x een zwart email bericht op de Humax iHDR5050-C,

Mail 1: 15:29:31 uur

Mail 2: 16:29:23 uur

Mail 3: 17:29:12 uur

Mail 4: 18:29:04 uur

Hins
Oke bedankt.
Allemaal met een 5050pvr zo te zien?
Had je ook meerdere op de 5000?
Zoals aangeven om 8.08 is er door het system automatisch een message verstuurd, de andere kan ik (nog) niet verklaren.
__________________
Voor vragen en opmerkingen kunt u contact opnemen met de collega's van Webcare.

  #27  
Oud 27 mei 2009, 19:14
Scarface's schermafbeelding
Scarface Scarface is offline
Junior Member
 
Geregistreerd: 27 mei 2009
Locatie: Echt @Home
Ziggo Internet: Motorola
DTV: Humax 5050c
Berichten: 2
Standaard

Heb ik vandaag ook gekregen 3 stuks achter elkaar.
Een mailtje, en als ik kijk zie ik alleeeen een zwart vierkant
  #28  
Oud 27 mei 2009, 19:14
Hins's schermafbeelding
Hins Hins is offline
Junior Member
 
Geregistreerd: 27 mei 2009
Locatie: Almelo
Ziggo Internet: Z3 - Ubee
DTV: Humax IRHD-5000 - Humax iHDR5050-C
Berichten: 2
Standaard

Citaat:
Oorspronkelijk geplaatst door TVdigitaal Bekijk bericht
Oke bedankt.
Allemaal met een 5050pvr zo te zien?
Had je ook meerdere op de 5000?
Zoals aangeven om 8.08 is er door het system automatisch een message verstuurd, de andere kan ik (nog) niet verklaren.

De berichten worden alleen ontvangen op de 5050, op de 5000 tot nu toe niets ontvangen.

Hins
__________________
Communicatie is vaak het grootste probleem van de oplossing.
  #29  
Oud 27 mei 2009, 19:17
grensstreek's schermafbeelding
grensstreek grensstreek is offline
Senior Member
 
Geregistreerd: 5 februari 2009
Locatie: Twente / Ziggo
Ziggo Internet: alles in 1 extra / Ubee doc3
DTV: Humax IRHD5050-C
Berichten: 431
Standaard

Ben benieuwd of de oorzaak bekend wordt van de andere mails naar de humax5050

Citaat:
Oorspronkelijk geplaatst door TVdigitaal Bekijk bericht
Oke bedankt.
Allemaal met een 5050pvr zo te zien?
Had je ook meerdere op de 5000?
Zoals aangeven om 8.08 is er door het system automatisch een message verstuurd, de andere kan ik (nog) niet verklaren.
  #30  
Oud 27 mei 2009, 19:23
nickel's schermafbeelding
nickel nickel is offline
Member
 
Geregistreerd: 8 oktober 2008
Locatie: Den Bosch, @Home
Ziggo Internet: z2, Ubee EVW3200
DTV: Humax Ihdr-5200
Berichten: 35
Standaard

Ik krijg de melding ook op mijn IR-FOX C onder POST. Als ik het bericht verwijder komt het even later toch weer terug. Knap vervelend allemaal.
Discussie gesloten

Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo TV en Radio > Vragen en Opmerkingen




Discussietools Zoek in deze discussie
Zoek in deze discussie:

Geavanceerd zoeken
Weergave

Regels voor berichten
Je mag geen nieuwe discussies starten
Je mag niet reageren op berichten
Je mag geen bijlagen versturen
Je mag niet je berichten bewerken

BB code is Aan
Smileys zijn Aan
[IMG]-code is Aan
HTML-code is Uit

Forumnavigatie


Alle tijden zijn GMT +1. Het is nu 04:09.


© 2017 - Ziggo-Gebruikers.nl