Ziggo Gebruikers  - Grootste onafhankelijke Ziggo Forum  


Ga terug   Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo Algemeen > Ziggo Algemeen

Mededelingen

Ziggo Algemeen Discussies over Algemene Ziggo-zaken, zoals helpdesk en andere niet specifiek aan TV/Internet/Telefonie gekoppelde onderwerpen

Discussie gesloten
 
Discussietools Zoek in deze discussie Weergave
  #41  
Oud 13 juni 2009, 13:37
Decibert's schermafbeelding
Decibert Decibert is offline
Senior Member
 
Geregistreerd: 25 maart 2009
Locatie: Amstelveen / Casema
Berichten: 915
Standaard

Citaat:
Ik log nooit in met naam@....nl. Altijd alleen met de gebruikersnaam.
Zo moet het op MijnZiggo ook al een jaar gedaan worden, alléén gebruikersnaam.
__________________
Geen loonstrookje van Ziggo B.V.
De feiten scheiden van de emoties
  #42  
Oud 13 juni 2009, 13:59
Lutjemac's schermafbeelding
Lutjemac Lutjemac is offline
Member
 
Geregistreerd: 10 mei 2008
Locatie: At Home 9981
Ziggo Internet: Alles in 1 Plus, Atlanta EPC 2203-NS met Eminent-EM4550/300N router
DTV: Humax IR FOX-C / Samsung DCB-9401R
Berichten: 56
Standaard

Ik heb het volgens de gegevens die ik van ziggo ontvangen heb altijd met naam@home.nl moeten doen vanaf begin september 2008. En nog nooit bericht ontvangen dat dat niet meer moest. vanaf vorige week zaterdag kon ik niet meer inloggen op mijn ziggo.

Wel mail verzenden en ontvangen.
En ook in het mail programma moet ik inloggen met naam@home.nl en dat werkt nog steeds. Of moet dat ook veranderd worden??
  #43  
Oud 13 juni 2009, 14:02
Decibert's schermafbeelding
Decibert Decibert is offline
Senior Member
 
Geregistreerd: 25 maart 2009
Locatie: Amstelveen / Casema
Berichten: 915
Standaard

Citaat:
Wel mail verzenden en ontvangen.
En ook in het mail programma moet ik inloggen met naam@home.nl en dat werkt nog steeds. Of moet dat ook veranderd worden??
Nee, dat is het verwarrende. MijnZiggo alleen gebruikersnaam, emailprogramma's het volledige emailadres.
__________________
Geen loonstrookje van Ziggo B.V.
De feiten scheiden van de emoties
  #44  
Oud 13 juni 2009, 14:20
Lutjemac's schermafbeelding
Lutjemac Lutjemac is offline
Member
 
Geregistreerd: 10 mei 2008
Locatie: At Home 9981
Ziggo Internet: Alles in 1 Plus, Atlanta EPC 2203-NS met Eminent-EM4550/300N router
DTV: Humax IR FOX-C / Samsung DCB-9401R
Berichten: 56
Standaard

oke bedankt

groet LM
  #45  
Oud 6 juli 2009, 21:17
grizzler's schermafbeelding
grizzler grizzler is offline
Senior Member
 
Geregistreerd: 10 juni 2008
Locatie: Den Haag / Casema (Orange)
Ziggo Internet: Alles-in-1 Plus / Ubee EVM3200
Berichten: 229
Standaard Inloggen op Mijn Ziggo

Heeft Ziggo soms (een deel van) een database weggemikt? Ik log eens in de maand in op Mijn Ziggo om mijn factuur te bekijken en vanavond krijg ik ineens meldingen die suggereren dat ik niet meer bekend ben.

Hebben meer mensen problemen met inloggen op Mijn Ziggo?
  #46  
Oud 6 juli 2009, 21:31
Zigmund's schermafbeelding
Zigmund Zigmund is offline
Banned User
 
Geregistreerd: 25 mei 2009
Locatie: Cogas Almelo @Home
Ziggo Internet: AIE+, Arris
DTV: CI+/Humax IRHD-5000
Berichten: 1.078
Standaard

Als je inlogt en je klikt op mijn facturen dan verschijnen er geen facturen? Soms krijg je na het inloggen een foutmelding alsof je niet bent ingelogt, maar dan ben je stiekem toch ingelogt.... (tenminste dat is mijn ervaring)
  #47  
Oud 6 juli 2009, 21:40
grizzler's schermafbeelding
grizzler grizzler is offline
Senior Member
 
Geregistreerd: 10 juni 2008
Locatie: Den Haag / Casema (Orange)
Ziggo Internet: Alles-in-1 Plus / Ubee EVM3200
Berichten: 229
Standaard

Nee, dat heb ik ook geprobeerd. Ik kom steeds weer op het inlogscherm terecht.
  #48  
Oud 6 juli 2009, 22:59
GolfTouch's schermafbeelding
GolfTouch GolfTouch is offline
Senior Member
 
Geregistreerd: 3 april 2008
Locatie: Waalwijk - voorheen @home
Ziggo Internet: Connect&Play Max | Modem: Technicolor | Router: TP-link C9 | Switch: D-Link DGS-1016D & 2x 1008D
DTV: CI+ 1.3 Interactief UE55HU7500L | 2x Humax 5050 & IR-FOX | 2x Horizon Box | Anysee E30TC+
Berichten: 3.670
Standaard

Is de afgelopen dagen regelmatig zo. Het beste kun je het later nog eens proberen.
__________________
Power is nothing without control !!!
  #49  
Oud 8 juli 2009, 12:23
grizzler's schermafbeelding
grizzler grizzler is offline
Senior Member
 
Geregistreerd: 10 juni 2008
Locatie: Den Haag / Casema (Orange)
Ziggo Internet: Alles-in-1 Plus / Ubee EVM3200
Berichten: 229
Standaard

Tja, dat blijkt. Vandaag kan ik er weer bij. Moest wel mijn browser opnieuw starten voor de formuliervelden überhaupt iets van tekstinvoer accepteerden, maar goed...
  #50  
Oud 13 juli 2009, 12:06
Ed's schermafbeelding
Ed Ed is offline
Banned User
 
Geregistreerd: 19 april 2008
Locatie: Ziggo / @Home
Ziggo Internet: Alles in 1 Extra | Ubee EVM3200 | Linksys WRT610N
DTV: Humax iPVR9200
Berichten: 3.388
Standaard

Ligt 'Mijn Ziggo' er weer uit?

Ik moet even Alles in 1 Extra naar Alles in 1 Plus omzetten...
Discussie gesloten

Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo Algemeen > Ziggo Algemeen




Discussietools Zoek in deze discussie
Zoek in deze discussie:

Geavanceerd zoeken
Weergave

Regels voor berichten
Je mag geen nieuwe discussies starten
Je mag niet reageren op berichten
Je mag geen bijlagen versturen
Je mag niet je berichten bewerken

BB code is Aan
Smileys zijn Aan
[IMG]-code is Aan
HTML-code is Uit

Forumnavigatie


Alle tijden zijn GMT +1. Het is nu 19:25.


© 2017 - Ziggo-Gebruikers.nl