Ziggo Gebruikers  - Grootste onafhankelijke Ziggo Forum   Facebook Twitter Google+


Ga terug   Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo TV en Radio > CI+ en DVB-C

Mededelingen

CI+ en DVB-C Digitale TV via DVB-C of abonnementen met een CI+ module van Ziggo

Discussie gesloten
 
Discussietools Zoek in deze discussie
Oud 18 september 2009, 10:12   #191
Henk2304
Senior Member
 
Henk2304's schermafbeelding
Standaard

Citaat:
Oorspronkelijk geplaatst door Hacker Bekijk bericht
Gisteren de CI+ module gehaald voor mijn 42PFL8404. Eerst de zenders geinstalleerd en daarna de cam geplaatst.
Had jij toen Nederland 1 HD op 1 staan of op 71? Ik heb nog geen CAM maar het eerste deel van de installatie al wel gedaan en daarbij kreeg ik Nederland 1 (SD) op 1 en Nederland 1 HD op 71. Volgens een post van Anoniem is dat fout en gaat 't dan met de CAM ook niet lukken (ik heb al wel de ..38.22 firmware).
__________________
L8r, Henk
Henk2304 is offline  
Oud 18 september 2009, 10:44   #192
databoy
Senior Member
 
databoy's schermafbeelding
Standaard

Is het waar dat je straks met de Philips ook niet meer de zenders in je eigen volgorde kan zetten?
Zoja, waarom is dat dan?

Een schoonzus van mij heeft ook een 2009 Philips LCD en is aangesloten op het Caiway netwerk.

Ik heb de zenders allemaal in haar gewenste volgorde gezet en de televisie werkt iedere keer keurig de zenderlijst bij automatisch.
En toch kan je de zenders verplaatsen naar believen.

Dus is het eigenlijk wel nodig wat Ziggo doet om de mogelijkheid om je zenders in je eigen volgorde te zetten weg te halen?
databoy is offline  
Oud 18 september 2009, 13:19   #193
Mark69
Member
 
Mark69's schermafbeelding
Unhappy

Citaat:
Oorspronkelijk geplaatst door TomF Bekijk bericht
@Claude,

Ik kan niet spreken voor andere typen toestellen dan de mijne, maar bij mij ging het autenticatieproces geheel automatisch en vrij vlotjes.

37pfl9604/H12

Bij mij blijft hij hangen op Authenticatie 20%

En ik was nog wel vol goede moed.
Mark69 is offline  
Oud 18 september 2009, 13:30   #194
grunticus
Member
 
grunticus's schermafbeelding
Standaard Succes met CI+ en 37PFL9604H

Hallo allemaal,

Vandaag van Foka.nl de CI+ cam met smartcard ontvangen (€ 79,95 incl. verzending, volgende dag lag het pakketje in de bus).

Direkt in het slot van mijn in Juni aangeschafte 37PFL9604H/12 gestopt, met firmware xx.22 die ik er gisteren op gezet heb.


Hier is hoe ik de installatie gedaan heb:
  • TV uit.
  • Cam met smartcard geplaatst.
  • TV aan.
  • Authenticatie stap 1 t.m 5 ging vanzelf.
  • Zenderzoekvoorkeur op 'Kabel' gezet.
  • Automatisch zenders zoeken, alles gevonden, maar alleen beeld op Ned 1 en Ned 1 HD. Grrrr.
  • Smartcard online geaktiveerd.
  • Ca. 45 minuten later beeld op alles
  • Frequentie voor mij in Roermond was 356 Mhz en Netwerk ID 1111.
  • TV stond gewoon op Nederland (Lokatie en Taal).
I am a happy camper. Kan eindelijk de Humax 5050C AB van tafel. Ik ga nu nog wat spelen met de guide , enz.

Groetjes,

Leon
grunticus is offline  
Oud 18 september 2009, 14:02   #195
Hacker
Junior Member
 
Hacker's schermafbeelding
Standaard NED1 op 1 en NED1 HD op 71 werkt wel

NED 1 stond bij mij op 1 en NED1 HD op 71 na het installeren van de zenders, daarna de CAM geplaatst. En het werkt.
Dus dat het dan niet zou lukken volgens een post van Anoniem gaat bij mij niet op
Hacker is offline  
Oud 18 september 2009, 14:58   #196
Eniz
Junior Member
 
Eniz's schermafbeelding
Standaard

Citaat:
Oorspronkelijk geplaatst door grunticus Bekijk bericht
Hallo allemaal,

Vandaag van Foka.nl de CI+ cam met smartcard ontvangen (€ 79,95 incl. verzending, volgende dag lag het pakketje in de bus).

Direkt in het slot van mijn in Juni aangeschafte 37PFL9604H/12 gestopt, met firmware xx.22 die ik er gisteren op gezet heb.





Hier is hoe ik de installatie gedaan heb:
  • TV uit.
  • Cam met smartcard geplaatst.
  • TV aan.
  • Authenticatie stap 1 t.m 5 ging vanzelf.
  • Zenderzoekvoorkeur op 'Kabel' gezet.
  • Automatisch zenders zoeken, alles gevonden, maar alleen beeld op Ned 1 en Ned 1 HD. Grrrr.
  • Smartcard online geaktiveerd.
  • Ca. 45 minuten later beeld op alles
  • Frequentie voor mij in Roermond was 356 Mhz en Netwerk ID 1111.
  • TV stond gewoon op Nederland (Lokatie en Taal).
I am a happy camper. Kan eindelijk de Humax 5050C AB van tafel. Ik ga nu nog wat spelen met de guide , enz.

Groetjes,

Leon

Ik heb precies dezelfde stappen doorlopen en gisteren mijn smardcard online geaktiveerd. Maar helaas ik krijg bij alle zenders BEHALVE nld1 de melding: Gecodeerd programma.

Vervolgs de tv uitgezet en weer aangezet op nld2 met als gevolg de melding dat er een zender update beschikbaar is. Dus de tv in standby gezet om deze te installeren maar helaas nog geen resultaat.

Iemand nog een idee of maar rustig afwachten.

Type philips: 42PFL8404H / 12
Eniz is offline  
Oud 18 september 2009, 15:00   #197
TomF
Senior Member
 
TomF's schermafbeelding
Standaard

Klinkt vooralsnog alsof je smartcard nog niet effectief geregistreerd is.
Zit de card er wel goed in?
(Ff dubbelchecken)
TomF is offline  
Oud 18 september 2009, 15:17   #198
Eniz
Junior Member
 
Eniz's schermafbeelding
Standaard

Citaat:
Oorspronkelijk geplaatst door TomF Bekijk bericht
Klinkt vooralsnog alsof je smartcard nog niet effectief geregistreerd is.
Zit de card er wel goed in?
(Ff dubbelchecken)

Ja naar aanleiding van deze post had ik dat al gedaan:

http://ziggo-gebruikers.nl/forum/showthread.php?t=20697

Dan maar gewoon wachten en kijken hoe lang de activatie duurt.
Eniz is offline  
Oud 18 september 2009, 16:00   #199
FriendlyGhost
Member
 
FriendlyGhost's schermafbeelding
Unhappy

De dealer is vandaag geweest met de software en de CI+ kaart om het hele zaakje te installeren. In tegenstelling tot wat ik gister meldde, is het toch niet de nieuwste software die hij bij zich had. De authenticatie van de cam loopt niet verder dan 20% . Nu gaat hij informeren bij Philips hoe het probleem op te lossen. Is eigenlijk toch wel een tegenvaller omdat ik er stiekum op gerekend had dat het vandaag zou gaan werken.
FriendlyGhost is offline  
Oud 18 september 2009, 16:09   #200
jacob53
Junior Member
 
jacob53's schermafbeelding
Standaard 2 keer

ik had mijn smard kaart ook onlin geregisteerd kreeg ook te lezen programma gekodeert later op de avond weer op nieuw geactieveert binnen 1 minut was alles oke 9604 12H produckcie week 0926
jacob53 is offline  
Discussie gesloten

Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo TV en Radio > CI+ en DVB-C




Discussietools Zoek in deze discussie
Zoek in deze discussie:

Geavanceerd zoeken

Regels voor berichten
Je mag geen nieuwe discussies starten
Je mag niet reageren op berichten
Je mag geen bijlagen versturen
Je mag niet je berichten bewerken

BB code is Aan
Smileys zijn Aan
[IMG]-code is Aan
HTML-code is Uit

Forumnavigatie

Ziggo App voor Android Ziggo App voor iPhone & iPad

© 2017 - Ziggo-Gebruikers.nl