Ziggo Gebruikers  - Grootste onafhankelijke Ziggo Forum  


Ga terug   Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo Internet > Ziggo Internet - Vragen en nieuws > Router

Mededelingen

Router Hulp bij (eigen) router en firewall problemen en instellingen

Discussie gesloten
 
Discussietools Zoek in deze discussie Weergave
  #171  
Oud 3 augustus 2009, 22:21
Hotzenwalder's schermafbeelding
Hotzenwalder Hotzenwalder is offline
Senior Member
 
Geregistreerd: 16 november 2008
Locatie: Waddinxveen
Ziggo Internet: Ziggo Alles-in-1 Extra (Ubee EVM3200)
DTV: Sony 40W4710 + XTrend 6000 + Sundtek DVB-C stick
Berichten: 152
Standaard

Oh, het zal vast wel gaan werken, maar het is me nog nooit gebeurd dat ik met alleen wat veranderen aan normale instellingen een apparaat zo sloop dat ik helemaal geen instellingen meer kan veranderen zonder alles opnieuw te doen. Zolang ik nog de mogelijkheid heb gaat hij terug en zoek ik een alternatief.

Citaat:
I had the same problems with saving settings. I use a Mac and don't use the wireless option from the 655, only hardwired. The only solution was to do a reset to factory standards, make al the adjustments to the settings that you need, save them but don't reboot. reboot when you are finished. After the reboot any changes I made didn't get saved, the router just resets itsself and the settings are gone.

However (!) when I left the wireless setting enabled (I've put it on "never" and "invisible") the entire 'can't save problem' disappeared... after first resetting to factory standards and making my adjustments to the settings (again)
http://forums.dlink.com/index.php?topic=5176.75
  #172  
Oud 4 augustus 2009, 06:55
anotheruser's schermafbeelding
anotheruser anotheruser is offline
Member
 
Geregistreerd: 21 juni 2009
Locatie: Tilburg
Ziggo Internet: Alles-in-1-Extra Z3i i.c.m. Arris TM702B
DTV: Samsung DCB-P850R / Humax
Berichten: 60
Standaard

Citaat:
Oorspronkelijk geplaatst door Hotzenwalder Bekijk bericht
Oh, het zal vast wel gaan werken, maar het is me nog nooit gebeurd dat ik met alleen wat veranderen aan normale instellingen een apparaat zo sloop dat ik helemaal geen instellingen meer kan veranderen zonder alles opnieuw te doen. Zolang ik nog de mogelijkheid heb gaat hij terug en zoek ik een alternatief.


http://forums.dlink.com/index.php?topic=5176.75
En wat zou het alternatief mogen zijn dan volgens jouw?

Overigens als ik genoemde threat lees zijn het in totaal een man of 3 a 4 die bord vol posten over de 655. Gesloopt is ie niet er is alleen iets niet helemaal lekker begreep ik met FW, mss dat het opnieuw erop zetten ervan werkt, of terug naar 1.11 ?
  #173  
Oud 4 augustus 2009, 07:43
grunnsat's schermafbeelding
grunnsat grunnsat is offline
Senior Member
 
Geregistreerd: 30 maart 2008
Locatie: Groningen / @Home
Ziggo Internet: Alles-in-1 extra / Cisco EPC3928 in bridge
DTV: Humax iHDR-5200C / LG 42LM860V
Berichten: 1.053
Standaard

Ik zou de 825 nemen. Die ondersteund namelijk ook IPv6, en de 855 niet (staat niet in de specs). De komende jaren zal IPv6 ingevoerd moeten worden (naast IPv4), want de IPv4 adressen zijn nu echte bijna op. De nieuwe Ziggo modems ondersteunen in principe ook Ipv6. Met tunnelprotocollen kun je nu al oefenen met IPv6. Ik gebruik nu al regelmatig ipv6.google.com.
  #174  
Oud 4 augustus 2009, 08:55
anotheruser's schermafbeelding
anotheruser anotheruser is offline
Member
 
Geregistreerd: 21 juni 2009
Locatie: Tilburg
Ziggo Internet: Alles-in-1-Extra Z3i i.c.m. Arris TM702B
DTV: Samsung DCB-P850R / Humax
Berichten: 60
Standaard

Citaat:
Oorspronkelijk geplaatst door grunnsat Bekijk bericht
Ik zou de 825 nemen. Die ondersteund namelijk ook IPv6, en de 855 niet (staat niet in de specs). De komende jaren zal IPv6 ingevoerd moeten worden (naast IPv4), want de IPv4 adressen zijn nu echte bijna op. De nieuwe Ziggo modems ondersteunen in principe ook Ipv6. Met tunnelprotocollen kun je nu al oefenen met IPv6. Ik gebruik nu al regelmatig ipv6.google.com.
Ipv6 is idd wel een interesante, wat raar dat de 855 dat niet zou ondersteunen volgens specs.

Zoiezo vind ik dat OLED display op de 855 echt useless en verder lijken de 655 en de 825 redelijk veel op elkaar echter neig ik nu meer naar de 825 vanwege je IP6 opmerking, niet eens aangedacht. Moeilijk

offtopic: wat is er zo bijzonder aan ipv6.google.com ?
  #175  
Oud 4 augustus 2009, 09:14
grunnsat's schermafbeelding
grunnsat grunnsat is offline
Senior Member
 
Geregistreerd: 30 maart 2008
Locatie: Groningen / @Home
Ziggo Internet: Alles-in-1 extra / Cisco EPC3928 in bridge
DTV: Humax iHDR-5200C / LG 42LM860V
Berichten: 1.053
Standaard

Citaat:
Oorspronkelijk geplaatst door anotheruser Bekijk bericht
Ipv6 is idd wel een interesante, wat raar dat de 855 dat niet zou ondersteunen volgens specs.

Zoiezo vind ik dat OLED display op de 855 echt useless en verder lijken de 655 en de 825 redelijk veel op elkaar echter neig ik nu meer naar de 825 vanwege je IP6 opmerking, niet eens aangedacht. Moeilijk

offtopic: wat is er zo bijzonder aan ipv6.google.com ?
Ik heb de handleidingen er ook op nagelezen, de 855 doet inderdaad geen IPv6 en de 825 wel.

Als je naar www.google.com gaat wordt je doorgelinkt naar www. google.nl. Dat gebeurt bij ipv6.google.com niet. Als ik iets wil zoeken op Amerikaanse web sites, dan gebruik ik ipv6.google.com. Wil ik iets vinden op een Duitse web site? www.google.de. Op een Engelse web site? www.google.co.uk. Het maakt echt verschil!
  #176  
Oud 4 augustus 2009, 09:49
Hotzenwalder's schermafbeelding
Hotzenwalder Hotzenwalder is offline
Senior Member
 
Geregistreerd: 16 november 2008
Locatie: Waddinxveen
Ziggo Internet: Ziggo Alles-in-1 Extra (Ubee EVM3200)
DTV: Sony 40W4710 + XTrend 6000 + Sundtek DVB-C stick
Berichten: 152
Standaard

Tja... je kunt beter niet googlen op een router in combinatie met het woord 'problems', want elk alternatief heeft ook zijn eigen nukkigheden. Pluspunt voor de D-Link was dat mijn apparatuur op gigabit verbonden was met de juiste kabels en zolang je niet de wireless instellingen uitschakelt werkt het apparaat. Ach... een router stel je in de eerste week in en daarna kijk je er nooit meer naar.
  #177  
Oud 4 augustus 2009, 09:52
verwp01's schermafbeelding
verwp01 verwp01 is offline
Senior Member
 
Geregistreerd: 18 september 2008
Locatie: Groningen/@Home
Ziggo Internet: Connect & Play Complete/Cisco EPC3925/Netgear Nighthawk AC1900 Smart WiFi Router (R7000)
DTV: Horizonbox / Humax IhDR 5200C
Berichten: 314
Standaard

Ik heb gisteren de Linksys WRT320 binnen gekregen en direct aangesloten.
Alles werkt prima.
Nu las ik hier een stukje over de WRT320 dat deze niet gelijktijdig in de 2,4 en 5ghz band kan werken.
Wat houd dat eigenlijk in?
Moet ik nog wat instellen in het menu van de router daarvoor?
Helaas het modem nog niet binnen dus de snelheid kan ik niet vertellen.

Mvgr Paul
  #178  
Oud 4 augustus 2009, 16:21
Ed's schermafbeelding
Ed Ed is offline
Banned User
 
Geregistreerd: 19 april 2008
Locatie: Ziggo / @Home
Ziggo Internet: Alles in 1 Extra | Ubee EVM3200 | Linksys WRT610N
DTV: Humax iPVR9200
Berichten: 3.388
Standaard

Citaat:
Oorspronkelijk geplaatst door verwp01 Bekijk bericht
Ik heb gisteren de Linksys WRT320 binnen gekregen en direct aangesloten.
Alles werkt prima.
Nu las ik hier een stukje over de WRT320 dat deze niet gelijktijdig in de 2,4 en 5ghz band kan werken.
Wat houd dat eigenlijk in?
Moet ik nog wat instellen in het menu van de router daarvoor?
Helaas het modem nog niet binnen dus de snelheid kan ik niet vertellen.

Mvgr Paul
Het zegt alleen maar dat je de wireless 2.4GHz band en de wireless 5GHz band niet tegelijkertijd kan gebruiken. De WRT610N kan dat wel. Voordeel van 5GHz band naast de standaard 2.4GHZ band is dat de 5GHz minder druk bezet is.
  #179  
Oud 4 augustus 2009, 17:13
Thomas's schermafbeelding
Thomas Thomas is offline
Senior Member
 
Geregistreerd: 22 februari 2004
Locatie: Bovenknolletjesdam - Multikabel
Ziggo Internet: Alles in 1 - Extra
DTV: DCB-9401R
Berichten: 671
Standaard

Citaat:
Oorspronkelijk geplaatst door Hotzenwalder Bekijk bericht
Vergeet de 655. Heb hem een uurtje draaien, wilde port forwarding instellen en dat werd niet bewaard. Sterker nog. De router resette zichzelf. Nu kan ik met geen mogelijkheid meer instellingen wijzigen zonder de router een factory reset te geven en mijn instellingen handmatig opnieuw te doen. Is een 'known problem' op Google, maar D-Link zelf zit nog steeds in de ontkenningsfase (als je de threads op hun supportforum leest). Router gaat weer netjes in het doosje en terug binnen de 7 dagen afkoeltermijn.

Voor mij dus geen D-Link meer. Dus nu... Linksys, Netgear of Sitecom? Draadloos is momenteel nog niet zo belangrijk, wel een stabiele router die goed samenwerkt met de Arris TM702.
Hotzenwalder,

Ik heb ook de 655 en eigenlijk geen problemen, heb je de A4 of de A2? En welke firmware draai je..

Je hebt toch wel gezien dat je het vinkje aan moet zetten bij de forwarding regel voordat hij actief is?

Thomas
__________________
I'm a healer,
I replenish your lost health.
If you are standing in a fire, you are stupid.
I can't heal stupid.
  #180  
Oud 4 augustus 2009, 21:10
Hotzenwalder's schermafbeelding
Hotzenwalder Hotzenwalder is offline
Senior Member
 
Geregistreerd: 16 november 2008
Locatie: Waddinxveen
Ziggo Internet: Ziggo Alles-in-1 Extra (Ubee EVM3200)
DTV: Sony 40W4710 + XTrend 6000 + Sundtek DVB-C stick
Berichten: 152
Standaard

1.21EU firmware, A4 versie. Zodra ik wireless disable kan ik klikken wat ik wil, daarna wordt er geen setting meer bewaard. Heb het opgelost door wireless wel aan te laten, maar met schedule 'never' en 'hidden'.

Port forwarding werkt nu en hij is momenteel lekker bezig. Ik was misschien wat te negatief, zeker na het lezen van de d-link antwoorden op het d-link forum.

Ik blijf hoopvol...

Laatst gewijzigd door mod-1; 4 augustus 2009 om 22:00 Reden: Bold font aangepast
Discussie gesloten

Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo Internet > Ziggo Internet - Vragen en nieuws > Router




Discussietools Zoek in deze discussie
Zoek in deze discussie:

Geavanceerd zoeken
Weergave

Regels voor berichten
Je mag geen nieuwe discussies starten
Je mag niet reageren op berichten
Je mag geen bijlagen versturen
Je mag niet je berichten bewerken

BB code is Aan
Smileys zijn Aan
[IMG]-code is Aan
HTML-code is Uit

Forumnavigatie


Alle tijden zijn GMT +1. Het is nu 22:40.


© 2017 - Ziggo-Gebruikers.nl