Ziggo Gebruikers  - Grootste onafhankelijke Ziggo Forum  


Ga terug   Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo Internet > Nieuwsgroepen

Mededelingen

Nieuwsgroepen Discussies over de news-server van Ziggo, het gebruik van een payserver en usenet software

Discussie gesloten
 
Discussietools Zoek in deze discussie Weergave
  #51  
Oud 3 augustus 2009, 00:35
chrisdb's schermafbeelding
chrisdb chrisdb is offline
Senior Member
 
Geregistreerd: 23 april 2005
Locatie: -
Berichten: 123
Standaard

Zow dan ....

Die (tijdelijke) naam is al wat jaartjes oud ... Misschien dat iemand hem (eindelijk eens) onlangs heeft opgeruimt .....

mvg,
Chris

Citaat:
Oorspronkelijk geplaatst door ava Bekijk bericht
ik denk dat het niet meer nodig is
na veel gezoek moest ik newnews.home.nl veranderen naar news.home.nl
misschien was het handig geweest klanten dat te vertellen
  #52  
Oud 3 augustus 2009, 01:06
ava's schermafbeelding
ava ava is offline
Junior Member
 
Geregistreerd: 2 augustus 2009
Locatie: @home
Berichten: 3
Standaard

ja geen idee zolang zit ik nog niet bij ziggo
  #53  
Oud 5 september 2009, 16:08
chinto's schermafbeelding
chinto chinto is offline
Junior Member
 
Geregistreerd: 3 september 2009
Locatie: Hoofddorp Multikabel
Ziggo Internet: Alles-in-1plus Motorola
Berichten: 4
Standaard

Met grabit krijg ik iedere keer foutcode:
482 Authentication Rejected.

Ik heb de volgende gegevens ingevuld:
hostname: news.quicknet.nl
port: 119
Accountname: mijnadres@quicknet.nl
password: password

Ik heb mijn gebruikersnaam gecontroleerd met inloggen op mijn ziggo.nl, dit werkt.

Iemand een idee wat er fout gaat?
  #54  
Oud 5 september 2009, 17:05
raymond's schermafbeelding
raymond raymond is offline
Senior Member
 
Geregistreerd: 23 april 2005
Locatie: Rijswijk / Prolocation
Berichten: 1.082
Standaard

Hi!

Citaat:
Oorspronkelijk geplaatst door chinto Bekijk bericht
Met grabit krijg ik iedere keer foutcode:
482 Authentication Rejected.

Ik heb de volgende gegevens ingevuld:
hostname: news.quicknet.nl
port: 119
Accountname: mijnadres@quicknet.nl
password: password

Ik heb mijn gebruikersnaam gecontroleerd met inloggen op mijn ziggo.nl, dit werkt.

Iemand een idee wat er fout gaat?
Als je kunt inloggen met die login op mijn ziggo heb je vermoedelijk de verkeerde login! Je moet met je e-mail adres inloggen niet met je mijn ziggo jetser.

Suc6,
Raymond.
  #55  
Oud 5 september 2009, 20:08
chinto's schermafbeelding
chinto chinto is offline
Junior Member
 
Geregistreerd: 3 september 2009
Locatie: Hoofddorp Multikabel
Ziggo Internet: Alles-in-1plus Motorola
Berichten: 4
Standaard

Citaat:
Oorspronkelijk geplaatst door raymond Bekijk bericht
Hi!



Als je kunt inloggen met die login op mijn ziggo heb je vermoedelijk de verkeerde login! Je moet met je e-mail adres inloggen niet met je mijn ziggo jetser.

Suc6,
Raymond.
Hey Raymond,

Ik log ook mijn mijn e-mail adres in.

Mvg.
Jeroen
  #56  
Oud 6 september 2009, 04:30
raymond's schermafbeelding
raymond raymond is offline
Senior Member
 
Geregistreerd: 23 april 2005
Locatie: Rijswijk / Prolocation
Berichten: 1.082
Standaard

Hi Jeroen.

Met welk e-mail adres, op welke server?

Bye,
Raymond.

Citaat:
Oorspronkelijk geplaatst door chinto Bekijk bericht
Hey Raymond,

Ik log ook mijn mijn e-mail adres in.

Mvg.
Jeroen
  #57  
Oud 6 september 2009, 14:11
chinto's schermafbeelding
chinto chinto is offline
Junior Member
 
Geregistreerd: 3 september 2009
Locatie: Hoofddorp Multikabel
Ziggo Internet: Alles-in-1plus Motorola
Berichten: 4
Standaard

Hey Raymond,

Met mijn quicknet e-mail adres en quicknet server.
Heb het ook met de ziggo server geporobeert, lukt ook niet.

Mvg.
Jeroen
  #58  
Oud 6 september 2009, 15:00
raymond's schermafbeelding
raymond raymond is offline
Senior Member
 
Geregistreerd: 23 april 2005
Locatie: Rijswijk / Prolocation
Berichten: 1.082
Standaard

Hi!

Citaat:
Oorspronkelijk geplaatst door chinto Bekijk bericht
Hey Raymond,

Met mijn quicknet e-mail adres en quicknet server.
Heb het ook met de ziggo server geporobeert, lukt ook niet.

Mvg.
Jeroen
Ik zou even je account opnieuw aanmaken oid, spaties ect ect...
Melding is echt dat je username/password combi niet ok is.

Suc6,
Raymond.
  #59  
Oud 1 november 2009, 22:13
JMJAP1's schermafbeelding
JMJAP1 JMJAP1 is offline
Junior Member
 
Geregistreerd: 1 november 2009
Locatie: melick
Ziggo Internet: alles in 1
Berichten: 1
Standaard

482 Authentication Rejected.

Ik heb de volgende gegevens ingevuld:
hostname: news.ziggo.nl
port: 119
Accountname: jmjap@ziggo.nl
password: password

Ik heb mijn gebruikersnaam gecontroleerd met inloggen op mijn ziggo.nl, dit werkt.
Zou iemand mij hierover kunnen emailen op jmjap@LIVE.nl

thnx
  #60  
Oud 2 november 2009, 17:26
koeen's schermafbeelding
koeen koeen is offline
Junior Member
 
Geregistreerd: 2 november 2009
Locatie: multikabel
Berichten: 1
Standaard 482

hoi,

ik heb ook last van de 482 foutmelding
profile naam: ziggo
hostname news.ziggo.nl
port119
en mail adres en wachtwoord
maar het wil niet werken terwijl ik op de site gewoon kan inloggen met die inlognaam en wachtwoord

bvd
koeeb
Discussie gesloten

Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo Internet > Nieuwsgroepen




Discussietools Zoek in deze discussie
Zoek in deze discussie:

Geavanceerd zoeken
Weergave

Regels voor berichten
Je mag geen nieuwe discussies starten
Je mag niet reageren op berichten
Je mag geen bijlagen versturen
Je mag niet je berichten bewerken

BB code is Aan
Smileys zijn Aan
[IMG]-code is Aan
HTML-code is Uit

Forumnavigatie


Alle tijden zijn GMT +1. Het is nu 11:00.


© 2017 - Ziggo-Gebruikers.nl