Ziggo Gebruikers  - Grootste onafhankelijke Ziggo Forum  


Ga terug   Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo Internet > Nieuwsgroepen

Mededelingen

Nieuwsgroepen Discussies over de news-server van Ziggo, het gebruik van een payserver en usenet software

Discussie gesloten
 
Discussietools Zoek in deze discussie Weergave
  #21  
Oud 2 mei 2009, 12:15
rickmax's schermafbeelding
rickmax rickmax is offline
Junior Member
 
Geregistreerd: 1 mei 2009
Locatie: wanadoo
Berichten: 2
Standaard

Hee Raymond, het is allemaal al voor elkaar Chris heeft mij hierbij goed geholpen. Ik heb nu alleen het volgende probleem en dat is wanneer ik een nzb wil downloaden ( maakt niet uit of ze een dag of een jaar oud zijn). Ik krijg altijd de foutmelding: Archives not found. Mischien ligt dit aan het programma dat ik gebruik: Grabbit?
  #22  
Oud 2 mei 2009, 16:27
chrisdb's schermafbeelding
chrisdb chrisdb is offline
Senior Member
 
Geregistreerd: 23 april 2005
Locatie: -
Berichten: 123
Standaard

Citaat:
Oorspronkelijk geplaatst door rickmax Bekijk bericht
Hee Raymond, het is allemaal al voor elkaar Chris heeft mij hierbij goed geholpen. Ik heb nu alleen het volgende probleem en dat is wanneer ik een nzb wil downloaden ( maakt niet uit of ze een dag of een jaar oud zijn). Ik krijg altijd de foutmelding: Archives not found. Mischien ligt dit aan het programma dat ik gebruik: Grabbit?
Heb je 't linkje wat ik in de laatste p.m. meestuurde nog bekeken. Met de specifieke programma instellingen. Het gaat vooral om het "Send Group Command" die voor de meeste gebruikers niet aan moet staan ...

mvg,
Chris
  #23  
Oud 19 mei 2009, 20:43
victor31's schermafbeelding
victor31 victor31 is offline
Junior Member
 
Geregistreerd: 18 mei 2009
Locatie: hoofddorp
Ziggo Internet: ziggo alles in 1
Berichten: 2
Standaard

Ik heb hetzelfde probleem. ik moet wel zeggen dat ik geen ervaring hebt met nieuwsgroepen. Die was juist de eerste maal dat ik probeerde in te loggen via Grabit. En toen kreeg ik ook die 482 foutmelding. Elke keer weer. Weet iemand mss hoe dit opgelost kan worden.
  #24  
Oud 20 mei 2009, 15:59
bezoeker's schermafbeelding
bezoeker bezoeker is offline
Senior Member
 
Geregistreerd: 23 februari 2009
Locatie: den haag
Ziggo Internet: 3-in-1 basis
DTV: router Sitecom WL306 giga, CI+
Berichten: 280
Standaard

Citaat:
Oorspronkelijk geplaatst door victor31 Bekijk bericht
Ik heb hetzelfde probleem. ik moet wel zeggen dat ik geen ervaring hebt met nieuwsgroepen. Die was juist de eerste maal dat ik probeerde in te loggen via Grabit. En toen kreeg ik ook die 482 foutmelding. Elke keer weer. Weet iemand mss hoe dit opgelost kan worden.
Alles in 1 abonnement, maar welk abonnement is dat ? basis, plus of extra ?
  #25  
Oud 21 mei 2009, 10:43
victor31's schermafbeelding
victor31 victor31 is offline
Junior Member
 
Geregistreerd: 18 mei 2009
Locatie: hoofddorp
Ziggo Internet: ziggo alles in 1
Berichten: 2
Standaard

basis
  #26  
Oud 21 mei 2009, 13:48
herman37's schermafbeelding
herman37 herman37 is offline
Junior Member
 
Geregistreerd: 21 mei 2009
Locatie: Nieuw Vennep
Ziggo Internet: Z1
Berichten: 2
Standaard

Citaat:
Oorspronkelijk geplaatst door victor31 Bekijk bericht
Ik heb hetzelfde probleem. ik moet wel zeggen dat ik geen ervaring hebt met nieuwsgroepen. Die was juist de eerste maal dat ik probeerde in te loggen via Grabit. En toen kreeg ik ook die 482 foutmelding. Elke keer weer. Weet iemand mss hoe dit opgelost kan worden.
Ik heb hetzelfde probleem als victor.. Ook geen ervaring en 1ste x inloggen met Grabit. Hoop op hulp.
  #27  
Oud 21 mei 2009, 15:39
Ed's schermafbeelding
Ed Ed is offline
Banned User
 
Geregistreerd: 19 april 2008
Locatie: Ziggo / @Home
Ziggo Internet: Alles in 1 Extra | Ubee EVM3200 | Linksys WRT610N
DTV: Humax iPVR9200
Berichten: 3.388
Standaard

Citaat:
Oorspronkelijk geplaatst door victor31 Bekijk bericht
Ik heb hetzelfde probleem. ik moet wel zeggen dat ik geen ervaring hebt met nieuwsgroepen. Die was juist de eerste maal dat ik probeerde in te loggen via Grabit. En toen kreeg ik ook die 482 foutmelding. Elke keer weer. Weet iemand mss hoe dit opgelost kan worden.
Citaat:
Oorspronkelijk geplaatst door herman37 Bekijk bericht
Ik heb hetzelfde probleem als victor.. Ook geen ervaring en 1ste x inloggen met Grabit. Hoop op hulp.
Alle uitleg staat op Binaries4all.

Met dien verstande dat als je een ziggo adres gebruikt, je bij nieuwsserver: news.ziggo.nl in moet vullen en daarbij je accountnaam (e-mailadres) en wachtwoord.

Oja, eerst de standaardinstellingen doen zodat het werkt, daarna pas gaan sleutelen met specifieke instellingen zoals SSL en zo, maar dat is totaal onnodig.
  #28  
Oud 21 mei 2009, 15:46
herman37's schermafbeelding
herman37 herman37 is offline
Junior Member
 
Geregistreerd: 21 mei 2009
Locatie: Nieuw Vennep
Ziggo Internet: Z1
Berichten: 2
Standaard

Dat heb ik allemaal gedaan Brammetje, maar helaas krijg ik nog steeds die foutmelding..
  #29  
Oud 21 mei 2009, 17:53
chrisdb's schermafbeelding
chrisdb chrisdb is offline
Senior Member
 
Geregistreerd: 23 april 2005
Locatie: -
Berichten: 123
Standaard

Citaat:
Oorspronkelijk geplaatst door herman37 Bekijk bericht
Dat heb ik allemaal gedaan Brammetje, maar helaas krijg ik nog steeds die foutmelding..
P.M. me maar even je e-mail adres en welke server je gebruikt, dan kan ik wel ff dubbelchecken of er niks stuk is aan je profiel.

mvg,
Chris
  #30  
Oud 21 mei 2009, 19:06
Plop's schermafbeelding
Plop Plop is offline
Junior Member
 
Geregistreerd: 21 mei 2009
Locatie: Leiderdorp
Ziggo Internet: Z3
DTV: Humax
Berichten: 2
Standaard

Hallo,

Ook ik krijg de melding 482: Authentication rejected. Gebruik al jaren newsleecher. Nooit problemen. Vanaf vanmiddag kan ik niet meer inloggen (mogelijk al eerder). Ik heb m'n modem al gerest (30 sec spanning er af en weer aanzetten). Geen resultaat. Ik heb wel gezien op ziggo.nl dat er een storing was in mijn postcodegebied. Dit zou wel al weer zijn opgelost.

inloggevens:

server: news.ziggo.nl
Inlognaam: <mijn casema-emailadres>
Password: <mijn casema email-password>

Iemand suggesties?
Discussie gesloten

Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo Internet > Nieuwsgroepen




Discussietools Zoek in deze discussie
Zoek in deze discussie:

Geavanceerd zoeken
Weergave

Regels voor berichten
Je mag geen nieuwe discussies starten
Je mag niet reageren op berichten
Je mag geen bijlagen versturen
Je mag niet je berichten bewerken

BB code is Aan
Smileys zijn Aan
[IMG]-code is Aan
HTML-code is Uit

Forumnavigatie


Alle tijden zijn GMT +1. Het is nu 13:55.


© 2017 - Ziggo-Gebruikers.nl