Ziggo Gebruikers  - Grootste onafhankelijke Ziggo Forum  


Ga terug   Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo TV en Radio > Digitale Irdeto kabelontvangers > Humax > Humax Duovisio iPVR-9200C (SD-PVR)

Mededelingen

Humax Duovisio iPVR-9200C (SD-PVR) Ervaringen, vragen en opmerkingen over deze Standard Definition Personal Video Recorder

Discussie gesloten
 
Discussietools Zoek in deze discussie Weergave
  #1  
Oud 7 oktober 2008, 17:50
Jan_Assen's schermafbeelding
Jan_Assen Jan_Assen is offline
Senior Member
 
Geregistreerd: 31 maart 2008
Locatie: Assen
Ziggo Internet: Alles in 1 Plus, Ubee draadloos modem
DTV: iHDR-5200C;
Berichten: 348
Standaard Zwarte opnamen

Dit onderwerp is al eerder aan de orde geweest in andere topic's maar het begint de spuigaten uit te lopen vandaar deze aparte topic.

Heb nu regelmatig last van "zwarte" opnames.
Dit zijn opnames zonder beeld met een tijdsinterval van +/- 7 seconden. Dit is zeer hinderlijk en het maakt de Humax onbetrouwbaar! Gisteravond weer een mislukte opname nu zelfs terwijl de Hummy standby stond.

Iemand een oplossing?
Wat moet ik doen of nalaten om dit probleem te voorkomen?

Een onbetrouwbare Humax en een Samsung met rode led's waar gaat het heen......
__________________
Voormalig @Home abonnee

Laatst gewijzigd door Jan_Assen; 7 oktober 2008 om 18:15
  #2  
Oud 7 oktober 2008, 20:38
anoniem's schermafbeelding
anoniem anoniem is offline
Ziggo Official
 
Geregistreerd: 12 maart 2007
Locatie: Ziggo Provider
DTV: ALL
Berichten: 4.075
Standaard

Citaat:
Oorspronkelijk geplaatst door Jan_Assen Bekijk bericht
Dit onderwerp is al eerder aan de orde geweest in andere topic's maar het begint de spuigaten uit te lopen vandaar deze aparte topic.

Heb nu regelmatig last van "zwarte" opnames.
Dit zijn opnames zonder beeld met een tijdsinterval van +/- 7 seconden. Dit is zeer hinderlijk en het maakt de Humax onbetrouwbaar! Gisteravond weer een mislukte opname nu zelfs terwijl de Hummy standby stond.

Iemand een oplossing?
Wat moet ik doen of nalaten om dit probleem te voorkomen?

Een onbetrouwbare Humax en een Samsung met rode led's waar gaat het heen......
Ik denk dat je toch 1 v/d weinigen bent met dit probleem. Geeft de ontvanger ook een melding op de momenten van zwarte opnames. Heb je al eens een factory default uitgevoerd. Kom je er niet verder mee dan adviseer ik je met de distributeur contact op te nemen (Copaco Eindhoven)
  #3  
Oud 7 oktober 2008, 21:20
Jan_Assen's schermafbeelding
Jan_Assen Jan_Assen is offline
Senior Member
 
Geregistreerd: 31 maart 2008
Locatie: Assen
Ziggo Internet: Alles in 1 Plus, Ubee draadloos modem
DTV: iHDR-5200C;
Berichten: 348
Standaard

@Anoniem; Een melding geeft ie, althans niet te zien toestel stond standby, niet. Factory default's diverse malen uitgevoerd (en van het herstellen van de favorietenlijst wordt je niet echt vrolijk) Fout treed ook op als je een opname stopt en opdezelfde zender gelijk weer een opname pland.
__________________
Voormalig @Home abonnee
  #4  
Oud 8 oktober 2008, 15:23
Dave's schermafbeelding
Dave Dave is offline
Member
 
Geregistreerd: 13 april 2008
Locatie: Nieuwstadt/@home
Ziggo Internet: Alles-in-1 Plus (Cisco EPC3212)
DTV: Humax iHDR 5200c
Berichten: 64
Standaard

Zelfde probleem ook laatst gehad.

1 hele opname vanuit stand-by compleet zwart beeld opgenomen terwijl de normale kabel (niet digitaal) gewoon werkte. En live kijken naar de zender (digitaal) ook.
  #5  
Oud 8 oktober 2008, 16:17
ziggo-user's schermafbeelding
ziggo-user ziggo-user is offline
Inactieve account
 
Geregistreerd: 8 oktober 2008
Locatie: Casema - Den Haag
Ziggo Internet: Motorola SBV5121e / Alles-in-1 Plus
DTV: Humax IR-Fox
Berichten: 260
Standaard Rechten vs opnames

Ik weet niet om welke zender het gaat aangezien dat wel van belang is.

Via digitale zenders kunnen de zenders zelf (bijv RTL4 of SBS6) een signaal meesturen waardoor het programma niet op te nemen is. Een zender die dat regelmatig doet ivm filmrechten is Film1.

Wanneer je een programma op probeerd te nemen waar zo'n soort signaal mee gestuurd wordt, krijg je door het programma heen, halverwege het programma of gewoon het hele programma een zwarte opname.
  #6  
Oud 8 oktober 2008, 17:23
thomas999's schermafbeelding
thomas999 thomas999 is offline
Senior Member
 
Geregistreerd: 2 november 2006
Locatie: Omg. Den Haag Casema
Ziggo Internet: Alles In Een Extra - Arris modem
DTV: Humax PVR
Berichten: 538
Standaard

Dit systeem wordt in Nederland (nog) niet toegepast.
Deze wijsheid heb ik niet van mijzelf, maar het is als onderwerp al eerder aan de orde geweest. Ziggo medewerker "Anoniem" verklaarde toen dat er thans geen enkele programma aanbieder is, die het verhindert om opnames te maken.
  #7  
Oud 8 oktober 2008, 17:28
ziggo-user's schermafbeelding
ziggo-user ziggo-user is offline
Inactieve account
 
Geregistreerd: 8 oktober 2008
Locatie: Casema - Den Haag
Ziggo Internet: Motorola SBV5121e / Alles-in-1 Plus
DTV: Humax IR-Fox
Berichten: 260
Standaard

Citaat:
Oorspronkelijk geplaatst door thomas999 Bekijk bericht
Dit systeem wordt in Nederland (nog) niet toegepast.
Deze wijsheid heb ik niet van mijzelf, maar het is als onderwerp al eerder aan de orde geweest. Ziggo medewerker "Anoniem" verklaarde toen dat er thans geen enkele programma aanbieder is, die het verhindert om opnames te maken.
Ik ben heel benieuwd waar hij de informatie vandaan haalt. Dit is zeker actief, anders had Film1 helemaal niet uit mogen zenden!

Bij het uitzenden van films op televisie (zoals Film1 doet) komen veel rechten kijken! Een van de wettelijke voorwaarden bij dit films is juist dat systeem! Het wordt (100% zeker) in Nederland al veelvuldig gebruikt.
  #8  
Oud 8 oktober 2008, 17:44
hmolen's schermafbeelding
hmolen hmolen is offline
Senior Member
 
Geregistreerd: 5 oktober 2007
Locatie: Hoofddorp/Multikabel
Ziggo Internet: Alles-in-een-extra/Arris 120/10
DTV: CI+ 1.3
Berichten: 404
Standaard

@Ziggo-user

Misschien kan je met bewijs komen dat dit al zo is (URL) of bekendmaking via Film1 website of zo ?
Ik kan me dit nu ook niet echt voorstellen aangezien ik al jaren vrolijk opneem van Film1 en nog nooit 1 zwarte opname gehad heb.
Misschien dat mijn recorder dit filtert ?
  #9  
Oud 8 oktober 2008, 19:28
The_Doman's schermafbeelding
The_Doman The_Doman is offline
Senior Member
 
Geregistreerd: 20 september 2005
Locatie: Den Helder / Multikabel
DTV: Humax 5050/5100/5300/DM500/TechnoTrend/Terratec/M750C
Berichten: 2.446
Standaard

Citaat:
Oorspronkelijk geplaatst door hmolen Bekijk bericht
Ik kan me dit nu ook niet echt voorstellen aangezien ik al jaren vrolijk opneem van Film1 en nog nooit 1 zwarte opname gehad heb.
Misschien dat mijn recorder dit filtert ?
Ik heb met mijn Siemens PVR ook wel wat opnames gemaakt van de Film1 zenders.
Hierbij ben ik ook nog nooit een opnamebeveiliging tegengekomen.
En als de opnameblokkering aanwezig is dan begint de PVR normaal gesproken niet eens met opnemen en krijg je een foutmelding te zien.

De paar keren dat ik een opnameblokkering op de Siemens heb meegemaakt bleek dit veroorzaakt te worden door foute instellingen bij de kabelprovider.

Zie ook:
PVR (Siemens): Timeshift of Opname niet toegestaan!!
  #10  
Oud 8 oktober 2008, 19:53
ziggo-user's schermafbeelding
ziggo-user ziggo-user is offline
Inactieve account
 
Geregistreerd: 8 oktober 2008
Locatie: Casema - Den Haag
Ziggo Internet: Motorola SBV5121e / Alles-in-1 Plus
DTV: Humax IR-Fox
Berichten: 260
Standaard

Aangezien ik nu ook begin te twijfelen (ook ik ben geen walhalla van goede antwoorden) heb ik een mail verstuurd naar Film1:

Citaat:
Beste mensen van Film1,
Ik kreeg de laatste tijd bij het opnemen van films van Film1 ineens een zwart beeld. Als ik navraag doe bij Ziggo krijg ik te horen dat er door jullie een signaal meegestuurd wordt dat het onmogelijk maakt om films met bepaalde rechten op te nemen.
Klopt dit antwoord?
Met vriendelijke groet,
***** ******
Ik laat het jullie weten als ik antwoord krijg!
Discussie gesloten

Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo TV en Radio > Digitale Irdeto kabelontvangers > Humax > Humax Duovisio iPVR-9200C (SD-PVR)




Discussietools Zoek in deze discussie
Zoek in deze discussie:

Geavanceerd zoeken
Weergave

Regels voor berichten
Je mag geen nieuwe discussies starten
Je mag niet reageren op berichten
Je mag geen bijlagen versturen
Je mag niet je berichten bewerken

BB code is Aan
Smileys zijn Aan
[IMG]-code is Aan
HTML-code is Uit

Forumnavigatie


Alle tijden zijn GMT +1. Het is nu 09:24.


© 2017 - Ziggo-Gebruikers.nl