Ziggo Gebruikers  - Grootste onafhankelijke Ziggo Forum  


Ga terug   Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo Internet > Nieuwsgroepen

Mededelingen

Nieuwsgroepen Discussies over de news-server van Ziggo, het gebruik van een payserver en usenet software

Discussie gesloten
 
Discussietools Zoek in deze discussie Weergave
  #1  
Oud 24 september 2008, 01:04
raymond's schermafbeelding
raymond raymond is offline
Senior Member
 
Geregistreerd: 23 april 2005
Locatie: Rijswijk / Prolocation
Berichten: 1.082
Standaard Inlognaam = e-mail adres

Hi!

!HEADS UP!

We willen (Multikabel en Casema) Ziggo gebruikers er nogmaals op attenderen dat het inloggen op de news server met e-mail moet en niet met de oude usernames.

We zien nog diverse mensen inloggen met hun oude usernames, wat niet meer lukt ... Gaarne aanpassen...

Thanks!
Raymond.
  #2  
Oud 23 oktober 2008, 10:25
Gebruiker29's schermafbeelding
Gebruiker29 Gebruiker29 is offline
Junior Member
 
Geregistreerd: 23 oktober 2008
Locatie: Den Haag / Wanadoo
Ziggo Internet: Z2 / Docsis 2
DTV: Samsung DCB-9401R
Berichten: 1
Exclamation Inloggen nieuwsserver

Het inloggen op de nieuwsserver (authenticatie).

news.****.nl (**** = providernaam : ziggo. quicknet, enz.)


Gebruiker: J.Jansen@****.nl (**** = providernaam : ziggo. quicknet, enz.)
wachtwoord: *******

Er kan binnen Ziggo nog niet door alle gebruikers worden ingelogd op de newsserver van Quicknet (zoals aangegeven op www.binaries4all.nl)

Ik ben pas sinds 2 weken van Orange naar Ziggo, heb dus opgezocht op Binaries4all wat het newsserver adres van Ziggo was en zag dat werd aangegeven news.quicknet.nl , dit is dus niet het geval.

De (provider)naam van de newsserver is dezelfde als de (provider)naam in je e-mail adres.

Hopelijk heeft iemand iets aan deze info.
  #3  
Oud 1 november 2008, 16:13
mennomulder's schermafbeelding
mennomulder mennomulder is offline
Senior Member
 
Geregistreerd: 24 maart 2008
Locatie: Groningen Rivierenbuurt/@Home
Ziggo Internet: Alles-in-1 Plus/Ubee EVW3200 modem
DTV: ex 2x IR Fox C nu Samsungs UE27D5000/SMIT CI+ en UE40ES6100/Quantis CI+ en PVR Humax iHDR5200C
Berichten: 1.828
Standaard

Het plaatsen van berichten op news.ziggo.nl is wel erg traag vergeleken met news.news4us.nl !
__________________
De bearenburch is myn sjirurg
http://www.youtube.com/watch?v=dul7HPrnue0

Grouten oet Grunnen
  #4  
Oud 1 november 2008, 16:18
raymond's schermafbeelding
raymond raymond is offline
Senior Member
 
Geregistreerd: 23 april 2005
Locatie: Rijswijk / Prolocation
Berichten: 1.082
Standaard

Hi!

Citaat:
Oorspronkelijk geplaatst door mennomulder Bekijk bericht
Het plaatsen van berichten op news.ziggo.nl is wel erg traag vergeleken met news.news4us.nl !
Wat noem jij traag? 5 minuten? 10 minuten? uur?

De 'provider' die jij noemt heeft slechts 1 server en je post direct op die server zelf. Ziggo heeft er iets meer staan, voor het volume...

Bye,
Raymond.
  #5  
Oud 1 september 2009, 20:53
ElvisPresley's schermafbeelding
ElvisPresley ElvisPresley is offline
Junior Member
 
Geregistreerd: 1 september 2009
Locatie: Nootdorp
Ziggo Internet: Alles in 1 extra, docis
Berichten: 3
Standaard

Citaat:
Oorspronkelijk geplaatst door raymond Bekijk bericht
Hi!

!HEADS UP!

We willen (Multikabel en Casema) Ziggo gebruikers er nogmaals op attenderen dat het inloggen op de news server met e-mail moet en niet met de oude usernames.

We zien nog diverse mensen inloggen met hun oude usernames, wat niet meer lukt ... Gaarne aanpassen...

Thanks!
Raymond.
Goedenavond

Maar als je dit nu wel goed doet, en je gebruikt *****@casema.nl + ww.
Ben nieuwe klant.
En je krijgt toch authorisatie error ?
Wat kan er dan nog meer fout zijn ?
Kan overigens gewoon pop en webmail met deze gegevems.

Groet
  #6  
Oud 2 september 2009, 13:43
CeeS's schermafbeelding
CeeS CeeS is offline
Senior Member
 
Geregistreerd: 22 september 2002
Locatie: NH (Multikabel gebied)
Ziggo Internet: CMax300|TC7210|Asus RT-AC87U(Merlin)
DTV: CI+1.3 LG|Horizon 7401|Humax 5050&5200
Berichten: 12.470
Standaard

Citaat:
Oorspronkelijk geplaatst door ElvisPresley Bekijk bericht
Goedenavond

Maar als je dit nu wel goed doet, en je gebruikt *****@casema.nl + ww.
Ben nieuwe klant.
En je krijgt toch authorisatie error ?
Wat kan er dan nog meer fout zijn ?
Kan overigens gewoon pop en webmail met deze gegevems.

Groet
Als je hoofd-emailadres (dus het adres waarmee je ook de sub-accounts kunt aanmaken op mijn ziggo) een @casema.nl is, moet je inloggen op 'news.casema.nl'. Heb je een @ziggo.nl adres waarmee je inlogt, dan moet je news.ziggo.nl gebruiken.

Heb je dus wel op news.casema.nl geprobeerd ?
__________________
The difference between theory and practice in practice is greater than the difference between theory and practice in theory....
  #7  
Oud 2 september 2009, 17:41
ElvisPresley's schermafbeelding
ElvisPresley ElvisPresley is offline
Junior Member
 
Geregistreerd: 1 september 2009
Locatie: Nootdorp
Ziggo Internet: Alles in 1 extra, docis
Berichten: 3
Standaard

Citaat:
Oorspronkelijk geplaatst door CeeS Bekijk bericht
Als je hoofd-emailadres (dus het adres waarmee je ook de sub-accounts kunt aanmaken op mijn ziggo) een @casema.nl is, moet je inloggen op 'news.casema.nl'. Heb je een @ziggo.nl adres waarmee je inlogt, dan moet je news.ziggo.nl gebruiken.

Heb je dus wel op news.casema.nl geprobeerd ?
Uiteraard
  #8  
Oud 2 september 2009, 18:14
mennomulder's schermafbeelding
mennomulder mennomulder is offline
Senior Member
 
Geregistreerd: 24 maart 2008
Locatie: Groningen Rivierenbuurt/@Home
Ziggo Internet: Alles-in-1 Plus/Ubee EVW3200 modem
DTV: ex 2x IR Fox C nu Samsungs UE27D5000/SMIT CI+ en UE40ES6100/Quantis CI+ en PVR Humax iHDR5200C
Berichten: 1.828
Standaard

Zelf heb ik een @home adres en dat werkt wel met news.ziggo.nl .
__________________
De bearenburch is myn sjirurg
http://www.youtube.com/watch?v=dul7HPrnue0

Grouten oet Grunnen
  #9  
Oud 3 september 2009, 09:50
ElvisPresley's schermafbeelding
ElvisPresley ElvisPresley is offline
Junior Member
 
Geregistreerd: 1 september 2009
Locatie: Nootdorp
Ziggo Internet: Alles in 1 extra, docis
Berichten: 3
Standaard

Citaat:
Oorspronkelijk geplaatst door mennomulder Bekijk bericht
Zelf heb ik een @home adres en dat werkt wel met news.ziggo.nl .

Klopt is dezelfde server
Maar ik weet nu de oorzaak van mijn login problemen.
Gisteren contact gehad met de helpdesk, wat blijkt alles is geactiveerd behalve de nieuwsgroepen.
Vreemd wist niet dat deze geactiveerd moest worden
Maar goed zou 72 uur duren.
  #10  
Oud 14 september 2009, 22:43
marcelm's schermafbeelding
marcelm marcelm is offline
Member
 
Geregistreerd: 19 juli 2009
Locatie: Raamsdonksveer /casema
Ziggo Internet: internet/telefonie:Z2
DTV: cisco 8455DVB
Berichten: 68
Standaard voor de juiste gegevens ?? voor grabit

Citaat:
Oorspronkelijk geplaatst door Dosto Bekijk bericht
Tsja soms ben je gewoon heel dom.
Had een veels te oude versie van SabNZb die tot nu toe wel werkte maar na een nieuwe installatie van pc dus niet meer. Snap alleen niet zo goed waarom ook Grabbit het niet wilde doen maar ok alles werkt weer.
Maar thnx voor reactie!!
hey mij grabit wil nie doen heb wel de juiste inlogegevens maar de news.casema.nl of ziggo in moet vullen weet ik nie krijgt gewoon geen verbinding wat moet je eingelijk neer zette ik weet de inloggevens en dan ?? missh een screenschot voor de juiste gegevens !!!
Discussie gesloten

Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo Internet > Nieuwsgroepen




Discussietools Zoek in deze discussie
Zoek in deze discussie:

Geavanceerd zoeken
Weergave

Regels voor berichten
Je mag geen nieuwe discussies starten
Je mag niet reageren op berichten
Je mag geen bijlagen versturen
Je mag niet je berichten bewerken

BB code is Aan
Smileys zijn Aan
[IMG]-code is Aan
HTML-code is Uit

Forumnavigatie


Alle tijden zijn GMT +1. Het is nu 11:49.


© 2017 - Ziggo-Gebruikers.nl