Ziggo Gebruikers  - Grootste onafhankelijke Ziggo Forum  


Ga terug   Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo TV en Radio > Digitale Irdeto kabelontvangers > Humax > Humax Duovisio iPVR-9200C (SD-PVR)

Mededelingen

Humax Duovisio iPVR-9200C (SD-PVR) Ervaringen, vragen en opmerkingen over deze Standard Definition Personal Video Recorder

Discussie gesloten
 
Discussietools Zoek in deze discussie Weergave
  #141  
Oud 24 juni 2009, 10:36
DaPowerrr's schermafbeelding
DaPowerrr DaPowerrr is offline
Junior Member
 
Geregistreerd: 28 mei 2008
Locatie: Waalwijk
Ziggo Internet: Z3 / Ubee EVW3200
DTV: cisco itv
Berichten: 17
Smile

Ehm, moet ik jouw post serieus nemen of bedoel je alles cynisch?

Afijn, ik heb gisteravond alles maar teruggezet op fabrieksinstellingen en nu doet ie het zonder stilstaan of zwart.
De driver staat op 1.00.17 (dus SU heeft ie gepakt lijkt mij).

Het enige dat ik nog moet doen nu is mijn favorietenlijst opnieuw aanmaken. Als dat alles is...

Voor nu ben ik in ieder geval blij! Dus ik wacht nog even met nieuwe dingen aanschaffen.
  #142  
Oud 24 juni 2009, 15:34
EDJ's schermafbeelding
EDJ EDJ is offline
Junior Member
 
Geregistreerd: 24 juni 2009
Locatie: Maarn / Casema
Ziggo Internet: geen
DTV: 9200c
Berichten: 2
Standaard

Citaat:
Oorspronkelijk geplaatst door Dibbuz Bekijk bericht
Ik heb dus precies hetzelfde...
Same here. Identieke error messages. Een eerdere update (versie .010) was wel gelukt. Ik ga er vanuit dat het signaal (BER 0; 68%; 100%) geen probleem zou moeten zijn. Als dit een software probleem is hoop ik wel dat Ziggo dit aanpast.

26/6 Reactie van Ziggo:
Via de website heeft u een vraag gesteld over "PC3951 - Vraag - TV Digitaal - Storing: Verbinding en ontvangst".

Deze melding ligt in een software fout. Onze technische afdeling is bezig dit probleem op te lossen. Ik raad u daarom aan om over een week nogmaals te proberen om de software update te initieren.

Even afwachten dan maar.

Laatst gewijzigd door EDJ; 26 juni 2009 om 08:49
  #143  
Oud 10 augustus 2009, 09:28
rwaterla's schermafbeelding
rwaterla rwaterla is offline
Junior Member
 
Geregistreerd: 27 juli 2009
Locatie: houten
Berichten: 2
Standaard

Goh, ik hoop dat Ziggo dan voor het gehele verzorgingsgebied dit probleem snel weet op te lossen.

Ik zit in poscode gebied 3994 en al enige tijd zou ik graag V17 willen installeren (vorige updat naar ik meen V10 ging ook bij mij probleemloos).

Alleen nu krijg ik altijd medlingen dat de STB header niet matcht of CRC_32 fouten.

Die gaan niet over als ik hem rechtstreeks aansluit op de AOP en de signaalsterkte is voldoende, geen andere problemen met het signaal (zoals de BER).
  #144  
Oud 19 september 2009, 20:01
Mirrorman666's schermafbeelding
Mirrorman666 Mirrorman666 is offline
Member
 
Geregistreerd: 23 juli 2009
Locatie: Heerhugowaard - Multikabel
Ziggo Internet: Alles-in-1 Basis (vanaf 01-09-2014) / Ubee evw3200
DTV: Samsung SMT-C7140B / Humax 5050 / Humax 9200
Berichten: 32
Standaard

Draadje staat hier alweer even stil.
Ik heb in ieder geval een paar dagen terug mijn beide decoders kunnen voorzien van versie 17.
postcodegebied 1704.
Discussie gesloten

Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo TV en Radio > Digitale Irdeto kabelontvangers > Humax > Humax Duovisio iPVR-9200C (SD-PVR)




Discussietools Zoek in deze discussie
Zoek in deze discussie:

Geavanceerd zoeken
Weergave

Regels voor berichten
Je mag geen nieuwe discussies starten
Je mag niet reageren op berichten
Je mag geen bijlagen versturen
Je mag niet je berichten bewerken

BB code is Aan
Smileys zijn Aan
[IMG]-code is Aan
HTML-code is Uit

Forumnavigatie


Alle tijden zijn GMT +1. Het is nu 12:03.


© 2017 - Ziggo-Gebruikers.nl