Ziggo Gebruikers  - Grootste onafhankelijke Ziggo Forum  


Ga terug   Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo TV en Radio > Vragen en Opmerkingen

Mededelingen

Vragen en Opmerkingen Algemene vragen en opmerkingen over digitale TV en Radio bij Ziggo

Discussie gesloten
 
Discussietools Zoek in deze discussie Weergave
  #51  
Oud 8 juni 2008, 16:02
julius's schermafbeelding
julius julius is offline
Senior Member
 
Geregistreerd: 24 maart 2008
Locatie: Groningen @home
DTV: Cisco I-TV ontvanger
Berichten: 329
Standaard

hoorde op een satteliet forum ook mensen met problemen. Maar daar schijnt het per decoder te verschillen, problemen zijn hetzelfde als hier. Ik heb overigens de eerste wedstrijd normaal kunnen kijken (heel af en toe groene strepen) De tweede wedstrijd gaf om de 20 (en soms om de 10) seconden een glitch, zappen naar een ander kanaal verhielp bij mij het probleem, tweede helft geen last gehad.

Lijkt dus toch wel per decoder te verschillen, hoop dat de interactieve ontvanger deze problemen niet heeft. Vind 400 euro wel erg veel geld voor een decoder, dus ik denk niet dat ik het neem zodra het hier beschikbaar is, en durf ook niet mijn samsung weg te doen als ik de nieuwe ontvanger erbij heb.
  #52  
Oud 8 juni 2008, 16:09
kamphajm's schermafbeelding
kamphajm kamphajm is offline
Senior Member
 
Geregistreerd: 26 maart 2008
Locatie: Sittard, @Home
Ziggo Internet: Connect & Play Max (Technicolor TC7210 modem)
DTV: Neotion CI+; Samsung SMT-C7140B
Berichten: 332
Standaard

Vandaag kijk ik op NL1-HD naar Roland Garros en zie geen problemen (wordt dit niet in HD uitgezonden?). Wel valt het geluid op NL1-HD nog steeds weg. Bij mij duurt die uitval erg lang. Na heen en weer zappen, is het geluid dan weer terug.
Dit was trouwens al voor de start van de EK het geval.

Oeps, de artefacts zijn ook weer terug! Om de 15 seconden storing in het beeld.

Laatst gewijzigd door kamphajm; 8 juni 2008 om 16:20 Reden: Informatie achterhaald
  #53  
Oud 8 juni 2008, 16:22
julius's schermafbeelding
julius julius is offline
Senior Member
 
Geregistreerd: 24 maart 2008
Locatie: Groningen @home
DTV: Cisco I-TV ontvanger
Berichten: 329
Standaard

Nee Roland Garros wordt niet in HD uitgezonden op nl1HD. Hoop dat ze dat volgend jaar wel doen, in HD ziet het er gewoon prachtig uit. Er staat ook geen HD logo bij, dus lijkt me duidelijk. Hier op dit moment geen storingen op nl1HD. Geluid en beeld doen het.
  #54  
Oud 8 juni 2008, 16:33
Racemonster's schermafbeelding
Racemonster Racemonster is offline
Junior Member
 
Geregistreerd: 8 juni 2008
Locatie: Voorhout Casema
DTV: Samsung SD en HD
Berichten: 9
Standaard Artefacts in Voorhout

Tijdens Roland Garros finale op NL 1 HD nu regelmatig artefacts zichtbaar (lokatie Voorhout). Gisteren probleemloos kunnen kijken. Samsung HD decoder.
  #55  
Oud 8 juni 2008, 17:08
krekel's schermafbeelding
krekel krekel is offline
Member
 
Geregistreerd: 12 april 2008
Locatie: Assen /@home
Ziggo Internet: Premium Plus icm Netgear WNR3500
DTV: Cisco 8455DVB HD PVR i.c.m. Sony 40W4000
Berichten: 76
Standaard Tennis in HD

Ik zie wel het HD logo en heb erg mooi beeld op NL1 HD.
Ook geen geluidprobleem.
  #56  
Oud 8 juni 2008, 17:11
julius's schermafbeelding
julius julius is offline
Senior Member
 
Geregistreerd: 24 maart 2008
Locatie: Groningen @home
DTV: Cisco I-TV ontvanger
Berichten: 329
Standaard

Citaat:
Oorspronkelijk geplaatst door krekel Bekijk bericht
Ik zie wel het HD logo en heb erg mooi beeld op NL1 HD.
Ook geen geluidprobleem.
Zie jij rechtsboven het nederland 1 logo dan hd staan? Ik heb het niet over de decoder, dat lampje brand standaard op NL1HD
  #57  
Oud 8 juni 2008, 17:15
krekel's schermafbeelding
krekel krekel is offline
Member
 
Geregistreerd: 12 april 2008
Locatie: Assen /@home
Ziggo Internet: Premium Plus icm Netgear WNR3500
DTV: Cisco 8455DVB HD PVR i.c.m. Sony 40W4000
Berichten: 76
Standaard

Nee, je hebt gelijk. Wanneer ik de info knop van de afstandsbediening indruk zie ik ipv SD wel HD staan. Vandaar dat ik dacht dat het in HD was.
Het beeld is overigens wel erg scherp in vergelijking met de gewone NL 1.
  #58  
Oud 8 juni 2008, 17:19
julius's schermafbeelding
julius julius is offline
Senior Member
 
Geregistreerd: 24 maart 2008
Locatie: Groningen @home
DTV: Cisco I-TV ontvanger
Berichten: 329
Standaard

Citaat:
Oorspronkelijk geplaatst door krekel Bekijk bericht
Nee, je hebt gelijk. Wanneer ik de info knop van de afstandsbediening indruk zie ik ipv SD wel HD staan. Vandaar dat ik dacht dat het in HD was.
Het beeld is overigens wel erg scherp in vergelijking met de gewone NL 1.
Ik zie geen verschil tussen nl1HD en de gewone nederland 1 als er niet in HD wordt uitgezonden. Kan me voorstellen dat het voor jouw gevoel een beter beeld geeft.
  #59  
Oud 8 juni 2008, 17:29
proxzor's schermafbeelding
proxzor proxzor is offline
Member
 
Geregistreerd: 23 mei 2008
Locatie: Hoorn
Ziggo Internet: Alles-in-1 Plus
Berichten: 32
Standaard

Wij hebben digitale televisie en een samsung kastje, hier hebben wij overigens geen beeld en geen geluid bij geen 1 net?
  #60  
Oud 8 juni 2008, 17:40
kamphajm's schermafbeelding
kamphajm kamphajm is offline
Senior Member
 
Geregistreerd: 26 maart 2008
Locatie: Sittard, @Home
Ziggo Internet: Connect & Play Max (Technicolor TC7210 modem)
DTV: Neotion CI+; Samsung SMT-C7140B
Berichten: 332
Standaard

Goed, nu weer NL1-HD in HD-kwaliteit... En maar weer hopen op verbetering.
De studio-interviews hebben in ieder geval - net als gisteren - een probleem met de lipsync. Geluid en beeld zijn niet synchroon, nu ook in interview met Gert-Jan Verbeek. Erg irritant.
Sittard, postcode 1637, Samsung HD-decoder.
Artefacts vanmiddag niet alleen op NL1-HD maar ook op andere HD-zenders. De kwaliteit wordt er niet beter op....
Discussie gesloten

Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo TV en Radio > Vragen en Opmerkingen




Discussietools Zoek in deze discussie
Zoek in deze discussie:

Geavanceerd zoeken
Weergave

Regels voor berichten
Je mag geen nieuwe discussies starten
Je mag niet reageren op berichten
Je mag geen bijlagen versturen
Je mag niet je berichten bewerken

BB code is Aan
Smileys zijn Aan
[IMG]-code is Aan
HTML-code is Uit

Forumnavigatie


Alle tijden zijn GMT +1. Het is nu 09:29.


© 2017 - Ziggo-Gebruikers.nl