Ziggo Gebruikers  - Grootste onafhankelijke Ziggo Forum  


Ga terug   Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo TV en Radio > Vragen en Opmerkingen

Mededelingen

Vragen en Opmerkingen Algemene vragen en opmerkingen over digitale TV en Radio bij Ziggo

Discussie gesloten
 
Discussietools Zoek in deze discussie Weergave
  #41  
Oud 8 juni 2008, 10:46
Cinemanno's schermafbeelding
Cinemanno Cinemanno is offline
Junior Member
 
Geregistreerd: 21 mei 2008
Locatie: Den Haag, Nootdorp
Berichten: 24
Standaard

In welk formaat wordt het eigenlijk uitgezonden door NOS/Ziggo? 1080i of 720p. Ik verwacht 720p, maar je kunt het niet zien op de Samsung box. Overigens maakt het op mijn TV nagenoeg niks uit, beide geven een mooi beeld.
  #42  
Oud 8 juni 2008, 10:57
Qapla's schermafbeelding
Qapla Qapla is offline
Junior Member
 
Geregistreerd: 20 augustus 2007
Locatie: Hoofddorp
Berichten: 22
Standaard

Hier in Hoofddorp alleen een regelmatige onderbreking van het geluid, duurt nog geen seconde. Verder 1x keer dat Jack met z'n ogen bleef knipperen voor ongeveer 5 seconden.
  #43  
Oud 8 juni 2008, 11:04
IJzerbroot's schermafbeelding
IJzerbroot IJzerbroot is offline
Junior Member
 
Geregistreerd: 8 juni 2008
Locatie: Almelo/@Home
DTV: Samsung DCB-H360R / SMT-H3102D
Berichten: 8
Standaard

Voor de eerste wedstrijd ging ook hier het beeld op zwart, kwam na een poosje terug, gevolgd door het HD-logo van Nederland 1.

Bij de wedstrijden om de 20 seconden een (soms negatieve) 'flits' van een beeld, dat zich eerder (20 seconden?) in de wedstrijd heeft afgespeeld. Snel wisselen van kanaal en weer terug loste niets op. Vreemd genoeg verliep de 2e helft van Portugal - Turkije vrijwel probleemloos.

De andere HD-kanalen hadden de hele avond geen problemen. Heb verder eerder de hele week probleemloos gekeken naar Nederland 1 HD.
  #44  
Oud 8 juni 2008, 11:18
blackEyEz's schermafbeelding
blackEyEz blackEyEz is offline
Junior Member
 
Geregistreerd: 25 mei 2008
Locatie: Zeist/Ziggo
Ziggo Internet: AiO 50/5 - Arris Touchstone 702B
DTV: Samsung DCB-H360R
Berichten: 28
Standaard

Aan het eind van de eerste helft zwitserland - tsjechie 2 maal dat het beeld bevroor en groene blokjes aan de onderkant. Geluid niets op aan te merken. Ik ben zeer tevreden.
  #45  
Oud 8 juni 2008, 12:00
josje's schermafbeelding
josje josje is offline
Junior Member
 
Geregistreerd: 8 juni 2008
Locatie: venray/@home
Ziggo Internet: HD totaal pakket
DTV: Ci module
Berichten: 24
Standaard

Vond de EK-HD uitzending goed. Bij de 2e wedstrijd zaten er regelmatig groene verstoringen in beeld en haperde soms het geluid.
Het gras was, bij beweging vd camera, 1 egale vlakte, tewijl het bij een stilstaand beeld, goed te zien was, dat het veld uit sprietjes bestaat.

Wél erg: sinds gisteren, zaterdag, brokkelig SD beeld op alle zenders. En ik ben niet aan de instellingen geweest!!
Wie nog meer in omg. Noord Limburg?
  #46  
Oud 8 juni 2008, 12:35
Vjenne-TV's schermafbeelding
Vjenne-TV Vjenne-TV is offline
Senior Member
 
Geregistreerd: 8 juni 2008
Locatie: Vriezenveen (Vjenne)
Ziggo Internet: ZIGGO Alles-in-1 Plus + Tel + Digitale TV Plus (Modem: UBEE EVM-3200)
DTV: 2X Humax iRHD-5200C (Woonkamer & Slaapkamer)
Berichten: 146
Angry

Hier in de omgeving van ALMELO ook steeds storingne in beeld en wegvallend geluid zoals meerder in de topic hebben beschreven. Het werd zelfs zo irri dat we maar overgeschakeld hebben naar de normale NL 1 zender.

Is dit probleem al bekend bij ZIGGO en gaan ze er wat aan doen? Vind hetw el jammer dat er weer kinderziektes in de HD kanalen zitten!
  #47  
Oud 8 juni 2008, 12:52
Mr. Zap's schermafbeelding
Mr. Zap Mr. Zap is offline
Member
 
Geregistreerd: 30 mei 2008
Locatie: Venlo-Tegelen
Ziggo Internet: Alles in 1 Plus & TV Extra
DTV: Sisco 8485DVB HD DVR
Berichten: 39
Standaard

Gisteren zoals velen van jullie eveneens de wedstrijden in HD-kwaliteit bekeken.

Zoals reeds geschreven; regelmatig bleef het beeld stilstaan en zag je inderdaad flashbacks van een aantal seconden eerder.

Het veranderen van kanaal (Nederland 1) en hierna weer naar Nederland 1 HD verhielp bij ons het probleem. Hieruit concludeer ik dat het probleem aan de decoder ligt en deze mogelijk problemen heeft om de signalen te verwerken.

Overigens is het verschil tussen de genoemde kanalen duidelijk waar te nemen.
  #48  
Oud 8 juni 2008, 14:32
vanadium's schermafbeelding
vanadium vanadium is offline
Junior Member
 
Geregistreerd: 20 mei 2008
Locatie: Deventer
Berichten: 25
Standaard

Tsjechië - Zwitserland prima, af en toe wat glitches maar bij Portugal - Turkije viel om de paar seconden het geluid weg, postcode 7411
  #49  
Oud 8 juni 2008, 14:53
Knallie's schermafbeelding
Knallie Knallie is offline
Member
 
Geregistreerd: 16 mei 2008
Locatie: Rijswijk/Casema
DTV: Samsung HD decoder
Berichten: 27
Standaard

Wow als ik dit zo lees heb ik mazzel gehad.

Heb alleen Portugal-Turkije gekeken en heb alleen om de 10 minuten het wegvallen van het geluid voor een seconde ofzo gehad. Het beeld was helemaal perfect, zonder glitches of rare artifacts...

Postcode 2284, Rijswijk, oude Casema gebied...
  #50  
Oud 8 juni 2008, 15:15
schutter50's schermafbeelding
schutter50 schutter50 is offline
Junior Member
 
Geregistreerd: 14 mei 2008
Locatie: Kerkrade/home
Ziggo Internet: intensief 12000/Arris modem
DTV: samsung DCB-H360R
Berichten: 3
Standaard hdtv uitval

Hier in Kerkrade uitval van geluid en artifacten en beelden die al eerder waren geweest maar dan in blokjes.

In eerste helft van turkije-portugal meer dan in tweede helft.

Groet
Discussie gesloten

Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo TV en Radio > Vragen en Opmerkingen




Discussietools Zoek in deze discussie
Zoek in deze discussie:

Geavanceerd zoeken
Weergave

Regels voor berichten
Je mag geen nieuwe discussies starten
Je mag niet reageren op berichten
Je mag geen bijlagen versturen
Je mag niet je berichten bewerken

BB code is Aan
Smileys zijn Aan
[IMG]-code is Aan
HTML-code is Uit

Forumnavigatie


Alle tijden zijn GMT +1. Het is nu 08:17.


© 2017 - Ziggo-Gebruikers.nl