Ziggo Gebruikers  - Grootste onafhankelijke Ziggo Forum  


Ga terug   Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo TV en Radio > Vragen en Opmerkingen

Mededelingen

Vragen en Opmerkingen Algemene vragen en opmerkingen over digitale TV en Radio bij Ziggo

Discussie gesloten
 
Discussietools Zoek in deze discussie Weergave
  #361  
Oud 24 juli 2009, 15:02
dennis volp's schermafbeelding
dennis volp dennis volp is offline
Junior Member
 
Geregistreerd: 24 juli 2009
Locatie: culemborg
DTV: humax irhd5000
Berichten: 3
Standaard

Citaat:
Oorspronkelijk geplaatst door vulliw Bekijk bericht
Na update krijg ik soms even een zwart beeld bij sommige zenders !!!
Ook als ik naar een zender met dolby digital schakel en ik ga terug naar b.v. Ned 1 heb ik geen geluid meer moet ik eerst de hdmi kabel er uit halen en er weer in doen dan werkt het geluid weer.
Heb een Philips 7403 tv.
Ik heb gehoord dat er problemen zijn met het geluid in combinatie met een Philips TV ???

Ik heb dit probleem ook met mijn Philips 42PFL9603D/10 en is erg irritant.
Ik schakel via de tv naar het kanaal waar mn wii opzit en dan weer terug naar de decoder en heb dan weer geluid.
  #362  
Oud 25 juli 2009, 11:47
Joop558's schermafbeelding
Joop558 Joop558 is offline
Senior Member
 
Geregistreerd: 20 juli 2008
Locatie: Leusden Casema
Ziggo Internet: Internet Glasvezel 100/100 KPN all in one standaard
DTV: KPN IPTV HMB2260 glasvezel
Berichten: 1.541
Standaard

Citaat:
Oorspronkelijk geplaatst door dennis volp Bekijk bericht
Ik heb dit probleem ook met mijn Philips 42PFL9603D/10 en is erg irritant.
Ik schakel via de tv naar het kanaal waar mn wii opzit en dan weer terug naar de decoder en heb dan weer geluid.
mn wii??
  #363  
Oud 25 juli 2009, 12:12
zaranoa's schermafbeelding
zaranoa zaranoa is offline
Junior Member
 
Geregistreerd: 7 maart 2009
Locatie: Maastricht
DTV: Loewe Full hd met Alphacrypt
Berichten: 9
Standaard

Ik blijf last houden van die vervelende hickups in het geluid.
Dit geldt voor Ned 1,2,3, HD.
Ziggo doe hier wat aan!!!
  #364  
Oud 25 juli 2009, 23:03
Oujdi's schermafbeelding
Oujdi Oujdi is offline
Member
 
Geregistreerd: 26 april 2009
Locatie: Den Haag Casema
Berichten: 40
Standaard

***Ik heb problemen bij sommige HD en SD zenders waar het lang duurt voordat er een beeld verschijnt. Ik krijg eerst zwarte beeld en dan wachten en vervolgens pas beeld. Normaal ging dit sneller.

***Heb ook een probleem met geluid, soms krijg ik eerst beeld en paar seconde later pas geluid en bij sommige zenders krijg ik haperende geluid op bijvoorbeeld sbs 6 en RTL 5........
  #365  
Oud 26 juli 2009, 22:15
AW78's schermafbeelding
AW78 AW78 is offline
Senior Member
 
Geregistreerd: 5 december 2006
Locatie: - Multikabel
Berichten: 1.630
Standaard

Veel storingen op Nederland 1 HD (maar ook op Nederland 1 SD) vanmiddag tijdens de Tour. Sneeuwbeeld, ernstige ruis in het geluid, (dacht dat dit soort dingen niet mogelijk waren met een digitaal signaal maar ik heb het toch duidelijk gezien,) strepen in het beeld enzovoort! Het was gelijktijdig op de SD en HD versie, en op de Vlaamse TV was het niet, dus vermoedelijk een probleem van de NOS? Was erg irritant in ieder geval, hele interview met Greg Lemond was niet te volgen.

Laatst gewijzigd door AW78; 29 juli 2009 om 16:51
  #366  
Oud 27 juli 2009, 09:35
catastrofus's schermafbeelding
catastrofus catastrofus is nu online
Senior Member
 
Geregistreerd: 25 maart 2008
Locatie: Hengelo@Home (NID 9001)
Ziggo Internet: AI1+/EPC3212/RT-AC87U
DTV: TV-plus + ongecertificeerd spul
Berichten: 7.180
Standaard

Citaat:
Oorspronkelijk geplaatst door AW78 Bekijk bericht
Veel storingen op Nederland 1 HD (maar ook op Nederland 1 SD) vanmiddag tijdens de Tour. Sneeuwbeeld, ernstige ruis in het geluid, (dacht dat dit soort dingen niet mogelijk waren met een digitaal signaal maar ik heb het toch duidelijk gezien,) strepen in het beeld enzovoort! Het was gelijktijdig op de SD en HD versie, en op de Vlaamse TV was het niet, dus vermoedelijk en probleem van de NOS? Was erg irritant in ieder geval, hele interview met Greg Lemond was niet te volgen.
Klopt. Ned1hd via de schotel was net zo beroerd als het beeld via de kabel.

Gert.
__________________
2 x et10k (CCCS, PLi4) met een Synology ds211+ (2 x 3TB raid1) ziggo oost + A1/A2/A3/HB TechniSat.
  #367  
Oud 27 juli 2009, 09:46
pboes's schermafbeelding
pboes pboes is offline
Senior Member
 
Geregistreerd: 14 november 2004
Locatie: Den Helder
Ziggo Internet: Office Basis ZZ3
DTV: Diversen
Berichten: 966
Standaard

Ik heb het hele interview met Lemond gewoon kunnen volgen. Althans: er was niets mis met het beeld en het geluid.
  #368  
Oud 27 juli 2009, 10:37
Hotzenwalder's schermafbeelding
Hotzenwalder Hotzenwalder is offline
Senior Member
 
Geregistreerd: 16 november 2008
Locatie: Waddinxveen
Ziggo Internet: Ziggo Alles-in-1 Extra (Ubee EVM3200)
DTV: Sony 40W4710 + XTrend 6000 + Sundtek DVB-C stick
Berichten: 152
Standaard

Was net mijn Arris TM702 zwaar aan het testen toen het interview met Lemond compleet in de soep liep op NL1 HD. NL2 HD en NL3 HD stoorden ook. Ik dacht eerst dat het aan het zware downloaden lag, maar dat schijnt niet te kunnen, dus de storing zal wel bij de publieken hebben gezeten. Signaalsterkte op mijn TV was 100%
  #369  
Oud 27 juli 2009, 11:34
deMonnik's schermafbeelding
deMonnik deMonnik is offline
Junior Member
 
Geregistreerd: 10 juni 2008
Locatie: Multikabel
DTV: Cisco
Berichten: 12
Standaard NL 3 HD ernstige storing

Sinds vrijdagavond 24 juli ernstige storing op NL3 HD in het postcode gebied 1141SE Monnickendam.
Meer mensen in dit gebied met deze klachten?
Zondagavond ook storing op NL1 HD in het interview met Lemond.
Ik lees dat meer gebruikers hier last van hebben gehad.
Algemeen probleem Ziggo ??
  #370  
Oud 27 juli 2009, 11:39
BertvanHorck's schermafbeelding
BertvanHorck BertvanHorck is offline
Senior Member
 
Geregistreerd: 21 mei 2008
Locatie: Multikabel de Rijp
Ziggo Internet: Samsung HD
DTV: Pioneer 5000 ex
Berichten: 460
Standaard

Geen problemen in 1487MB de Rijp
Discussie gesloten

Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo TV en Radio > Vragen en Opmerkingen




Discussietools Zoek in deze discussie
Zoek in deze discussie:

Geavanceerd zoeken
Weergave

Regels voor berichten
Je mag geen nieuwe discussies starten
Je mag niet reageren op berichten
Je mag geen bijlagen versturen
Je mag niet je berichten bewerken

BB code is Aan
Smileys zijn Aan
[IMG]-code is Aan
HTML-code is Uit

Forumnavigatie


Alle tijden zijn GMT +1. Het is nu 16:08.


© 2017 - Ziggo-Gebruikers.nl