Ziggo Gebruikers  - Grootste onafhankelijke Ziggo Forum  


Ga terug   Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo TV en Radio > Vragen en Opmerkingen

Mededelingen

Vragen en Opmerkingen Algemene vragen en opmerkingen over digitale TV en Radio bij Ziggo

Discussie gesloten
 
Discussietools Zoek in deze discussie Weergave
  #21  
Oud 7 juni 2008, 20:19
Amerzone's schermafbeelding
Amerzone Amerzone is offline
Member
 
Geregistreerd: 27 mei 2008
Locatie: Sittard
DTV: Humax IRHD-5000C + Samsung DCB 9401
Berichten: 38
Standaard Storing in beeld en geluid

Ik heb inderdaad al sinds het begin van NL1-HD storingen in beeld en ook het geluid heeft om de 3 a 4 minuten haperingen. De storingen in beeld lijken dan op een soort negatief, maar dan heel kort. Dit was ook al zo met het kijken naar Roland Garros op NL1-HD.
Ten opzichte van het wk is het beeld echter wel een vooruitgang. Toen was de grasmat een en al blokken. Nu ziet het er strak uit.
(regio Sittard...postcode 6134).
  #22  
Oud 7 juni 2008, 20:23
richard_'s schermafbeelding
richard_ richard_ is offline
Junior Member
 
Geregistreerd: 7 juni 2008
Locatie: utrecht
Berichten: 20
Standaard niet synchroon

Sinds Ned 1 uitzendt via HD, is beeld & geluid niet synchroon. Andere HD-zenders (Disc & NG HD) hebben dat probleem niet. Ligt het aan Ziggo of mijn appraat (Samsung DCB-H360R)?
Verder is het beeld heel fraai en vertoont geen storingen. Plaats: Utrecht
  #23  
Oud 7 juni 2008, 20:52
JayP_Double07's schermafbeelding
JayP_Double07 JayP_Double07 is offline
Junior Member
 
Geregistreerd: 7 juni 2008
Locatie: Tegelen
DTV: Samsung H360RS
Berichten: 3
Standaard

Citaat:
Oorspronkelijk geplaatst door JayP_Double07 Bekijk bericht
Al enige tijd lichte storingen op Nederland 1 HD. Kleine storingen in de vorm van blokjes in het beeld.

Vandaag voor de eerste wedstrijd van het EK werd het beeld totaal zwart met de foutmeldingen E37 & E48.

Volgens Ziggo medewerker zou E37 op te lossen zijn door stekker van ontvanger eruit te trekken. Dit geprobeerd echter GEEN resultaat.

Tevens geen beeld en de foutmeldingen E37 & E48 op zenders: RTL8, NET5.

Nieuwe HD ontvanger Samsung DCB H360RS aangeschaft voor het EK en nu dit. Erg teleurstellend en ik hoop dat dit snel word opgelost.

Toevoeging:
Net alles teruggezet naar fabrieksinstellingen en de zenders opnieuw laten zoeken. Op Nederland 1 HD zijn de foutmeldingen verdwenen, echter is het beeld zo goed als roze en boven in het beeld wat groene flitsen en blokken. Tevens geen geluid.

Net5 en RTL8 ook weer terug
  #24  
Oud 7 juni 2008, 21:01
kfaessen's schermafbeelding
kfaessen kfaessen is offline
Junior Member
 
Geregistreerd: 3 februari 2008
Locatie: Venlo
Berichten: 5
Standaard

van ongeveer 19:30-20:30 geen artifacts opgevallen.

Vanaf ongeveer 20:30 ineens relatief veel problemen toch wel zeker eens per 2 minuten.

Symptomen:
-Blokjes
-Beelden van enkele seconde terug die herhaald worden.
-Beeld is even negatief

Geconstateerd met een niet ondersteunde firedtv.
  #25  
Oud 7 juni 2008, 21:02
Distortion's schermafbeelding
Distortion Distortion is offline
Junior Member
 
Geregistreerd: 7 juni 2008
Locatie: roden, @home
DTV: samsung H360R HD
Berichten: 2
Standaard

Van 18:00 tot 18:15 geen problemen, daarna:

Ik heb om de 40 sec. artifacts, en dan zie ik een kleine terugblik van wat eerder geweest is, dit duurt ongeveer 1-2 sec. Soms is het beeld wat trillerig, geluid viel om 21:05 weg. decoder is samsung H360R , @HOME, Omgeving roden

\edit: om 21:05 viel geluid weg, en beeld was even zwart. Ik heb toen gezapped naar 12, en weer terug naar 14, tot dusver goed beeld en geluid, nog geen artifacts.
  #26  
Oud 7 juni 2008, 21:09
klaas's schermafbeelding
klaas klaas is offline
Member
 
Geregistreerd: 24 mei 2008
Locatie: Groningen
Ziggo Internet: connect & play complete
DTV: Horizon box
Berichten: 97
Standaard

Citaat:
Oorspronkelijk geplaatst door kfaessen Bekijk bericht
van ongeveer 19:30-20:30 geen artifacts opgevallen.

Vanaf ongeveer 20:30 ineens relatief veel problemen toch wel zeker eens per 2 minuten.

Symptomen:
-Blokjes
-Beelden van enkele seconde terug die herhaald worden.
-Beeld is even negatief

Geconstateerd met een niet ondersteunde firedtv.
Hier hetzelfde, in Groningen-stad. Ben inmiddels maar via Nederland 1 gaan kijken, was zeer storend. Ik kijk met de officiële goedgekeurde hd ontvanger...zucht...dom van mij hé?

Kan toeval zijn maar tussen de wedstrijden door had ik deze zaken volgens mij niet.
  #27  
Oud 7 juni 2008, 21:37
JayP_Double07's schermafbeelding
JayP_Double07 JayP_Double07 is offline
Junior Member
 
Geregistreerd: 7 juni 2008
Locatie: Tegelen
DTV: Samsung H360RS
Berichten: 3
Thumbs up Nederland 1 HD weer terug!

Citaat:
Oorspronkelijk geplaatst door JayP_Double07 Bekijk bericht
Toevoeging:
Net alles teruggezet naar fabrieksinstellingen en de zenders opnieuw laten zoeken. Op Nederland 1 HD zijn de foutmeldingen verdwenen, echter is het beeld zo goed als roze en boven in het beeld wat groene flitsen en blokken. Tevens geen geluid.

Net5 en RTL8 ook weer terug

Toevallig naar Nederland 1 HD gezapt en tot mijn verbazing is de zender weer in orde. Geen storingen, glitches of andere beeldvervormingen. Geluid is ook hersteld.
  #28  
Oud 7 juni 2008, 21:38
broadway's schermafbeelding
broadway broadway is offline
Junior Member
 
Geregistreerd: 7 juni 2008
Locatie: Groningen / @Home
Ziggo Internet: Geen
DTV: Sam360RA; Humax9200
Berichten: 4
Standaard Drama NL1-Hd

Zwitserland - Tsjechie was nog redelijk
Por - turkije is een ramp; geen geluid meer en veel artifacten
Postcode 9721

Is dit nu echt NL1 HD?? Of had ik toch geen Samsung moeten nemen

Hoezo Hd, voel me enigzins bedrogen door Ziggo. Verwacht hiervoor een oplossing op zeer korte termijn, want dit heeft niets te maken met HD en televisie kijken
  #29  
Oud 7 juni 2008, 21:43
sonicj's schermafbeelding
sonicj sonicj is offline
Junior Member
 
Geregistreerd: 7 juni 2008
Locatie: Roermond
DTV: Humax 5000c
Berichten: 11
Standaard

Citaat:
Oorspronkelijk geplaatst door McView Bekijk bericht
Ik heb het nu geklokt, precies om de 5 minuten valt het geluid een seconde weg.
Inderdaad zelfs gelijk op de klok van de wedstrijd Portugal - Turkije eerte helft (0 5 10 15 20 etc)!
Rond de 20 m zelfs haperingen met shokkerig beeld gezien. Zou dit in de bron zitten? Ik zie geen happeringen bij de studiobeelden en commercials.

Het geluids probleem ligt i.i.g. bij NOS of Ziggo!
  #30  
Oud 7 juni 2008, 22:03
se40109's schermafbeelding
se40109 se40109 is offline
Member
 
Geregistreerd: 17 mei 2008
Locatie: Maastricht @home
Ziggo Internet: geen
DTV: Cisco 8485DVB HD
Berichten: 83
Standaard

Citaat:
Oorspronkelijk geplaatst door kfaessen Bekijk bericht
Symptomen:
-Blokjes
-Beelden van enkele seconde terug die herhaald worden.
-Beeld is even negatief
In Maastricht ook last van tijdens de eerste helft van Portugal-Turkije.
Discussie gesloten

Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo TV en Radio > Vragen en Opmerkingen




Discussietools Zoek in deze discussie
Zoek in deze discussie:

Geavanceerd zoeken
Weergave

Regels voor berichten
Je mag geen nieuwe discussies starten
Je mag niet reageren op berichten
Je mag geen bijlagen versturen
Je mag niet je berichten bewerken

BB code is Aan
Smileys zijn Aan
[IMG]-code is Aan
HTML-code is Uit

Forumnavigatie


Alle tijden zijn GMT +1. Het is nu 09:03.


© 2017 - Ziggo-Gebruikers.nl