Ziggo Gebruikers  - Grootste onafhankelijke Ziggo Forum  


Ga terug   Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo TV en Radio > Vragen en Opmerkingen

Mededelingen

Vragen en Opmerkingen Algemene vragen en opmerkingen over digitale TV en Radio bij Ziggo

Discussie gesloten
 
Discussietools Zoek in deze discussie Weergave
  #261  
Oud 19 juli 2008, 19:43
aartstyle's schermafbeelding
aartstyle aartstyle is offline
Senior Member
 
Geregistreerd: 30 mei 2008
Locatie: amersfoort/ oud casema
DTV: Humax IRHD5050-C (HD-PVR), sport1 en film1
Berichten: 306
Standaard

Citaat:
Oorspronkelijk geplaatst door CeeS Bekijk bericht
Ja, storingsmeldingen op de Ziggo website laten ernstig te wensen over. Veel groepsstoringen die op dit forum te zien zijn halen nooit een storingsmelding op de Ziggo-site.

Er lopen een paar andere topics over deze genoemde groepsstoring van de afgelopen dagen en de helpdesk blijft mensen die deze storing melden gewoon standaard antwoorden geven dat ze hun huis-installatie moeten checken, terwijl in de storingsmelding heel duidelijk gezegd wordt dat dit probleem in heel Ziggo-West optreedt en dus niet lokaal bij die klant is....
Tjaa zo blijf ik aan de gang met al die storingen. Je weet op deze manier ook niet of het aan jou ligt of extern. Denkje een probleem opgelost te hebben begint het weer van voor of aan. Het is dat jij hier reageerde anders had ik ongeveer alles naar buiten gesodemieterd! Dus bij deze nogmaals bedankt.
Is dit eigenlijk een officieel forum van ziggo? Zoja, waarom worden de storingsmeldingen voor in dit geval ziggo west danniet gemeld aan de klantenservice? Dat die vakantiekrachten/studenten/ 1e lijns support medewerkers niet veel verder komen dan de standaard antwoorden is wel logisch (die zijn in veel gevallen voldoende), maar dat ze ook van groepsstoringen niet op de hoogte zijn en doen alsof het aan de huisinstallatie ligt is toch wel kwalijk te noemen.
  #262  
Oud 19 juli 2008, 19:54
CeeS's schermafbeelding
CeeS CeeS is offline
Senior Member
 
Geregistreerd: 22 september 2002
Locatie: NH (Multikabel gebied)
Ziggo Internet: CMax300|TC7210|Asus RT-AC87U(Merlin)
DTV: CI+1.3 LG|Horizon 7401|Humax 5050&5200
Berichten: 12.470
Standaard

Citaat:
Oorspronkelijk geplaatst door aartstyle Bekijk bericht
Is dit eigenlijk een officieel forum van ziggo? Zoja, waarom worden de storingsmeldingen voor in dit geval ziggo west danniet gemeld aan de klantenservice?
Wordt beetje off-topic hier, maar voor de duidelijkheid dan even kort (wil je er verder op in gaan dan even in een nieuw topic in de juiste forumgroep aub) :

Dit forum wordt in stand gehouden door de Multikabel Gebruikers Vereniging (MGV) en is dus geen eigendom van Ziggo. Er zijn wel veel Ziggo-medewerkers te vinden die vaak in hun vrije tijd mee-discussieren. Gesignaleerde problemen worden door die medewerkers vaak wel opgepakt.

Verder overlegt de MGV wel met Ziggo over zaken die 'ons' als klanten aangaan. Maar wij zijn geen verlengstuk van de Helpdesk/Klantenservice en acute storingen moeten dus altijd via de helpdesk/klantenservice gemeld worden. Dat moet/kan verbeteren vind ik zelf, maar daar zal Ziggo aan mee moeten willen werken.
__________________
The difference between theory and practice in practice is greater than the difference between theory and practice in theory....
  #263  
Oud 19 juli 2008, 20:27
kamphajm's schermafbeelding
kamphajm kamphajm is offline
Senior Member
 
Geregistreerd: 26 maart 2008
Locatie: Sittard, @Home
Ziggo Internet: Connect & Play Max (Technicolor TC7210 modem)
DTV: Neotion CI+; Samsung SMT-C7140B
Berichten: 332
Standaard

Hebben we hier bij @Home Zuid (Sittard) misschien ook zo'n groepsstoring? De laatste dagen hebben we ook via de SD-kanalen af en toe last van storingen op de RTL-zenders en SBS-6 en Net 5? Hoe kom je daar achter als de site van Ziggo de storing niet meldt?


Citaat:
Oorspronkelijk geplaatst door CeeS Bekijk bericht
Er is de laatste dagen in Casema/Multikabel gebied een probleem/storing wat af en toe optreedt. Hierdoor zie je op alle kanalen blokjes en stilstaand beeld en valt het geluid steeds kort weg. De BER en signaal blijven echter wel goed en treedt op alle kanalen op. Is vandaag en gisteren een paar keer voorgekomen. Vandaag (zaterdag) in elk geval rond 8 uur vanmorgen en nu rond 18-19 uur. Dus laat dit niet "jullie" problemen met de HD ontvanger vertroebelen, en check dus ook even de SD kanalen als het weer gebeurt. Ik vermoed dat dit alleen in Ziggo-West (Multikabel/Casema) is.
  #264  
Oud 19 juli 2008, 20:47
anoniem's schermafbeelding
anoniem anoniem is offline
Ziggo Official
 
Geregistreerd: 12 maart 2007
Locatie: Ziggo Provider
DTV: ALL
Berichten: 4.075
Standaard

Citaat:
Oorspronkelijk geplaatst door kamphajm Bekijk bericht
Hebben we hier bij @Home Zuid (Sittard) misschien ook zo'n groepsstoring? De laatste dagen hebben we ook via de SD-kanalen af en toe last van storingen op de RTL-zenders en SBS-6 en Net 5? Hoe kom je daar achter als de site van Ziggo de storing niet meldt?

dan zullen toch eerst een aantal mensen een storing moeten melden, alvorens wij aan kunnen geven dat het een groepstoring betrefd.
  #265  
Oud 19 juli 2008, 20:53
kamphajm's schermafbeelding
kamphajm kamphajm is offline
Senior Member
 
Geregistreerd: 26 maart 2008
Locatie: Sittard, @Home
Ziggo Internet: Connect & Play Max (Technicolor TC7210 modem)
DTV: Neotion CI+; Samsung SMT-C7140B
Berichten: 332
Standaard

Het leek op dezelfde storing die ook door diverse anderen gemeld wordt vanuit Casema/Multikabel gebied. Is nu bij de problemen met de HD-artefacts gekomen....

Citaat:
Oorspronkelijk geplaatst door anoniem Bekijk bericht
dan zullen toch eerst een aantal mensen een storing moeten melden, alvorens wij aan kunnen geven dat het een groepstoring betrefd.
  #266  
Oud 20 juli 2008, 10:11
BertvanHorck's schermafbeelding
BertvanHorck BertvanHorck is offline
Senior Member
 
Geregistreerd: 21 mei 2008
Locatie: Multikabel de Rijp
Ziggo Internet: Samsung HD
DTV: Pioneer 5000 ex
Berichten: 460
Standaard storing in Graft de Rijp

sinds een paar dagen stokt het beeld en geluid heel vaak op het test ID kanaal zowel bij Ned 1 1080i al ook de andere HD zenders.
De SD zenders hebben geen stokkende beelden maar wel stokkend geluid
  #267  
Oud 20 juli 2008, 11:34
CeeS's schermafbeelding
CeeS CeeS is offline
Senior Member
 
Geregistreerd: 22 september 2002
Locatie: NH (Multikabel gebied)
Ziggo Internet: CMax300|TC7210|Asus RT-AC87U(Merlin)
DTV: CI+1.3 LG|Horizon 7401|Humax 5050&5200
Berichten: 12.470
Standaard

Citaat:
Oorspronkelijk geplaatst door BertvanHorck Bekijk bericht
sinds een paar dagen stokt het beeld en geluid heel vaak op het test ID kanaal zowel bij Ned 1 1080i al ook de andere HD zenders.
De SD zenders hebben geen stokkende beelden maar wel stokkend geluid
Vermoedelijk zelfde wat ik een stukje terug in deze discussie beschreef, hopelijk is dat nu opgelost want gisteravond na 20:00 uur en vanmorgen niet meer gezien (wat niet wil zeggen dat het er niet was want ik kijk ook niet altijd . )

Edit:
Correctie, het is blijkbaar nog niet verholpen, vanmorgen na 10:00 uur trad het probleem weer op. Zie de discussie hier ....
__________________
The difference between theory and practice in practice is greater than the difference between theory and practice in theory....
  #268  
Oud 20 juli 2008, 12:04
daantje3's schermafbeelding
daantje3 daantje3 is offline
Junior Member
 
Geregistreerd: 20 juli 2008
Locatie: @home
Ziggo Internet: regelmatig
DTV: humax IRHD 5000C
Berichten: 19
Standaard lipsync ned 1 hd

ik heb op ned 1 hd last van lipsync . en waarom is eurosport hd alleen in 4/3 formaat en niet in 16/9 als ik instel op beeldvullend dan nog steeds klein beeld, komt dit door de testversie.
  #269  
Oud 20 juli 2008, 12:26
pr123's schermafbeelding
pr123 pr123 is offline
Senior Member
 
Geregistreerd: 16 mei 2008
Locatie: casema
Ziggo Internet: Alles in een Plus
DTV: Humax HDPVR-IRHD5050-C HD Twin Tuner PVR
Berichten: 686
Standaard beeld

Citaat:
Oorspronkelijk geplaatst door daantje3 Bekijk bericht
ik heb op ned 1 hd last van lipsync . en waarom is eurosport hd alleen in 4/3 formaat en niet in 16/9 als ik instel op beeldvullend dan nog steeds klein beeld, komt dit door de testversie.
ik heb erg last dat meerdere zenders een haperend beeld heeft.
Getest op 2 tv's
dit is nu al 3 dagen zo.
Zowel SD als HD

gebied Casema
  #270  
Oud 20 juli 2008, 14:32
BertvanHorck's schermafbeelding
BertvanHorck BertvanHorck is offline
Senior Member
 
Geregistreerd: 21 mei 2008
Locatie: Multikabel de Rijp
Ziggo Internet: Samsung HD
DTV: Pioneer 5000 ex
Berichten: 460
Standaard

14:36 zondag RTL7 Grand Prix, weer veel haperingen op het beeld (ID 1080i Ned 1 instellingen)
Discussie gesloten

Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo TV en Radio > Vragen en Opmerkingen




Discussietools Zoek in deze discussie
Zoek in deze discussie:

Geavanceerd zoeken
Weergave

Regels voor berichten
Je mag geen nieuwe discussies starten
Je mag niet reageren op berichten
Je mag geen bijlagen versturen
Je mag niet je berichten bewerken

BB code is Aan
Smileys zijn Aan
[IMG]-code is Aan
HTML-code is Uit

Forumnavigatie


Alle tijden zijn GMT +1. Het is nu 21:21.


© 2017 - Ziggo-Gebruikers.nl