Ziggo Gebruikers  - Grootste onafhankelijke Ziggo Forum  


Ga terug   Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo TV en Radio > Vragen en Opmerkingen

Mededelingen

Vragen en Opmerkingen Algemene vragen en opmerkingen over digitale TV en Radio bij Ziggo

Discussie gesloten
 
Discussietools Zoek in deze discussie Weergave
  #251  
Oud 15 juli 2008, 08:32
krekel's schermafbeelding
krekel krekel is offline
Member
 
Geregistreerd: 12 april 2008
Locatie: Assen /@home
Ziggo Internet: Premium Plus icm Netgear WNR3500
DTV: Cisco 8455DVB HD PVR i.c.m. Sony 40W4000
Berichten: 76
Standaard

Citaat:
Oorspronkelijk geplaatst door kamphajm Bekijk bericht
Ook in dit topic even mijn bevindingen (ik heb net een soortgelijk bericht gepost bij het topic over Eurosport HD).
.
Je bent niet de enige hoor. In Assen zijn er ook problemen en ben ik ook niet de enige. Ik heb contact met anoniem hierover en hoop dat op korte termijn iemand langskomt.
Voorheen had ik ook nooit problemen met de HD kanalen en nu prima beeld, alleen artefacts op elke hd zender. Ook op kanaal 14 (ned1 hd 720p)
  #252  
Oud 19 juli 2008, 16:00
EnzoF1's schermafbeelding
EnzoF1 EnzoF1 is offline
Member
 
Geregistreerd: 19 april 2008
Locatie: Assen @Home
Ziggo Internet: Alles-In-Eén Plus (Arris)
DTV: TwinhanDTV Cab-CI 2033 (Mantis)
Berichten: 96
Standaard

Ik heb hier in Assen inderdaad ook op beide NL HD zenders artifacts, dus zowel op de 720p versie als de 1080i versie (PC: 9406 RK).

En voor wat het waard is, de 1080i versie is duidelijk scherper dan 720p, maar dat is logisch met meer beeldlijnen.
  #253  
Oud 19 juli 2008, 16:23
kamphajm's schermafbeelding
kamphajm kamphajm is offline
Senior Member
 
Geregistreerd: 26 maart 2008
Locatie: Sittard, @Home
Ziggo Internet: Connect & Play Max (Technicolor TC7210 modem)
DTV: Neotion CI+; Samsung SMT-C7140B
Berichten: 332
Standaard

Ik heb in Sittard dus hetzelfde probleem. De lokale monteur heeft deze week de oorzaak van de artefacts niet kunnen opsporen. Het signaal was goed en de binnenhuisinstallatie ook.
A.s. maandag komt iemand anders kijken (ook via anoniem geregeld). Het vermoeden is nu dat er toch iets niet goed is in de Samsung box. Daar hopen we maandag achter te komen.
Ik ben ook benieuwd om te horen of er nog meer klachten zijn over artefacts op de HD-zenders.
  #254  
Oud 19 juli 2008, 17:27
aartstyle's schermafbeelding
aartstyle aartstyle is offline
Senior Member
 
Geregistreerd: 30 mei 2008
Locatie: amersfoort/ oud casema
DTV: Humax IRHD5050-C (HD-PVR), sport1 en film1
Berichten: 306
Standaard

Ik heb ondertussen een nieuwe en de artefacts zijn voorbij op de HD zenders. Installatie nieuwe decoder is weliswaar niet helemaal vlekkeloos verlopen. Eerst geen beeld, daarna een tijd goed beeld en toen ineens weer artefacts. Stekker eruit en er weer in en het leek weer goed. Totdat ik de decoder definitief op zijn plaats wilde zetten en toen weer blijvende artefacts en daarna geen beeld meer. Nu sinds drie uur vanmiddag geen problemen meer gezien, heb de hele tour uit kunnen kijken zonder problemen. LIgt dus zeer waarschijnlijk aan de samsung decoder die erg gevoelig is en snel kapot gaat. Als je maandag die monteur langs krijgt zorg dan dat hij ook een andere samsung HD decoder meeneemt!!
  #255  
Oud 19 juli 2008, 17:57
Jackb's schermafbeelding
Jackb Jackb is offline
Member
 
Geregistreerd: 14 juni 2008
Locatie: Assen, @Home
Ziggo Internet: TV Digitaal Totaal
DTV: Samsumg SMT-C7140A
Berichten: 46
Standaard

Ik heb 2 Samsung HD decoders, de ene geeft wel artefacts op de HD kanalen en de andere niet. Dus blijkbaar kan het ook aan de decoder liggen. De SD kanalen doen het trouwens op beide prima.

Laatst gewijzigd door Jackb; 19 juli 2008 om 18:46
  #256  
Oud 19 juli 2008, 18:26
kamphajm's schermafbeelding
kamphajm kamphajm is offline
Senior Member
 
Geregistreerd: 26 maart 2008
Locatie: Sittard, @Home
Ziggo Internet: Connect & Play Max (Technicolor TC7210 modem)
DTV: Neotion CI+; Samsung SMT-C7140B
Berichten: 332
Standaard

Hey aartstyle. Bedankt voor dit bericht! Dat is nuttige informatie voor het bezoek van de monteur maandag.... Hij brengt inderdaad een andere HD-decoder mee om zo te kunnen bepalen of de storing wordt veroorzaakt door mijn decoder.
Had jij soms ook een monteur ingeschakeld om er achter te komen dat het aan de decoder lag?


Citaat:
Oorspronkelijk geplaatst door aartstyle Bekijk bericht
Ik heb ondertussen een nieuwe en de artefacts zijn voorbij op de HD zenders. Installatie nieuwe decoder is weliswaar niet helemaal vlekkeloos verlopen. Eerst geen beeld, daarna een tijd goed beeld en toen ineens weer artefacts. Stekker eruit en er weer in en het leek weer goed. Totdat ik de decoder definitief op zijn plaats wilde zetten en toen weer blijvende artefacts en daarna geen beeld meer. Nu sinds drie uur vanmiddag geen problemen meer gezien, heb de hele tour uit kunnen kijken zonder problemen. LIgt dus zeer waarschijnlijk aan de samsung decoder die erg gevoelig is en snel kapot gaat. Als je maandag die monteur langs krijgt zorg dan dat hij ook een andere samsung HD decoder meeneemt!!
  #257  
Oud 19 juli 2008, 19:01
aartstyle's schermafbeelding
aartstyle aartstyle is offline
Senior Member
 
Geregistreerd: 30 mei 2008
Locatie: amersfoort/ oud casema
DTV: Humax IRHD5050-C (HD-PVR), sport1 en film1
Berichten: 306
Standaard

Jip. Die monteur is er 3 dagen achtereen geweest en gisteren had hij een andere decoder bij zich. Toen geen artefacts. Vandaag mijn decoder ingeruild en het leek allemaal goed. Zoals gezegd vanmiddag ruim 2 uur naar schitterend HD beeld zitten kijken. Maar wat gebeurt er net? Jawel, weer artefacts. Maar nu ook op de SD kanalen zonder dat het signaal daalde of de ber opliep. Decoder 2 keer moeten resetten en ineens was het weer goed. Erg vreemd allemaal!!!
  #258  
Oud 19 juli 2008, 19:12
CeeS's schermafbeelding
CeeS CeeS is offline
Senior Member
 
Geregistreerd: 22 september 2002
Locatie: NH (Multikabel gebied)
Ziggo Internet: CMax300|TC7210|Asus RT-AC87U(Merlin)
DTV: CI+1.3 LG|Horizon 7401|Humax 5050&5200
Berichten: 12.470
Standaard

Citaat:
Oorspronkelijk geplaatst door aartstyle Bekijk bericht
Jip. Die monteur is er 3 dagen achtereen geweest en gisteren had hij een andere decoder bij zich. Toen geen artefacts. Vandaag mijn decoder ingeruild en het leek allemaal goed. Zoals gezegd vanmiddag ruim 2 uur naar schitterend HD beeld zitten kijken. Maar wat gebeurt er net? Jawel, weer artefacts. Maar nu ook op de SD kanalen zonder dat het signaal daalde of de ber opliep. Decoder 2 keer moeten resetten en ineens was het weer goed. Erg vreemd allemaal!!!
Er is de laatste dagen in Casema/Multikabel gebied een probleem/storing wat af en toe optreedt. Hierdoor zie je op alle kanalen blokjes en stilstaand beeld en valt het geluid steeds kort weg. De BER en signaal blijven echter wel goed en treedt op alle kanalen op. Is vandaag en gisteren een paar keer voorgekomen. Vandaag (zaterdag) in elk geval rond 8 uur vanmorgen en nu rond 18-19 uur. Dus laat dit niet "jullie" problemen met de HD ontvanger vertroebelen, en check dus ook even de SD kanalen als het weer gebeurt. Ik vermoed dat dit alleen in Ziggo-West (Multikabel/Casema) is.
__________________
The difference between theory and practice in practice is greater than the difference between theory and practice in theory....
  #259  
Oud 19 juli 2008, 19:17
aartstyle's schermafbeelding
aartstyle aartstyle is offline
Senior Member
 
Geregistreerd: 30 mei 2008
Locatie: amersfoort/ oud casema
DTV: Humax IRHD5050-C (HD-PVR), sport1 en film1
Berichten: 306
Standaard

Hulde voor deze reactie!! Ik lag alweer bijna ondersteboven in de meterkast, haha!!! Maar ehh, ik zie op de ziggo site aleen een storing voor de andere samsung decoder. Vreemd.....
  #260  
Oud 19 juli 2008, 19:36
CeeS's schermafbeelding
CeeS CeeS is offline
Senior Member
 
Geregistreerd: 22 september 2002
Locatie: NH (Multikabel gebied)
Ziggo Internet: CMax300|TC7210|Asus RT-AC87U(Merlin)
DTV: CI+1.3 LG|Horizon 7401|Humax 5050&5200
Berichten: 12.470
Standaard

Citaat:
Oorspronkelijk geplaatst door aartstyle Bekijk bericht
Hulde voor deze reactie!! Ik lag alweer bijna ondersteboven in de meterkast, haha!!! Maar ehh, ik zie op de ziggo site aleen een storing voor de andere samsung decoder. Vreemd.....
Ja, storingsmeldingen op de Ziggo website laten ernstig te wensen over. Veel groepsstoringen die op dit forum te zien zijn halen nooit een storingsmelding op de Ziggo-site.

Er lopen een paar andere topics over deze genoemde groepsstoring van de afgelopen dagen en de helpdesk blijft mensen die deze storing melden gewoon standaard antwoorden geven dat ze hun huis-installatie moeten checken, terwijl in de storingsmelding heel duidelijk gezegd wordt dat dit probleem in heel Ziggo-West optreedt en dus niet lokaal bij die klant is....
__________________
The difference between theory and practice in practice is greater than the difference between theory and practice in theory....
Discussie gesloten

Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo TV en Radio > Vragen en Opmerkingen




Discussietools Zoek in deze discussie
Zoek in deze discussie:

Geavanceerd zoeken
Weergave

Regels voor berichten
Je mag geen nieuwe discussies starten
Je mag niet reageren op berichten
Je mag geen bijlagen versturen
Je mag niet je berichten bewerken

BB code is Aan
Smileys zijn Aan
[IMG]-code is Aan
HTML-code is Uit

Forumnavigatie


Alle tijden zijn GMT +1. Het is nu 15:18.


© 2017 - Ziggo-Gebruikers.nl