Ziggo Gebruikers  - Grootste onafhankelijke Ziggo Forum  


Ga terug   Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo TV en Radio > Vragen en Opmerkingen

Mededelingen

Vragen en Opmerkingen Algemene vragen en opmerkingen over digitale TV en Radio bij Ziggo

Discussie gesloten
 
Discussietools Zoek in deze discussie Weergave
  #241  
Oud 7 juli 2008, 20:55
willemsj's schermafbeelding
willemsj willemsj is nu online
Senior Member
 
Geregistreerd: 31 mei 2008
Locatie: Utrecht / Ziggo
DTV: Humax 5200C, Humax 5300 en Xtrend 7500
Berichten: 940
Standaard

Citaat:
Oorspronkelijk geplaatst door Eric van Beek Bekijk bericht
Dus ik mag hieruit concluderen, dat jij het acceptabel vind om slechter beeld en geluid te krijgen, en dus geen moeite zal doen om Ziggo zover
te krijgen, dat ze met een goede oplossing komen.
Ik heb helemaal geen slechter beeld en geluid. Wat ik wel heb is Eurosport HD met prima beeld.

Citaat:
Tot op heden geeft Ziggo hierin geen thuis, en zal je met slechter beeld zitten, totdat ze wel wat willen doen, als er maar genoeg aandacht aan geschonken wordt.

Tenslotte betaal jij ook om goed digitaal te kunnen kijken toch ?!?!
Wat zeur je toch over dat slechtere beeld. Ziggo doet in dit geval zijn uiterste best om problemen op te lossen. Dit doen ze door, na eigen onderzoek, voor degenen die dat willen zelf een appart test-netwerk op te zetten. Jij wil daar niet aan mee doen, prima, maar ga hier dan niet steeds lopen janken dat iedereen opgescheept wordt met slechter beeld en geluid. Dat is namelijk niet het geval.
__________________
]-[an
=========
Utrecht
=========
  #242  
Oud 7 juli 2008, 21:00
anoniem's schermafbeelding
anoniem anoniem is offline
Ziggo Official
 
Geregistreerd: 12 maart 2007
Locatie: Ziggo Provider
DTV: ALL
Berichten: 4.075
Standaard

Stuur me je gegevens als je wilt. Als we volgende week tijd hebben zouden ter plekke wel een onderzoek willen doen.


Citaat:
Oorspronkelijk geplaatst door Jackb Bekijk bericht
Ik wil nog even iets opmerkelijks melden.

Een kennis van me heeft vorige week een Samsung HD360 decoder aangeschaft. Aangezien hij nu op vakantie is, mocht ik hem even lenen.
Wat me nu opvalt is het volgende:

Mijn eigen decoder geeft op NL-1 HD een signaalsterkte van 61. Daarop heb ik v1.32 draaien en veel last van artefacts.
Als ik mijn decoder door die van hem vervang (met v1.30) dan heeft die een signaalsterkte van 78!! en geen enkele artefact.

Overigens had ik met v1.30 op mijn eigen decoder ook signaalsterkte 61 en artefacts, alleen wel minder dan met v1.32.

Kan ik daaruit concluderen dat mijn eigen decoder een defect heeft?
  #243  
Oud 8 juli 2008, 15:23
ssdar's schermafbeelding
ssdar ssdar is offline
Junior Member
 
Geregistreerd: 8 juli 2008
Locatie: breda Casema/ziggo
DTV: HD360
Berichten: 1
Standaard

Ik heb op het testnet ND1 HD 1080i om de 10 seconden (soms iets langer) veel artifacts , geluid valt dan ook weg , en krijg foutmelding E37 en of E48. Tussen deze zeer irritante storingen door ziet het beeld er wel scherp en gestoken uit. Maar door de constante storingen is er niet naar te kijken. De Samsung Decoder staat dan uiteraard op 1080i.

ND1 HD 720p werkt perfect zonder artifacts, als ik via m'n samsung resolutie 720p kies en m'n Pioneer de upscaling laat doen krijg ik hierbij het beste resultaat.

Eurosport HD test werkt ook zonder storingen en is van kwaliteit ook uitstekend. weet iemand of dit ook 1080i is of toch 720p?
Aan de scherpte tezien zou ik zelf zeggen 1080i.

edit: History channel HD werkt niet goed valt elke 30 sec ong uit, beeld word zwart, dit was ook voor de nieuwe softwareupdate zo.

Decoder : Samsung H360R
Tv : Pioneer LX5080D (ISF gecalibreerd) (note: de Pioneer heeft zelf een zeer goede scaler en deinterlacer aan boord)

Laatst gewijzigd door ssdar; 8 juli 2008 om 17:34
  #244  
Oud 8 juli 2008, 17:12
krekel's schermafbeelding
krekel krekel is offline
Member
 
Geregistreerd: 12 april 2008
Locatie: Assen /@home
Ziggo Internet: Premium Plus icm Netgear WNR3500
DTV: Cisco 8455DVB HD PVR i.c.m. Sony 40W4000
Berichten: 76
Standaard

Hick ups op Ned 1 1080i zijn verdwenen en dat is een hele verbetering.
Zie nog wel artefacts. (meer en langer dan gisteren)
Ook op Eurosport HD nog artefacts, gelijk aan Ned 1.
DD 5.1 geluid werkt niet meer op eurosport
Beeldscherpte is op beide kanalen gelijk en uitstekend.

History HD doet het nog niet op testnetwerk 1081 bij mij.

Laatst gewijzigd door krekel; 8 juli 2008 om 17:22
  #245  
Oud 8 juli 2008, 18:45
krekel's schermafbeelding
krekel krekel is offline
Member
 
Geregistreerd: 12 april 2008
Locatie: Assen /@home
Ziggo Internet: Premium Plus icm Netgear WNR3500
DTV: Cisco 8455DVB HD PVR i.c.m. Sony 40W4000
Berichten: 76
Standaard

Wat wel opvalt is dat de meeste artefacts voorkomen tijdens de Tour. Tsja, wat ligt dan aan de motor camera`s?
  #246  
Oud 8 juli 2008, 19:12
The_Doman's schermafbeelding
The_Doman The_Doman is offline
Senior Member
 
Geregistreerd: 20 september 2005
Locatie: Den Helder / Multikabel
DTV: Humax 5050/5100/5300/DM500/TechnoTrend/Terratec/M750C
Berichten: 2.446
Standaard

Citaat:
Oorspronkelijk geplaatst door krekel Bekijk bericht
DD 5.1 geluid werkt niet meer op eurosport
Inderdaad, echter eerder op de middag was het engelse DD geluid nog gewoon aanwezig.

Citaat:
Oorspronkelijk geplaatst door krekel Bekijk bericht
Wat wel opvalt is dat de meeste artefacts voorkomen tijdens de Tour. Tsja, wat ligt dan aan de motor camera`s?
Waarschijnlijk zal de relatief lage bitrate niet genoeg zijn voor alle snelle actiebeelden tijdens de tour?
  #247  
Oud 8 juli 2008, 21:24
Jeffrey Demas's schermafbeelding
Jeffrey Demas Jeffrey Demas is offline
Junior Member
 
Geregistreerd: 8 juli 2008
Locatie: Landgraaf @Home
Ziggo Internet: Z2
DTV: DCB 360 R
Berichten: 9
Red face

Citaat:
Oorspronkelijk geplaatst door anoniem Bekijk bericht
Ik heb in een eerdere posting aangegeven dat we verschillende testen hebben uitgevoerd met deze nieuwe software. Gelet op aanpassing die Samsung heeft uitgevoerd is er ook geen aanleiding om te verwachten dat er meer blocking zou ontstaan. Je hebt ook kunnen lezen dat veel gebruikers geen verslechtering hebben vastgesteld. Als wij ook maar enige twijfel of aanleiding hadden, waaruit afgeleid zou kunnen worden dat van regressie sprake zou kunnen zijn dan was deze versie niet vrijgegeven. Als je wilt dan mag je me je NAW gegevens per PM sturen, als je in Den Haag woont zouden we een controle kunnen uitvoeren met een sw 130 versie op jouw adres.
niet alleen de sw versie is van belang maar ook de hardware versie. ik heb overigens met geen enkele zender last van blocking.
  #248  
Oud 11 juli 2008, 20:30
AW78's schermafbeelding
AW78 AW78 is offline
Senior Member
 
Geregistreerd: 5 december 2006
Locatie: - Multikabel
Berichten: 1.630
Standaard

Ik had vandaag op Nederland 1 HD (720p/ch.14) tijdens de uitzending van de Tour de France dat er links boven in het beeld regelmatig heel kort de melding PRE LOG2 komt te staan.
Zit dit in het signaal wat vanuit Frankrijk komt? Of is dat een storing?
Ik heb het zeker 5 keer langs zien komen...
  #249  
Oud 13 juli 2008, 16:25
ChillyWilly's schermafbeelding
ChillyWilly ChillyWilly is offline
Member
 
Geregistreerd: 13 juli 2008
Locatie: Zoetermeer/Casema/Ziggo
Ziggo Internet: Alles in een Extra
DTV: FloppyDTV/Humax
Berichten: 39
Standaard

Ned 1 HD 720p en de 1080i test geven beiden goed beeld. De Tour is mooi te volgen in 1080i

Hardware: FloppyDTV + AlphaCrypt + Ziggo smartcard + Ati HD 3450
Software: Mediaportal + Nero directshow filters (DXVA)
  #250  
Oud 14 juli 2008, 23:08
kamphajm's schermafbeelding
kamphajm kamphajm is offline
Senior Member
 
Geregistreerd: 26 maart 2008
Locatie: Sittard, @Home
Ziggo Internet: Connect & Play Max (Technicolor TC7210 modem)
DTV: Neotion CI+; Samsung SMT-C7140B
Berichten: 332
Standaard

Ook in dit topic even mijn bevindingen (ik heb net een soortgelijk bericht gepost bij het topic over Eurosport HD).
Helaas heb ik minder goede ervaringen met het testnetwerk. Ik heb nog steeds last van artefacts en schokkend beeld op NL1-HD. Bij NL1-HD 1080i is het erger dan bij NL1-HD 720p. Ook Eurosport HD heeft erg veel last van storingen (daar valt ook beeld en geluid af en toe weg). De andere HD-zenders hebben ook last van artefacts, maar niet zo erg als bij NL1-HD en Eurosport HD. Voor de software update van de Samsung had ik alleen artefacts bij NL1-HD op kanaal 14. De andere HD-zenders waren toen wel goed. Op de SD-kanalen is nog steeds alles prima in orde en de signaalsterkte is 76-78%.
Gezien de reacties op dit forum, denk ik dat er sprake is van een lokaal probleem (de decoder of hier in de wijk). Hopelijk komt er snel een monteur langs om dit uit te zoeken...... Dat wil echter nog niet zo vlotten.
Discussie gesloten

Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo TV en Radio > Vragen en Opmerkingen




Discussietools Zoek in deze discussie
Zoek in deze discussie:

Geavanceerd zoeken
Weergave

Regels voor berichten
Je mag geen nieuwe discussies starten
Je mag niet reageren op berichten
Je mag geen bijlagen versturen
Je mag niet je berichten bewerken

BB code is Aan
Smileys zijn Aan
[IMG]-code is Aan
HTML-code is Uit

Forumnavigatie


Alle tijden zijn GMT +1. Het is nu 12:17.


© 2017 - Ziggo-Gebruikers.nl