Ziggo Gebruikers  - Grootste onafhankelijke Ziggo Forum  


Ga terug   Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo TV en Radio > Vragen en Opmerkingen

Mededelingen

Vragen en Opmerkingen Algemene vragen en opmerkingen over digitale TV en Radio bij Ziggo

Discussie gesloten
 
Discussietools Zoek in deze discussie Weergave
  #11  
Oud 7 juni 2008, 19:02
lionking's schermafbeelding
lionking lionking is offline
Junior Member
 
Geregistreerd: 7 juni 2008
Locatie: Stadskanaal
Berichten: 21
Standaard

Heb tijdens de eerste helft van Zwitserland tegen Tsjechie veel last van krakend geluid en een blokkerig beeld,ligt vast aan de HD uitzending of het signaal uit Zwitserland want nu tijdens de reclame is het beeld en geluid goed.
  #12  
Oud 7 juni 2008, 19:16
frak's schermafbeelding
frak frak is offline
Junior Member
 
Geregistreerd: 7 juni 2008
Locatie: Den Haag, Casema
DTV: DCB-H360R
Berichten: 4
Standaard Problemen

Citaat:
Oorspronkelijk geplaatst door frak Bekijk bericht
Ik woon in Den Haag (oude Casema) en heb de Samsung DCB-H360R. Ik kreeg na verloop van tijd, en nu om de minuut, artifacts. Heel vervelend.

Verder had ik het probleem dat om de zoveel seconden het geluid even weg viel. Door de Samsung aan en uit te zetten is dat probleem verholpen.
We hebben even zitten timen maar de artifacts komen nu om de 10 tot 15 seconden en betreffen het hele beeld. Het lijkt net alsof je een eerder beeld in negatief ziet. Heel storend.
  #13  
Oud 7 juni 2008, 19:32
hitcher's schermafbeelding
hitcher hitcher is offline
Junior Member
 
Geregistreerd: 7 juni 2008
Locatie: sneek/@home
DTV: samsung dcb-h360ra
Berichten: 11
Standaard

bij mij had ik tijdens de reclame wat glitches, nu bij de wedstrijd is het goed, de enige glitches die ik nu zie, komen vnl wanneer er zo'n lopende camera langs het veld wordt gebruikt.
  #14  
Oud 7 juni 2008, 19:52
rené68's schermafbeelding
rené68 rené68 is offline
Junior Member
 
Geregistreerd: 7 juni 2008
Locatie: limmen
Ziggo Internet: geen
DTV: topfield 7700hsci
Berichten: 1
Standaard

in limmen geen probleem kijk via sateliet beeld goed geluid goed
  #15  
Oud 7 juni 2008, 19:56
hstoker's schermafbeelding
hstoker hstoker is offline
Junior Member
 
Geregistreerd: 7 juni 2008
Locatie: Zwolle/@Home
Ziggo Internet: Standaard + Totaalpakket
DTV: Humax Duovisio iPVR-9200C / Samsung DCB-H360R
Berichten: 1
Standaard

Citaat:
Oorspronkelijk geplaatst door frak Bekijk bericht
We hebben even zitten timen maar de artifacts komen nu om de 10 tot 15 seconden en betreffen het hele beeld. Het lijkt net alsof je een eerder beeld in negatief ziet. Heel storend.
Hier precies hetzelfde. Geluid doet het trouwens wel goed
  #16  
Oud 7 juni 2008, 19:59
frak's schermafbeelding
frak frak is offline
Junior Member
 
Geregistreerd: 7 juni 2008
Locatie: Den Haag, Casema
DTV: DCB-H360R
Berichten: 4
Standaard

Citaat:
Oorspronkelijk geplaatst door frak Bekijk bericht
We hebben even zitten timen maar de artifacts komen nu om de 10 tot 15 seconden en betreffen het hele beeld. Het lijkt net alsof je een eerder beeld in negatief ziet. Heel storend.
Ik heb even geschakeld naar het SD kanaal van NL1 en na 10 minuten weer terug naar het HD kanaal. Ik heb nu de laatste twintig minuten van de wedstrijd gezien met maar een paar kleine 'glitches'.
  #17  
Oud 7 juni 2008, 19:59
CeeS's schermafbeelding
CeeS CeeS is offline
Senior Member
 
Geregistreerd: 22 september 2002
Locatie: NH (Multikabel gebied)
Ziggo Internet: CMax300|TC7210|Asus RT-AC87U(Merlin)
DTV: CI+1.3 LG|Horizon 7401|Humax 5050&5200
Berichten: 12.473
Standaard

Zag net een reactie van iemand in een ander topic die schreef dat na het helemaal spanningsloos en weer aanzetten van de Samsung de artefacts wegbleven. Merken anderen met deze problemen dat ook ?
__________________
The difference between theory and practice in practice is greater than the difference between theory and practice in theory....
  #18  
Oud 7 juni 2008, 20:00
McView's schermafbeelding
McView McView is offline
Member
 
Geregistreerd: 1 april 2008
Locatie: Den Helder / Ziggo (Multikabel)
Ziggo Internet: Connect Max / Technicolor TC7210.Z
DTV: Play Start / Panasonic TX-P46ST30 (CI+)
Berichten: 62
Standaard

Na de eerste wedstrijd: in Den Helder alleen een hik in het geluid.
Ik heb het nu geklokt, precies om de 5 minuten valt het geluid een seconde weg.
In het beeld zie ik geen onregelmatigheden.
  #19  
Oud 7 juni 2008, 20:00
sonicj's schermafbeelding
sonicj sonicj is offline
Junior Member
 
Geregistreerd: 7 juni 2008
Locatie: Roermond
DTV: Humax 5000c
Berichten: 11
Standaard

Heb al dagen dat het geluid 1 seconde weg valt. Het laatste kwartier geen haperingen in het beeld gezien.

Decoder: Samsung 360
Woonplaats: Roermond
  #20  
Oud 7 juni 2008, 20:10
JayP_Double07's schermafbeelding
JayP_Double07 JayP_Double07 is offline
Junior Member
 
Geregistreerd: 7 juni 2008
Locatie: Tegelen
DTV: Samsung H360RS
Berichten: 3
Thumbs down Geen Nederland 1 HD

Al enige tijd lichte storingen op Nederland 1 HD. Kleine storingen in de vorm van blokjes in het beeld.

Vandaag voor de eerste wedstrijd van het EK werd het beeld totaal zwart met de foutmeldingen E37 & E48.

Volgens Ziggo medewerker zou E37 op te lossen zijn door stekker van ontvanger eruit te trekken. Dit geprobeerd echter GEEN resultaat.

Tevens geen beeld en de foutmeldingen E37 & E48 op zenders: RTL8, NET5.

Nieuwe HD ontvanger Samsung DCB H360RS aangeschaft voor het EK en nu dit. Erg teleurstellend en ik hoop dat dit snel word opgelost.
Discussie gesloten

Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo TV en Radio > Vragen en Opmerkingen




Discussietools Zoek in deze discussie
Zoek in deze discussie:

Geavanceerd zoeken
Weergave

Regels voor berichten
Je mag geen nieuwe discussies starten
Je mag niet reageren op berichten
Je mag geen bijlagen versturen
Je mag niet je berichten bewerken

BB code is Aan
Smileys zijn Aan
[IMG]-code is Aan
HTML-code is Uit

Forumnavigatie


Alle tijden zijn GMT +1. Het is nu 02:09.


© 2017 - Ziggo-Gebruikers.nl