Ziggo Gebruikers  - Grootste onafhankelijke Ziggo Forum   Facebook Twitter Google+


Ga terug   Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo TV en Radio > Digitale TV - Algemeen

Mededelingen

Digitale TV - Algemeen Algemene vragen en opmerkingen over digitale TV van Ziggo welke niet in de overige forums thuis horen

Discussie gesloten
 
Discussietools Zoek in deze discussie
Oud 7 juni 2008, 18:02   #11
lionking
Junior Member
 
lionking's schermafbeelding
Standaard

Heb tijdens de eerste helft van Zwitserland tegen Tsjechie veel last van krakend geluid en een blokkerig beeld,ligt vast aan de HD uitzending of het signaal uit Zwitserland want nu tijdens de reclame is het beeld en geluid goed.
lionking is offline  
Oud 7 juni 2008, 18:16   #12
frak
Junior Member
 
frak's schermafbeelding
Standaard Problemen

Citaat:
Oorspronkelijk geplaatst door frak Bekijk bericht
Ik woon in Den Haag (oude Casema) en heb de Samsung DCB-H360R. Ik kreeg na verloop van tijd, en nu om de minuut, artifacts. Heel vervelend.

Verder had ik het probleem dat om de zoveel seconden het geluid even weg viel. Door de Samsung aan en uit te zetten is dat probleem verholpen.
We hebben even zitten timen maar de artifacts komen nu om de 10 tot 15 seconden en betreffen het hele beeld. Het lijkt net alsof je een eerder beeld in negatief ziet. Heel storend.
frak is offline  
Oud 7 juni 2008, 18:32   #13
hitcher
Junior Member
 
hitcher's schermafbeelding
Standaard

bij mij had ik tijdens de reclame wat glitches, nu bij de wedstrijd is het goed, de enige glitches die ik nu zie, komen vnl wanneer er zo'n lopende camera langs het veld wordt gebruikt.
hitcher is offline  
Oud 7 juni 2008, 18:52   #14
rené68
Junior Member
 
rené68's schermafbeelding
Standaard

in limmen geen probleem kijk via sateliet beeld goed geluid goed
rené68 is offline  
Oud 7 juni 2008, 18:56   #15
hstoker
Junior Member
 
hstoker's schermafbeelding
Standaard

Citaat:
Oorspronkelijk geplaatst door frak Bekijk bericht
We hebben even zitten timen maar de artifacts komen nu om de 10 tot 15 seconden en betreffen het hele beeld. Het lijkt net alsof je een eerder beeld in negatief ziet. Heel storend.
Hier precies hetzelfde. Geluid doet het trouwens wel goed
hstoker is offline  
Oud 7 juni 2008, 18:59   #16
frak
Junior Member
 
frak's schermafbeelding
Standaard

Citaat:
Oorspronkelijk geplaatst door frak Bekijk bericht
We hebben even zitten timen maar de artifacts komen nu om de 10 tot 15 seconden en betreffen het hele beeld. Het lijkt net alsof je een eerder beeld in negatief ziet. Heel storend.
Ik heb even geschakeld naar het SD kanaal van NL1 en na 10 minuten weer terug naar het HD kanaal. Ik heb nu de laatste twintig minuten van de wedstrijd gezien met maar een paar kleine 'glitches'.
frak is offline  
Oud 7 juni 2008, 18:59   #17
CeeS
Legend (✝ 2016)
 
CeeS's schermafbeelding
Standaard

Zag net een reactie van iemand in een ander topic die schreef dat na het helemaal spanningsloos en weer aanzetten van de Samsung de artefacts wegbleven. Merken anderen met deze problemen dat ook ?
__________________
The difference between theory and practice in practice is greater than the difference between theory and practice in theory....
CeeS is offline  
Oud 7 juni 2008, 19:00   #18
McView
Member
 
McView's schermafbeelding
Standaard

Na de eerste wedstrijd: in Den Helder alleen een hik in het geluid.
Ik heb het nu geklokt, precies om de 5 minuten valt het geluid een seconde weg.
In het beeld zie ik geen onregelmatigheden.
McView is offline  
Oud 7 juni 2008, 19:00   #19
sonicj
Junior Member
 
sonicj's schermafbeelding
Standaard

Heb al dagen dat het geluid 1 seconde weg valt. Het laatste kwartier geen haperingen in het beeld gezien.

Decoder: Samsung 360
Woonplaats: Roermond
sonicj is offline  
Oud 7 juni 2008, 19:10   #20
JayP_Double07
Junior Member
 
JayP_Double07's schermafbeelding
Thumbs down Geen Nederland 1 HD

Al enige tijd lichte storingen op Nederland 1 HD. Kleine storingen in de vorm van blokjes in het beeld.

Vandaag voor de eerste wedstrijd van het EK werd het beeld totaal zwart met de foutmeldingen E37 & E48.

Volgens Ziggo medewerker zou E37 op te lossen zijn door stekker van ontvanger eruit te trekken. Dit geprobeerd echter GEEN resultaat.

Tevens geen beeld en de foutmeldingen E37 & E48 op zenders: RTL8, NET5.

Nieuwe HD ontvanger Samsung DCB H360RS aangeschaft voor het EK en nu dit. Erg teleurstellend en ik hoop dat dit snel word opgelost.
JayP_Double07 is offline  
Discussie gesloten

Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo TV en Radio > Digitale TV - Algemeen




Discussietools Zoek in deze discussie
Zoek in deze discussie:

Geavanceerd zoeken

Regels voor berichten
Je mag geen nieuwe discussies starten
Je mag niet reageren op berichten
Je mag geen bijlagen versturen
Je mag niet je berichten bewerken

BB code is Aan
Smileys zijn Aan
[IMG]-code is Aan
HTML-code is Uit

Forumnavigatie

Ziggo App voor Android Ziggo App voor iPhone & iPad

© 2017 - Ziggo-Gebruikers.nl