Ziggo Gebruikers  - Grootste onafhankelijke Ziggo Forum  


Ga terug   Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo TV en Radio > Vragen en Opmerkingen

Mededelingen

Vragen en Opmerkingen Algemene vragen en opmerkingen over digitale TV en Radio bij Ziggo

Discussie gesloten
 
Discussietools Zoek in deze discussie Weergave
  #161  
Oud 16 juni 2008, 21:38
aartstyle's schermafbeelding
aartstyle aartstyle is offline
Senior Member
 
Geregistreerd: 30 mei 2008
Locatie: amersfoort/ oud casema
DTV: Humax IRHD5050-C (HD-PVR), sport1 en film1
Berichten: 306
Standaard

Hier ook nog steeds de problemen op ned 1 HD. Ook met de ber op 0 en signaal op 77 zeer vaak artefacts en zo nu en dan beeld op zwart om daarna met geluidsproblemen terug te keren. Aantal seconden wel geluid, aantal seconden geen geluid enz. Met geluid en zonder geluid lijkt altijd precies even lang te duren. Ff switchen tussen de geluidskanalen is dan een tijdelijke oplossing. Ik wordt er gek van.........
  #162  
Oud 16 juni 2008, 21:45
kamphajm's schermafbeelding
kamphajm kamphajm is offline
Senior Member
 
Geregistreerd: 26 maart 2008
Locatie: Sittard, @Home
Ziggo Internet: Connect & Play Max (Technicolor TC7210 modem)
DTV: Neotion CI+; Samsung SMT-C7140B
Berichten: 332
Standaard

Anoniem, bedankt voor de feedback.
Maar de laatste post uit Amersfoort (zie hieronder) geeft aan dat dezelfde problemen zich ook daar voordoen. Het zou toch wel vreemd zijn dat het aan het signaal zou liggen.... De signaalsterkte is prima (80% op de Samsung); daar kan het dan toch niet aan liggen?


Citaat:
Oorspronkelijk geplaatst door anoniem Bekijk bericht
Vandaag naar de alarmen laten kijken, t.a.v. ZDF was er inderdaad een probleem maar dat deed zich ook voor op beide (redundant) ontvangers waarmee wij het signaal ontvangen. Van de andere alarmen die geregistreerd zijn is de oorsprong vastgesteld en kunnen naar osn idee geen effect hebben op de kwaliteit van Ned 1 HD. Als de probleem blijven aanhouden is het mischien toch verstandig een monteur te laten kijken naar het signaal.
  #163  
Oud 16 juni 2008, 21:50
eddedrukker's schermafbeelding
eddedrukker eddedrukker is offline
Member
 
Geregistreerd: 3 juni 2008
Locatie: montfort
Ziggo Internet: allesin1extra
DTV: floppydtv en humax en samsung hd
Berichten: 38
Standaard

Naar het signaal laten kijken????????? Dan hebben we wel in een heel groot gebied een slecht signaal??? Ik denk niet dat het bij de thuis instalatie gezocht moet worden, ik denk dat vele het met mij eens zijn. Ik vermoed dat het toch bij ziggo ligt.. of bedoel je het signaal bij ziggo?

Op dit moment oost-Duitsland aan het kijken en al 45 min geen problemen met floppydtv -c /alphacrypt +dvbviewer pro met cyberlink codecs op een vista machine.

We houden het in de gaten
gr ed
  #164  
Oud 16 juni 2008, 21:51
aartstyle's schermafbeelding
aartstyle aartstyle is offline
Senior Member
 
Geregistreerd: 30 mei 2008
Locatie: amersfoort/ oud casema
DTV: Humax IRHD5050-C (HD-PVR), sport1 en film1
Berichten: 306
Standaard

Citaat:
Oorspronkelijk geplaatst door kamphajm Bekijk bericht
Anoniem, bedankt voor de feedback.
Maar de laatste post uit Amersfoort (zie hieronder) geeft aan dat dezelfde problemen zich ook daar voordoen. Het zou toch wel vreemd zijn dat het aan het signaal zou liggen.... De signaalsterkte is prima (80% op de Samsung); daar kan het dan toch niet aan liggen?
Kamphajm ik weet niet waar het aan ligt. In andere topics heb ik al vermeld dat ik ook regelmatig een oplopende ber heb en dan ook storingen. Echter vinden de storingen op ned 1 HD niet gelijktijdig plaats met de oplopende Ber. Nu al uren geen oplopende Ber gehad maar wel bovengenoemde problemen op dit kanaal. Wie o wie kan ons helpen?
  #165  
Oud 16 juni 2008, 22:02
Snowmaster's schermafbeelding
Snowmaster Snowmaster is offline
Member
 
Geregistreerd: 16 juni 2008
Locatie: Hengelo Ov @Home
Berichten: 61
Standaard

Zojuist heb ik mij aangemeld als kersverse gebruiker van dit forum. Al een aantal jaren kijk ik af en toe op deze site maar voelde nooit de behoefte om member te worden. Maar nu wel.....

Ook ik heb in Hengelo lichte klachten gehad bij het begin van het WK. Af en toe wat artefactjes en een hikje in het geluid. Nadat ik de decoder van de stroom heb gehad (2X) waren de problemen eigenlijk over.
Afgelopen week kan ik mij niet herinneren dat ik storing heb gehad op NL1 HD en ik kijk veel voetbal.
Als Ziggo kan zorgen dat de NOS het originele signaal gaat doorleiden, dan doen zij mij een groot plezier.
Het huidige 720p is helaas gecoverteerd en er gaat veel kwaliteit verloren door de wijze die de NOS hanteerd.

Omdat "de technische dienst" meeleest heb ik besloten mij aan te melden.
Allereerst een vraag :
Waarom posten jullie anoniem terwijl jullie wel dit forum benutten voor gebruikersinformatie?

Daarnaast zie ik veel klachten die waarschijnlijk ook terug te voeren zijn op een matige aansluiting.
HDMI is niet zo'n sterke aansluiting als iedereen denkt.
Velen denken ook dat digitaal niet gevoelig is voor kwaliteitsverlies, helaas is dat niet waar.
De signaalsterkte zegt ook niets over je beeldkwaliteit, behalve als hij erg laag wordt natuurlijk.

Bij mij in huis heb ik het maximale uit het "TVhome" signaal gehaald door speciale aansluitingen en een aangepaste decoder. Hierdoor ben ik veel minder storingsgevoelig en heb een beter beeld.
Daarom kan ik maar 1 ding zeggen : Ziggo (oude TVHome) is een topaanbieder met bijzonder goed beeld.

Ik zal deze topic nu vaker raadplegen en bij bijzonderheden zal ik ze posten. Dat NL1 HD geen teletekst meer heeft, was mij niet opgevallen.

Groeten,
Snowmaster
  #166  
Oud 16 juni 2008, 23:15
kamphajm's schermafbeelding
kamphajm kamphajm is offline
Senior Member
 
Geregistreerd: 26 maart 2008
Locatie: Sittard, @Home
Ziggo Internet: Connect & Play Max (Technicolor TC7210 modem)
DTV: Neotion CI+; Samsung SMT-C7140B
Berichten: 332
Standaard

Vanavond had ik geen problemen meer bij Oostenrijk-Duitsland . Nu, om 23.13 uur valt plotseling weer voor het eerst het geluid uit op NL1-HD.... en het komt niet meer vanzelf terug. Moet weer zappen om het geluid terug te krijgen.
  #167  
Oud 16 juni 2008, 23:45
maceddy's schermafbeelding
maceddy
Guest
 
Berichten: n/a
Standaard

Citaat:
Oorspronkelijk geplaatst door McView Bekijk bericht
In Den Helder gisteravond alleen last van korte onderbrekingen in het geluid.
Hoogeveen zelfde probleem, regelmatig.
  #168  
Oud 17 juni 2008, 09:07
moos1968's schermafbeelding
moos1968 moos1968 is offline
Junior Member
 
Geregistreerd: 29 mei 2008
Locatie: Graft
Ziggo Internet: standaard en film en sport
DTV: Samsung 360 en de philips AUREA
Berichten: 14
Standaard

Ik heb ook als van korte onderbrekingen van het geluid, iedere keer. 1484 EV
  #169  
Oud 17 juni 2008, 17:28
Snowmaster's schermafbeelding
Snowmaster Snowmaster is offline
Member
 
Geregistreerd: 16 juni 2008
Locatie: Hengelo Ov @Home
Berichten: 61
Standaard

In Hengelo heb ik echt 100% storingsvrij beeld en geluid gedurende de hele avond.
De teletekst is gewoon aanwezig op NL1 HD.

Hebben jullie geluid wel op PCM staan en Dolby op uit?
Anders begin je al met een conflict in de circuits van je decoder.
Zitten diegenen met problemen bij de "oude TVHome" of hadden jullie een andere provider?
  #170  
Oud 17 juni 2008, 21:52
kamphajm's schermafbeelding
kamphajm kamphajm is offline
Senior Member
 
Geregistreerd: 26 maart 2008
Locatie: Sittard, @Home
Ziggo Internet: Connect & Play Max (Technicolor TC7210 modem)
DTV: Neotion CI+; Samsung SMT-C7140B
Berichten: 332
Standaard

Ja, geluid staat al een hele tijd op PCM en Dolby Digital op uit.
Ik kom uit het oude TV Home gebied.

Citaat:
Oorspronkelijk geplaatst door Snowmaster Bekijk bericht
In Hengelo heb ik echt 100% storingsvrij beeld en geluid gedurende de hele avond.
De teletekst is gewoon aanwezig op NL1 HD.

Hebben jullie geluid wel op PCM staan en Dolby op uit?
Anders begin je al met een conflict in de circuits van je decoder.
Zitten diegenen met problemen bij de "oude TVHome" of hadden jullie een andere provider?
Discussie gesloten

Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo TV en Radio > Vragen en Opmerkingen




Discussietools Zoek in deze discussie
Zoek in deze discussie:

Geavanceerd zoeken
Weergave

Regels voor berichten
Je mag geen nieuwe discussies starten
Je mag niet reageren op berichten
Je mag geen bijlagen versturen
Je mag niet je berichten bewerken

BB code is Aan
Smileys zijn Aan
[IMG]-code is Aan
HTML-code is Uit

Forumnavigatie


Alle tijden zijn GMT +1. Het is nu 16:10.


© 2017 - Ziggo-Gebruikers.nl