Ziggo Gebruikers  - Grootste onafhankelijke Ziggo Forum  


Ga terug   Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo TV en Radio > Vragen en Opmerkingen

Mededelingen

Vragen en Opmerkingen Algemene vragen en opmerkingen over digitale TV en Radio bij Ziggo

Discussie gesloten
 
Discussietools Zoek in deze discussie Weergave
  #91  
Oud 9 juni 2008, 20:11
schutter50's schermafbeelding
schutter50 schutter50 is offline
Junior Member
 
Geregistreerd: 14 mei 2008
Locatie: Kerkrade/home
Ziggo Internet: intensief 12000/Arris modem
DTV: samsung DCB-H360R
Berichten: 3
Standaard

Net Roemenie-Frankrijk gekeken prima beeld alleen af en toe een kleine hapering in het geluid.

Genieten!!!
  #92  
Oud 9 juni 2008, 20:12
willem3's schermafbeelding
willem3 willem3 is offline
Junior Member
 
Geregistreerd: 9 juni 2008
Locatie: Scheveningen Ziggo
Ziggo Internet: Ziggo alles in 1
DTV: Samsung DCB H360R / Humax IR-Fox C
Berichten: 7
Standaard storingen HDTV NL-1 HD

Afgelopen weekend za/zo 7/8-6/2008 veel storing waarschijnlijk door een te laag signaalniveau.
Vandaag ma 9/6/2008 begon het signaal sterk +/- 18.00 uur maar liep daarna erg terug.
Op een gegeven moment een vreemd blauw beeld met alleen de personen als lijnen en ook steeds die herhalingsbeelden.
Het lijkt erop dat je continu de decoder aan en uit moet schakelen wil je een avond HDTV NL 1 blijven kijken.
Echter als het beeld er wel is, is het fenomenaal !

Laatst gewijzigd door willem3; 10 juni 2008 om 12:57
  #93  
Oud 9 juni 2008, 20:42
anoniem's schermafbeelding
anoniem anoniem is offline
Ziggo Official
 
Geregistreerd: 12 maart 2007
Locatie: Ziggo Provider
DTV: ALL
Berichten: 4.073
Standaard

teletekst is verwijderd om te bepalen of de teletekst een mogelijke oorzaak is van de problemen
  #94  
Oud 9 juni 2008, 21:46
kamphajm's schermafbeelding
kamphajm kamphajm is offline
Senior Member
 
Geregistreerd: 26 maart 2008
Locatie: Sittard, @Home
Ziggo Internet: Connect & Play Max (Technicolor TC7210 modem)
DTV: Neotion CI+; Samsung SMT-C7140B
Berichten: 332
Standaard

Anoniem,

Het weghalen van teletekst heeft hier in ieder geval niets opgeleverd. Net als in het weekend, tijdens de eerste helft van Nederland-Italie dezelfde storende artefacts die jij zelf ook al geconstateerd had. Niet om naar te kijken.....
Daarbij komt nog dat het beeld hier even op zwart springt; daarna valt het geluid uit en moet je heen en weer zappen om weer geluid te krijgen. Vervolgens weer die vervelende artefacts...
Kortom, het blijft puin hier in Sittard. Zo komt er niet veel terecht van een mooie voetballente/zomer in HD..... Ik kijk nu maar weer gewoon via het SD-kanaal van NED 1. Wat een tegenvaller...
Uit jouw reactie lijkt het er op dat jullie het probleem ook niet snel op kunnen lossen. Wat is het verschil tussen de andere HDTV zenders en NED 1 HD? Waarom blijven de andere HD zenders wel redelijk stabiel?

Mvg

Bert




Citaat:
Oorspronkelijk geplaatst door anoniem Bekijk bericht
teletekst is verwijderd om te bepalen of de teletekst een mogelijke oorzaak is van de problemen

Laatst gewijzigd door kamphajm; 9 juni 2008 om 22:49
  #95  
Oud 9 juni 2008, 22:54
anoniem's schermafbeelding
anoniem anoniem is offline
Ziggo Official
 
Geregistreerd: 12 maart 2007
Locatie: Ziggo Provider
DTV: ALL
Berichten: 4.073
Standaard

voer desnoods nog eens een reset (factor default) uit en een power cycle. Wij hebben vanvond geen artefacts meer waargenomen.
  #96  
Oud 9 juni 2008, 23:02
kamphajm's schermafbeelding
kamphajm kamphajm is offline
Senior Member
 
Geregistreerd: 26 maart 2008
Locatie: Sittard, @Home
Ziggo Internet: Connect & Play Max (Technicolor TC7210 modem)
DTV: Neotion CI+; Samsung SMT-C7140B
Berichten: 332
Standaard

Okay, ga ik nu proberen. Bedoel je met een power cycle dat ik de decoder na het resetten moet uit- en aanzetten?

Citaat:
Oorspronkelijk geplaatst door anoniem Bekijk bericht
voer desnoods nog eens een reset (factor default) uit en een power cycle. Wij hebben vanvond geen artefacts meer waargenomen.
  #97  
Oud 9 juni 2008, 23:03
hdevr's schermafbeelding
hdevr hdevr is offline
Junior Member
 
Geregistreerd: 7 juni 2008
Locatie: Den Haag
Ziggo Internet: N.v.t.
DTV: Samsund HD ontvanger
Berichten: 1
Standaard storingen HDTV NL-1 HD

Vanavond hier in Den Haag geen last meer gehad van artefacts. Prima beeld kwaliteit! Wel loopt het geluid net niet helemaal synchroon met het beeld en dat is eigenlijk best storend...
  #98  
Oud 9 juni 2008, 23:20
anoniem's schermafbeelding
anoniem anoniem is offline
Ziggo Official
 
Geregistreerd: 12 maart 2007
Locatie: Ziggo Provider
DTV: ALL
Berichten: 4.073
Standaard

ja ___

Citaat:
Oorspronkelijk geplaatst door kamphajm Bekijk bericht
Okay, ga ik nu proberen. Bedoel je met een power cycle dat ik de decoder na het resetten moet uit- en aanzetten?
  #99  
Oud 10 juni 2008, 00:30
willemsj's schermafbeelding
willemsj willemsj is offline
Senior Member
 
Geregistreerd: 31 mei 2008
Locatie: Utrecht / Ziggo
DTV: Humax 5200C, Humax 5300 en Xtrend 7500
Berichten: 939
Standaard

Het beeld was hier in Utrecht prima, maar het geluid viel zo nu en dan een paar seconden uit.
__________________
]-[an
=========
Utrecht
=========
  #100  
Oud 10 juni 2008, 01:03
kamphajm's schermafbeelding
kamphajm kamphajm is offline
Senior Member
 
Geregistreerd: 26 maart 2008
Locatie: Sittard, @Home
Ziggo Internet: Connect & Play Max (Technicolor TC7210 modem)
DTV: Neotion CI+; Samsung SMT-C7140B
Berichten: 332
Standaard

Daar ben ik weer. Na het resetten en opnieuw opstarten van de Samsung, moet ik helaas constateren dat er niets veranderd is. Ik heb nog steeds last van dezelfde storingen. Het beeld wordt even zwart en dan is het geluid weg. Het komt ook niet meer terug bij mij tot ik even op en neer zap.
Tevens meld ik nogmaals dat het geluid en beeld niet in de pas lopen op NED1 HD.
Helaas moet ik dus melden dat de problemen hier in Sittard nog niet opgelost zijn... De instellingen van het geluid waren al aangepast volgens instructies van Anoniem hieronder.
Discussie gesloten

Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo TV en Radio > Vragen en Opmerkingen




Discussietools Zoek in deze discussie
Zoek in deze discussie:

Geavanceerd zoeken
Weergave

Regels voor berichten
Je mag geen nieuwe discussies starten
Je mag niet reageren op berichten
Je mag geen bijlagen versturen
Je mag niet je berichten bewerken

BB code is Aan
Smileys zijn Aan
[IMG]-code is Aan
HTML-code is Uit

Forumnavigatie


Alle tijden zijn GMT +1. Het is nu 23:25.


© 2017 - Ziggo-Gebruikers.nl