Ziggo Gebruikers  - Grootste onafhankelijke Ziggo Forum  


Ga terug   Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo TV en Radio > Vragen en Opmerkingen

Mededelingen

Vragen en Opmerkingen Algemene vragen en opmerkingen over digitale TV en Radio bij Ziggo

Discussie gesloten
 
Discussietools Zoek in deze discussie Weergave
  #1  
Oud 6 juni 2008, 22:01
anoniem's schermafbeelding
anoniem anoniem is offline
Ziggo Official
 
Geregistreerd: 12 maart 2007
Locatie: Ziggo Provider
DTV: ALL
Berichten: 4.073
Exclamation NL-1 HD Storingen hier melden

Graag in deze rubriek evt storingen m.b.t. Ned 1 HD melden.
Dit geeft ons de mogelijk sneller een beeld te vormen van de omvang.



Edit: gaat met name om de artefacts

Een voorbeeld van de typische artefacts: http://www.123video.nl/playvideos.asp?MovieID=307583
op tijdstippen ~4, 17, 24 , 37, 44 sec


Maandag: aanpassing uitgevoerd t.a.v. encodering

Laatst gewijzigd door anoniem; 9 juni 2008 om 22:59
  #2  
Oud 7 juni 2008, 07:14
aartstyle's schermafbeelding
aartstyle aartstyle is offline
Senior Member
 
Geregistreerd: 30 mei 2008
Locatie: amersfoort/ oud casema
DTV: Humax IRHD5050-C (HD-PVR), sport1 en film1
Berichten: 306
Standaard

Hier idd storingen (ook zonder dat de ber oploopt). Signaal verdwijnt ff helemaal (blauwe hd logo op decoder is weg) beeld wordt zwart en daarna geen geluid meer. Ook regelmatig artifacts waarbij dan in een flits een beeld van +-10 seconden geleden is te zien.
  #3  
Oud 7 juni 2008, 08:45
kamphajm's schermafbeelding
kamphajm kamphajm is offline
Senior Member
 
Geregistreerd: 26 maart 2008
Locatie: Sittard, @Home
Ziggo Internet: Connect & Play Max (Technicolor TC7210 modem)
DTV: Neotion CI+; Samsung SMT-C7140B
Berichten: 332
Standaard

Ik heb last van uitval van het geluid op NL1-HD. Dat is in Sittard met een Samsung DCB-H360RA decoder. Duurt soms enkele minuten.

Groet,

Bert
  #4  
Oud 7 juni 2008, 09:36
Gabrie's schermafbeelding
Gabrie Gabrie is offline
Junior Member
 
Geregistreerd: 6 juni 2008
Locatie: Hengelo/@Home
DTV: Samsung HD decoder en SD decoder
Berichten: 4
Standaard Nl1-hd

Regelmatig last van artifacts (beelden van enige seconden geleden; gisteravond (vrijdag) heel veel. BER 0, signaal 79. Andere HD kanalen waren en zijn OK.
  #5  
Oud 7 juni 2008, 10:01
broadway's schermafbeelding
broadway broadway is offline
Junior Member
 
Geregistreerd: 7 juni 2008
Locatie: Groningen / @Home
Ziggo Internet: Geen
DTV: Sam360RA; Humax9200
Berichten: 4
Standaard Nl1-hd

In Groningen ook regelmatig blokvorming en uitval geluid. Ontvangst op H360 ongeveer 80; BER 0. Gisteren halve finale Roland Garros gekeken op NL1-HD, maar toch naar SD kanaal 1 gegaan ivm de regelmatige uitval van geluid en blokvorming, vet irritant. Dat wordt nog wat met het EK!!!!
Andere (HD) zenders perfect
  #6  
Oud 7 juni 2008, 11:16
McView's schermafbeelding
McView McView is offline
Member
 
Geregistreerd: 1 april 2008
Locatie: Den Helder / Ziggo (Multikabel)
Ziggo Internet: Connect Max / Technicolor TC7210.Z
DTV: Play Start / Panasonic TX-P46ST30 (CI+)
Berichten: 62
Standaard

In Den Helder gisteravond alleen last van korte onderbrekingen in het geluid.
  #7  
Oud 7 juni 2008, 12:29
julius's schermafbeelding
julius julius is offline
Senior Member
 
Geregistreerd: 24 maart 2008
Locatie: Groningen @home
DTV: Cisco I-TV ontvanger
Berichten: 329
Standaard

bij mij duurt het soms lang voordat hij beeld geeft zodra ik er naartoe zap. Voor de rest geen problemen gezien, alleen heel soms korte onderbrekingen van het geluid.
  #8  
Oud 7 juni 2008, 13:34
master007's schermafbeelding
master007 master007 is offline
Junior Member
 
Geregistreerd: 7 juni 2008
Locatie: Zuidbroek
DTV: Loewe geintegreerd
Berichten: 1
Standaard

Probleem met Nederland 1 HD hier in Zuidbroek (9636 EK) grotendeels opgelost. Alleen indien bij geluid digital wordt ingeschakeld, dan regelmatig korte uitval van het geluid. Bij omschakeling naar stereo geen last meer. Beeld en geluid is dan gewoon goed. Het is werkelijk een genot om voetbal in HD te kunnen bekijken!

Laatst gewijzigd door master007; 11 juni 2008 om 00:00 Reden: Probleem deels opgelost
  #9  
Oud 7 juni 2008, 15:56
pr123's schermafbeelding
pr123 pr123 is offline
Senior Member
 
Geregistreerd: 16 mei 2008
Locatie: casema
Ziggo Internet: Alles in een Plus
DTV: Humax HDPVR-IRHD5050-C HD Twin Tuner PVR
Berichten: 687
Standaard

Citaat:
Oorspronkelijk geplaatst door kamphajm Bekijk bericht
Ik heb last van uitval van het geluid op NL1-HD. Dat is in Sittard met een Samsung DCB-H360RA decoder. Duurt soms enkele minuten.

Groet,

Bert
even over schakelen naar nl1 en weer terug,en je hebt weer geluid
  #10  
Oud 7 juni 2008, 18:59
kamphajm's schermafbeelding
kamphajm kamphajm is offline
Senior Member
 
Geregistreerd: 26 maart 2008
Locatie: Sittard, @Home
Ziggo Internet: Connect & Play Max (Technicolor TC7210 modem)
DTV: Neotion CI+; Samsung SMT-C7140B
Berichten: 332
Standaard

De eerste voetbalwedstrijd van het EK in HD via NL1 HD is een ramp hier. Het geluid bij het commentaar in de studio tijdens de rust loopt uit de pas met het beeld en veel last van blokjes in het beeld. Bepaald geen succes.... Ik hoop wel dat het snel beter wordt, want op die manier is de HD versie van NL1 niet om aan te zien. Best vervelend want de kwaliteit is super als er geen storingen zijn.
Discussie gesloten

Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo TV en Radio > Vragen en Opmerkingen




Discussietools Zoek in deze discussie
Zoek in deze discussie:

Geavanceerd zoeken
Weergave

Regels voor berichten
Je mag geen nieuwe discussies starten
Je mag niet reageren op berichten
Je mag geen bijlagen versturen
Je mag niet je berichten bewerken

BB code is Aan
Smileys zijn Aan
[IMG]-code is Aan
HTML-code is Uit

Forumnavigatie


Alle tijden zijn GMT +1. Het is nu 20:09.


© 2017 - Ziggo-Gebruikers.nl