Ziggo Gebruikers  - Grootste onafhankelijke Ziggo Forum   Facebook Twitter Google+


Ga terug   Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo Internet > Ziggo Internet - Vragen en nieuws > Router

Mededelingen

Router Hulp bij (eigen) router en firewall problemen en instellingen

Reageren
 
Discussietools Zoek in deze discussie
Oud 21 maart 2017, 13:59   #11
Peter Orth
Junior Member
 
Peter Orth's schermafbeelding
Standaard

Klopt, je hebt gelijk. RTR ledje brandt idd nog.
Wel vreemd, want de ziggo monteur heeft Ubee toch in brige laten zetten ...

Er zullen zeker routers zijn die je in bridge loopback mode kan zetten, echter mijn Linksys E3000 router (volgens mij) niet.
Peter Orth is offline   Met citaat reageren
Oud 21 maart 2017, 14:25   #12
Briolet
Senior Member
 
Briolet's schermafbeelding
Standaard

Terug komend op de allereerste vraag: De Ubee laat het niet toe om vanaf de wan-zijde in te loggen. Ik zou me er ook niet comfortabel bij voelen als het wel kan.

Als je een VPN server binnen je netwerk hebt, dan kun je via die omweg wel 'lokaal' inloggen vanaf buiten. Zelf heb ik dat, maar dat zal bij de meeste gebruikers niet ter beschikking staan.
Briolet is offline   Met citaat reageren
Reageren

Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo Internet > Ziggo Internet - Vragen en nieuws > Router


Labels
inloggen in router, ubee evw 321b, wan



Discussietools Zoek in deze discussie
Zoek in deze discussie:

Geavanceerd zoeken

Regels voor berichten
Je mag geen nieuwe discussies starten
Je mag niet reageren op berichten
Je mag geen bijlagen versturen
Je mag niet je berichten bewerken

BB code is Aan
Smileys zijn Aan
[IMG]-code is Aan
HTML-code is Uit

Forumnavigatie

Ziggo App voor Android Ziggo App voor iPhone & iPad

© 2017 - Ziggo-Gebruikers.nl