Ziggo Gebruikers  - Grootste onafhankelijke Ziggo Forum  


Ga terug   Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo Internet > Email

Mededelingen

Email Discussies en vragen over Ziggo Email en mailserver problemen.

Reageren
 
Discussietools Zoek in deze discussie Weergave
  #1  
Oud 8 november 2016, 13:05
KimbadeJong's schermafbeelding
KimbadeJong KimbadeJong is offline
Junior Member
 
Geregistreerd: 28 april 2015
Locatie: Tilburg
Berichten: 5
Standaard Blokkade e-mail

Hallo,

Wij zitten met een probleempje. We zijn nu 3 keer in 1 week geblokkeerd voor het verzenden van spam. Echter hebben wij alle systemen binnen netwerk werd 6 keer gescand met Malwarebytes, Adwcleaner en Sophos. Er wordt gewerkt met Exchange 2013.

Poort 25 hebben we dichtgezet op alle werkstations behalve de server. Nu is Ziggo niet bereid om ons logfiles te geven. Ziggo blijft maar weer komen met het "schoon je systemen op".

Wie o wie kan ons de goude tip geven?
Met citaat reageren
  #2  
Oud 8 november 2016, 13:53
Briolet's schermafbeelding
Briolet Briolet is offline
Senior Member
 
Geregistreerd: 14 augustus 2012
Locatie: Salland/Ziggo
Ziggo Internet: ZZP Complete/Ubee EVW 3200/Airport 4th gen.
DTV: Humax 5200-C
Berichten: 2.158
Standaard

Gouden tip?

Lees gewoon het allerlaatste mail-bericht op dit forum.

Spam kan ook van elders verstuurd worden, als je WW bekend is. Of je exchange server bounced speciale opgestelde spamberichten. (Dat laatste moet je in je eigen log kunnen zien)

--
Maar hoe vervelend het ook is voor betrokkenen, ik ben blij dat Ziggo hier hard optreed. Zo niet komen ze zelf op een blacklist te staan en worden alle andere mailgebruikers hier de dupe van.

Laatst gewijzigd door Briolet; 8 november 2016 om 13:59
Met citaat reageren
  #3  
Oud 8 november 2016, 14:01
KimbadeJong's schermafbeelding
KimbadeJong KimbadeJong is offline
Junior Member
 
Geregistreerd: 28 april 2015
Locatie: Tilburg
Berichten: 5
Standaard

Alle wachtwoorden zijn veranderd. Ziggo kan gewoonweg geen oplossing meer bieden. Abuse wilt ons niet deblokkeren als we geen oorzaak niet meer vinden. De enige reactie die we krijgen van ziggo is dat we de systemen moeten scannen. Ze reageren niet op het feit dat we alles al hebben gescand.
Met citaat reageren
  #4  
Oud 9 november 2016, 15:02
Briolet's schermafbeelding
Briolet Briolet is offline
Senior Member
 
Geregistreerd: 14 augustus 2012
Locatie: Salland/Ziggo
Ziggo Internet: ZZP Complete/Ubee EVW 3200/Airport 4th gen.
DTV: Humax 5200-C
Berichten: 2.158
Standaard

Citaat:
Oorspronkelijk geplaatst door KimbadeJong Bekijk bericht
Ze reageren niet op het feit dat we alles al hebben gescand.
Een scan brengt alleen een deel van de mogelijke oorzaken aan het licht. Zoals elders geschreven kan je server ook spam versturen als hij niet goed geconfigureerd (lees beveiligd) is, zonder dat je systeem zelf besmet is. Dat moet je alles in je eigen log terug kunnen vinden. Ik heb echter geen ervaring met een Exchange server.
Met citaat reageren
Reageren

Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo Internet > Email




Discussietools Zoek in deze discussie
Zoek in deze discussie:

Geavanceerd zoeken
Weergave

Regels voor berichten
Je mag geen nieuwe discussies starten
Je mag niet reageren op berichten
Je mag geen bijlagen versturen
Je mag niet je berichten bewerken

BB code is Aan
Smileys zijn Aan
[IMG]-code is Aan
HTML-code is Uit

Forumnavigatie


Alle tijden zijn GMT +1. Het is nu 08:15.


© 2017 - Ziggo-Gebruikers.nl