Ziggo Gebruikers  - Grootste onafhankelijke Ziggo Forum  


Ga terug   Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo Internet > Email

Mededelingen

Email Discussies en vragen over Ziggo Email en mailserver problemen.

Reageren
 
Discussietools Zoek in deze discussie Weergave
  #11  
Oud 17 oktober 2016, 18:00
NetJak's schermafbeelding
NetJak NetJak is offline
Senior Member
 
Geregistreerd: 29 juli 2013
Locatie: venlo
Berichten: 548
Standaard

Citaat:
Oorspronkelijk geplaatst door W.H. Evers Bekijk bericht
Hoe kan het dat berichten die aan mijn adres [email]@ziggo.nl zijn gericht daar niet binnen komen maar op een geheel ander emailadres dat ook van mij is maar niets met Ziggo te maken heeft. Ik heb nergens een forwarder ingesteld.
Behalve het reeds aangehaalde automatisch doorsturen vanuit Ziggo, kan het ook zijn dat de mail door dat andere email adres wordt opgehaald. Bijv. door Gmail, die doet dat eens per uur. Dat moet je dan wel ooit zelf aldaar hebben ingesteld, dat gebeurt niet zomaar.
Omdat het ophalen maar eens per uur gebeurt, kunnen nieuwe emails, tussen 2 ophalingen door, wel direct door/in je Ziggo mail worden gezien. Tot de volgende ophaal dus.
Met citaat reageren
  #12  
Oud 17 oktober 2016, 19:48
CeeS's schermafbeelding
CeeS CeeS is offline
Senior Member
 
Geregistreerd: 22 september 2002
Locatie: NH (Multikabel gebied)
Ziggo Internet: CMax300|TC7210|Asus RT-AC87U(Merlin)
DTV: CI+1.3 LG|Horizon 7401|Humax 5050&5200
Berichten: 12.470
Standaard

Citaat:
Oorspronkelijk geplaatst door rveeloo Bekijk bericht
De aliassen die in het verleden bij de @home adressen zijn gemaakt blijven bestaan alleen kunnen er geen nieuwe meer worden gemaakt. De bestaande kunnen alleen verwijderd worden.
ik zie in die account van mijn familielid wel een optie die heet "alias aanmaken" als ik een nieuwe mailbox aangemaakt heb. Daar kun je ook een alias invoeren, alleen blijft het knopje 'opslaan' grijs in Google Chrome. Met Firefox kun de alias wel opslaan (het opslaan knopje wordt dan oranje), maar na het opslaan komt er een foutmelding dat dit niet gelukt is. Dit werkt dus niet zoals bedoeld
__________________
The difference between theory and practice in practice is greater than the difference between theory and practice in theory....
Met citaat reageren
  #13  
Oud 18 oktober 2016, 05:15
rveeloo's schermafbeelding
rveeloo rveeloo is offline
Senior Member
 
Geregistreerd: 17 april 2010
Locatie: Enschede/@Home
Ziggo Internet: ZIGGO Connect Max & Play Start / Ubee EVM3200 / ASUS RT-N66U
DTV: Philips 40PFL7664H/12 + Ci+(SMiT cam) Philips 22PFL5614H/12 + Ci+(SMiT cam)
Berichten: 121
Standaard

Citaat:
Oorspronkelijk geplaatst door CeeS Bekijk bericht
ik zie in die account van mijn familielid wel een optie die heet "alias aanmaken" als ik een nieuwe mailbox aangemaakt heb. Daar kun je ook een alias invoeren, alleen blijft het knopje 'opslaan' grijs in Google Chrome. Met Firefox kun de alias wel opslaan (het opslaan knopje wordt dan oranje), maar na het opslaan komt er een foutmelding dat dit niet gelukt is. Dit werkt dus niet zoals bedoeld
Die mogelijkheid heb ik alleen bij @ziggo adressen. Niet meer bij @home. Is mij ook door klantenservice bevestigd.
Met citaat reageren
  #14  
Oud 18 oktober 2016, 12:44
CeeS's schermafbeelding
CeeS CeeS is offline
Senior Member
 
Geregistreerd: 22 september 2002
Locatie: NH (Multikabel gebied)
Ziggo Internet: CMax300|TC7210|Asus RT-AC87U(Merlin)
DTV: CI+1.3 LG|Horizon 7401|Humax 5050&5200
Berichten: 12.470
Standaard

Citaat:
Oorspronkelijk geplaatst door rveeloo Bekijk bericht
Die mogelijkheid heb ik alleen bij @ziggo adressen. Niet meer bij @home. Is mij ook door klantenservice bevestigd.
Ja wat ik probeerde was ook op een @ziggo adres en staat alleen bij een (in de nieuwe omgeving) nieuw aangemaakte mailbox. Bij de hoofdmailbox die een quicknet.nl adres had niet, en dat zal de reden dus zijn.

Maar het vervolgens bewaren van die aliassen gaat dus fout
__________________
The difference between theory and practice in practice is greater than the difference between theory and practice in theory....
Met citaat reageren
  #15  
Oud 18 oktober 2016, 15:03
rveeloo's schermafbeelding
rveeloo rveeloo is offline
Senior Member
 
Geregistreerd: 17 april 2010
Locatie: Enschede/@Home
Ziggo Internet: ZIGGO Connect Max & Play Start / Ubee EVM3200 / ASUS RT-N66U
DTV: Philips 40PFL7664H/12 + Ci+(SMiT cam) Philips 22PFL5614H/12 + Ci+(SMiT cam)
Berichten: 121
Standaard

Citaat:
Oorspronkelijk geplaatst door CeeS Bekijk bericht

Maar het vervolgens bewaren van die aliassen gaat dus fout

Dat werkt bij mij ook niet. Heb dit gedaan dmv een link van Trance-M uit een ander topic
https://www.ziggo.nl/mail-wijzigen/


bron: https://ziggo-gebruikers.nl/forum/sh...56&postcount=8
Met citaat reageren
  #16  
Oud 18 oktober 2016, 15:55
CeeS's schermafbeelding
CeeS CeeS is offline
Senior Member
 
Geregistreerd: 22 september 2002
Locatie: NH (Multikabel gebied)
Ziggo Internet: CMax300|TC7210|Asus RT-AC87U(Merlin)
DTV: CI+1.3 LG|Horizon 7401|Humax 5050&5200
Berichten: 12.470
Standaard

Citaat:
Oorspronkelijk geplaatst door rveeloo Bekijk bericht
Dat werkt bij mij ook niet. Heb dit gedaan dmv een link van Trance-M uit een ander topic
https://www.ziggo.nl/mail-wijzigen/


bron: https://ziggo-gebruikers.nl/forum/sh...56&postcount=8
In die berichten lijkt het alsof je alleen via een truuk op die mail-wijzigen pagina terecht kunt komen, maar dat is niet zo hoor. Je moet alleen even doorhebben dat je via een soort menustructuur moet werken.

Als je inlogt op de nieuwe mijn-ziggo (als je account is overgezet) kun je klikken op "mijn producten", op de volgende pagina kun je dan kiezen voor "internet".
Op de pagina die dan verschijnt zie je onder het woord "Internet" een soort menu met 3 opties naast elkaar staan: Je internet abonnement; Internetbeveiliging; Wifi-Spots. Maar er is nog een vierde menu: "Email", die staat daar rechts van, maar wordt dus alleen zichtbaar als je op het 'pijltje rechts' klikt. Dan schuift het menu als het ware naar links en verdwijnt de eerste optie.
__________________
The difference between theory and practice in practice is greater than the difference between theory and practice in theory....
Met citaat reageren
  #17  
Oud 18 oktober 2016, 16:03
rveeloo's schermafbeelding
rveeloo rveeloo is offline
Senior Member
 
Geregistreerd: 17 april 2010
Locatie: Enschede/@Home
Ziggo Internet: ZIGGO Connect Max & Play Start / Ubee EVM3200 / ASUS RT-N66U
DTV: Philips 40PFL7664H/12 + Ci+(SMiT cam) Philips 22PFL5614H/12 + Ci+(SMiT cam)
Berichten: 121
Standaard

Citaat:
Oorspronkelijk geplaatst door CeeS Bekijk bericht
In die berichten lijkt het alsof je alleen via een truuk op die mail-wijzigen pagina terecht kunt komen, maar dat is niet zo hoor. Je moet alleen even doorhebben dat je via een soort menustructuur moet werken.

Als je inlogt op de nieuwe mijn-ziggo (als je account is overgezet) kun je klikken op "mijn producten", op de volgende pagina kun je dan kiezen voor "internet".
Op de pagina die dan verschijnt zie je onder het woord "Internet" een soort menu met 3 opties naast elkaar staan: Je internet abonnement; Internetbeveiliging; Wifi-Spots. Maar er is nog een vierde menu: "Email", die staat daar rechts van, maar wordt dus alleen zichtbaar als je op het 'pijltje rechts' klikt. Dan schuift het menu als het ware naar links en verdwijnt de eerste optie.

Dit klopt in dit geval niet helemaal. Als ik de link gebruik kom ik op een pagina terecht die er uitziet als het oude mijn ziggo. Hier staat zelfs nog de mogelijkheid om email door te sturen alleen krijg je hier een melding te zien dat dit via de webmail moet en niet meer kan met UPC(??) adressen. Wel degelijk een andere pagina
Met citaat reageren
  #18  
Oud 18 oktober 2016, 16:35
CeeS's schermafbeelding
CeeS CeeS is offline
Senior Member
 
Geregistreerd: 22 september 2002
Locatie: NH (Multikabel gebied)
Ziggo Internet: CMax300|TC7210|Asus RT-AC87U(Merlin)
DTV: CI+1.3 LG|Horizon 7401|Humax 5050&5200
Berichten: 12.470
Standaard

Citaat:
Oorspronkelijk geplaatst door rveeloo Bekijk bericht
Dit klopt in dit geval niet helemaal. Als ik de link gebruik kom ik op een pagina terecht die er uitziet als het oude mijn ziggo. Hier staat zelfs nog de mogelijkheid om email door te sturen alleen krijg je hier een melding te zien dat dit via de webmail moet en niet meer kan met UPC(??) adressen. Wel degelijk een andere pagina
Die pagina uit jouw link is inderdaad anders, maar wat er anders is werkt niet meer (doorsturen). Ik bedoelde dat aliassen ook nog via de officiële pagina te zien zijn zoals ik beschreef. Of heb jij die niet daar ?
__________________
The difference between theory and practice in practice is greater than the difference between theory and practice in theory....
Met citaat reageren
  #19  
Oud 18 oktober 2016, 16:38
rveeloo's schermafbeelding
rveeloo rveeloo is offline
Senior Member
 
Geregistreerd: 17 april 2010
Locatie: Enschede/@Home
Ziggo Internet: ZIGGO Connect Max & Play Start / Ubee EVM3200 / ASUS RT-N66U
DTV: Philips 40PFL7664H/12 + Ci+(SMiT cam) Philips 22PFL5614H/12 + Ci+(SMiT cam)
Berichten: 121
Standaard

Citaat:
Oorspronkelijk geplaatst door CeeS Bekijk bericht
Die pagina uit jouw link is inderdaad anders, maar wat er anders is werkt niet meer (doorsturen). Ik bedoelde dat aliassen ook nog via de officiële pagina te zien zijn zoals ik beschreef. Of heb jij die niet daar ?


Ja ook bij mij zijn de aliassen wel te zien, maar ook ik kan er geen bijmaken. Op de pagina die ik via de link te zien krijg is het me wel gelukt om een alias aan te maken. De nieuw gemaakte alias is dan weer gewoon zichtbaar in het nieuwe mijn ziggo
Met citaat reageren
  #20  
Oud 26 oktober 2016, 19:46
rveeloo's schermafbeelding
rveeloo rveeloo is offline
Senior Member
 
Geregistreerd: 17 april 2010
Locatie: Enschede/@Home
Ziggo Internet: ZIGGO Connect Max & Play Start / Ubee EVM3200 / ASUS RT-N66U
DTV: Philips 40PFL7664H/12 + Ci+(SMiT cam) Philips 22PFL5614H/12 + Ci+(SMiT cam)
Berichten: 121
Standaard

Citaat:
Oorspronkelijk geplaatst door rveeloo Bekijk bericht
De aliassen die in het verleden bij de @home adressen zijn gemaakt blijven bestaan alleen kunnen er geen nieuwe meer worden gemaakt. De bestaande kunnen alleen verwijderd worden.


Ik heb contact gehad met de klantenservice over de forward. Deze kunnen zij ook nergens weervinden en ook niet uitzetten. Heb ook geprobeerd een forward in te stellen via webmail, maar deze wordt niet uitgevoerd omdat er toch een forward aanwezig is. Heb met de klantenservice de instellingen doorgenomen maar niets lijkt te werken. Ik kreeg een verhaal te horen dat mijn @ZIGGO adres als het ware over mijn @HOME adres heengezet zou zijn, wat dat ook betekenen mag. In ieder geval is het nog steeds zo dat al mijn mail gestuurd naar het @ZIGGO adres binnenkomt bij @HOME. De klantenservice heeft dit als storing gemeld. Afwachten wat hier uitkomt. Zodra ik meer weet meld ik het hier
groet Roy
Inmiddels voor de 2e keer door ziggo gebeld hierover. Het blijkt een bekend probleem en er wordt aan gewerkt. Tot die tijd kan de klantenservice toch helpen met het uitzetten van deze forward. Het kan alleen tot 3 dagen duren (gaat via "andere" afdeling).
Uit laten schakelen: en nu maar afwachten
Met citaat reageren
Reageren

Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo Internet > Email




Discussietools Zoek in deze discussie
Zoek in deze discussie:

Geavanceerd zoeken
Weergave

Regels voor berichten
Je mag geen nieuwe discussies starten
Je mag niet reageren op berichten
Je mag geen bijlagen versturen
Je mag niet je berichten bewerken

BB code is Aan
Smileys zijn Aan
[IMG]-code is Aan
HTML-code is Uit

Forumnavigatie


Alle tijden zijn GMT +1. Het is nu 19:27.


© 2017 - Ziggo-Gebruikers.nl