Ziggo Gebruikers  - Grootste onafhankelijke Ziggo Forum  


Ga terug   Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo Telefonie > Ziggo Vaste Telefonie

Mededelingen

Ziggo Vaste Telefonie Discussies en vragen over Ziggo Vaste Telefonie, nieuwe diensten, tarieven e.d.

Discussie gesloten
 
Discussietools Zoek in deze discussie
Oud 21 mei 2016, 14:21   #1
guus@studiojanssen.nl
Junior Member
 
guus@studiojanssen.nl's schermafbeelding
Standaard Nieuw Ubee EVW321B modem en dan geen VOIP telefonie meer?

Na vervanging van een Cisco modem door Ubee EVW 321B type door de monteur, krijg ik de Gigaset 800a niet meer aan de gang.
Het nieuwe modem bleek nieuwe IP-adressen uitgedeeld te hebben, dus die heb ik weer terig gezet op het oude IP adres, waarop de telefoon werkte. Helaas....
Iemand een idee?
guus@studiojanssen.nl is offline  
Oud 21 mei 2016, 14:26   #2
CeeS
Legend (✝ 2016)
 
CeeS's schermafbeelding
Standaard

Hangt er vanaf hoe je het vroeger had ingesteld. Voor sommige voip providers moet je portforwarding instellen bijvoorbeeld. Had je dat op je oude modem ingesteld, dan moet het ook op het nieuwe ip-adres.

Je zegt dat je handmatig het ip-adres gewijzigd hebt, wat heb je precies gedaan ? Staat je gigaset op een vast ip-adres ? Dat moet wel binnen je subnet zitten, maar buiten je DHCP range van het modem. En dan moet de portforwarding ook naar dat adres gezet staan (als dat je probleem is).

Je moet ook even vertellen wat er niet werkt met voip. Maakt je gigaset geen verbinding met de server(s), of werkt audio niet ? Of probeer je ook inkomende gesprekken te krijgen en werkt dat niet ??
__________________
The difference between theory and practice in practice is greater than the difference between theory and practice in theory....
CeeS is offline  
Oud 21 mei 2016, 14:36   #3
guus@studiojanssen.nl
Junior Member
 
guus@studiojanssen.nl's schermafbeelding
Standaard

Dank voor de zeer snelle reactie!
Probleem is, dat de telefoon niet bereikbaar is (externe provider trouwens) en ook niet naar buiten kan bellen. Wel een constante toon.
In de Ziggo modemsoftware hebben we de range IP-adressen gewijzigd en gezorgd, dat de oude erbij zit (waar de telefoon op zat).
Of de Gigaset op een vast IP-adres staat, weet ik niet. Daarom heb ik hem hetzelfde laten krijgen, dacht ik. Het verhaal van de portforwarding zou wel eens het probleem kunnen zijn.
A.s. maandag zal ik dit opnemen met de voip provider!
Heel hartelijk bedankt CeeS!
guus@studiojanssen.nl is offline  
Oud 21 mei 2016, 15:18   #4
CeeS
Legend (✝ 2016)
 
CeeS's schermafbeelding
Standaard

Als je de ip-range verandert van het modem kan de gigaset nog steeds een ander ip-adres krijgen, wel binnen de gewenste reeks. Als je vroeger vaste portforwarding regels in je modem had ingesteld, moet je die misschien ook toevoegen. Maar het kan ook een instelling van de firewall in het modem zijn, dat zou je zelf nog even kunnen proberen. Ik ken het menu van je nieuwe modem niet uit mijn hoofd, maar ik dacht dat er een instelling in zat waarbij je de firewall naar de laagste beveiliging kunt zetten bijvoorbeeld. Dat maakt je netwerk niet onveiliger dan vroeger of zo, dus dat kun je rustig proberen.

Voor de meeste wijzigingen in het modem moet je het opnieuw opstarten (of doet het zelf al).

Of je portforwarding nodig hebt moet je even uitzoeken met je voip provider (misschien hebben ze help bestanden online ??) en als je het zelf niet ziet zitten is het misschien beter om even te wachten tot je contact met hen kunt opnemen a.s. maandag
__________________
The difference between theory and practice in practice is greater than the difference between theory and practice in theory....
CeeS is offline  
Discussie gesloten

Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo Telefonie > Ziggo Vaste Telefonie


Labels
gigaset dx800a, ubee evw 321b, voip instellen ubee



Discussietools Zoek in deze discussie
Zoek in deze discussie:

Geavanceerd zoeken

Regels voor berichten
Je mag geen nieuwe discussies starten
Je mag niet reageren op berichten
Je mag geen bijlagen versturen
Je mag niet je berichten bewerken

BB code is Aan
Smileys zijn Aan
[IMG]-code is Aan
HTML-code is Uit

Forumnavigatie

Ziggo App voor Android Ziggo App voor iPhone & iPad

© 2017 - Ziggo-Gebruikers.nl