Ziggo Gebruikers  - Grootste onafhankelijke Ziggo Forum   Facebook Twitter Google+


Ga terug   Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo TV en Radio > Analoge Radio en TV Nieuws, Storingen, Vragen

Mededelingen

Analoge Radio en TV Nieuws, Storingen, Vragen Nieuwtjes, vragen, ervaringen en opmerkingen over Ziggo Analoge Radio en TV of heb je last van een storing ? Plaats dit dan hier...

Discussie gesloten
 
Discussietools Zoek in deze discussie
Oud 13 maart 2016, 21:15   #1
MTH
Junior Member
 
MTH's schermafbeelding
Standaard Analoge radio, vreemd probleem

Luister via mijn tuner zo nu en dan nog de analoge radio.
Nu weet ik niet of dit al langer speelt of sinds kort, maar opvallend is het wel.

Op een aantal radio stations, o.a. Radio 1, Radio 2 en 3FM heb ik wel een volledig signaal maar geen audio. Alle andere te ontvangen radiozenders hebben gewoon prima geluid. Ook valt het op dat op de 3 bovengenoemde stations de ' Stereo ' indicator niet oplicht en er wel een licht waarneembare ruis te horen is.

De laatste keer, dat is wel enige tijd geleden, functioneerde alles nog prima.
Aan de situatie is technisch niets veranderd.

Helpdesk van Ziggo komt met de standaard problemen opzeg versje van coaxkabels blalallalabalaal en wil even tussen neus en lippen door ' Volop bellen ' in mijn maag splitsen.

Locatie is Rijswijk ZH.
Radio 1 .. 91.1 MHz
Radio 2 .. 89.5 MHz
3FM .. 89.9 MHz

Iemand een idee ??
MTH is offline  
Oud 14 maart 2016, 09:38   #2
CeeS
Legend (✝ 2016)
 
CeeS's schermafbeelding
Standaard

Citaat:
Oorspronkelijk geplaatst door MTH Bekijk bericht
Iemand een idee ??
Ene optie is toch je kabels, waarbij ether-zenders je signaal storen.
Andere optie is dat er iets mis is met het signaal op de kabel in jouw regio waarbij bijvoorbeeld de zenders een 'leeg' signaal uitzenden.

De tweede optie kun je het beste even controleren bij iemand anders in jouw gemeente. Als die wel een normaal programma heeft op die frequenties op de kabel moet je toch naar je ontvanger of je kabels gaan kijken. Als je direct op het AOP aangesloten nog steeds problemen hebt is er dan misschien iets mis met het signaal of de kabel die naar je huis loopt, maar in dat geval zou je ook problemen op TV kanalen verwachten.
__________________
The difference between theory and practice in practice is greater than the difference between theory and practice in theory....
CeeS is offline  
Oud 15 maart 2016, 19:49   #3
MTH
Junior Member
 
MTH's schermafbeelding
Standaard

Vanmiddag uit werk even gecontroleerd en het werkte weer na behoren.
Uurtje later toch weer problemen en wederom op dezelfde frequenties.

Coax kabels zijn van Hirshman met Kemakeur en zijn rechtstreeks aangesloten zonder foute splitters ed.
Ook even bij de buurman gekeken waar oude bouwmarkt coax ligt met oude connectoren met witte kunstof kapjes en daar werkt alles probleemloos.
De beste man luistert zo'n beetje de gehele dag naar Radio 1 en heeft nergens last van.
Het ligt ook niet aan de tuner, andere tuner aangesloten met dezelfde resultaten.

Op dit moment van schrijven is er gewoon weer audio.
Het blijft een beetje een raadsel en wacht ik maar even af.
MTH is offline  
Oud 12 april 2016, 12:28   #4
leoncaris
Junior Member
 
leoncaris's schermafbeelding
Standaard Radio1, R2 en R3 geen ontvangst

Hallo Forum,

ik heb sinds kort een horizonbox en ziggo compleet pakket (en door een nieuwe TV gebruik ik een andere aansluiting).

Sinds deze vernieuwing heeft mijn tuner niet (voldoende) signaal voor Radio 1, 2 en 3.

Ik heb nog via de eerste aansluiting een lange kabel aangesloten op de tuner maar dit helpt niet.

Rara hoe kan dit??

Ziggo heeft geen idee.
leoncaris is offline  
Discussie gesloten

Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo TV en Radio > Analoge Radio en TV Nieuws, Storingen, Vragen




Discussietools Zoek in deze discussie
Zoek in deze discussie:

Geavanceerd zoeken

Regels voor berichten
Je mag geen nieuwe discussies starten
Je mag niet reageren op berichten
Je mag geen bijlagen versturen
Je mag niet je berichten bewerken

BB code is Aan
Smileys zijn Aan
[IMG]-code is Aan
HTML-code is Uit

Forumnavigatie

Ziggo App voor Android Ziggo App voor iPhone & iPad

© 2017 - Ziggo-Gebruikers.nl