Ziggo Gebruikers  - Grootste onafhankelijke Ziggo Forum  


Ga terug   Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo Telefonie > Ziggo Vaste Telefonie

Mededelingen

Ziggo Vaste Telefonie Discussies en vragen over Ziggo Vaste Telefonie, nieuwe diensten, tarieven e.d.

Discussie gesloten
 
Discussietools Zoek in deze discussie Weergave
  #1  
Oud 7 september 2014, 12:58
the.cicaks's schermafbeelding
the.cicaks the.cicaks is offline
Junior Member
 
Geregistreerd: 7 september 2014
Locatie: Leiden
Berichten: 4
Standaard ziggo Bapp

ben al 2 wkn met Ziggo Bapp aan het knoeien.
krijg steeds op mn Samsung S4 te zien dat er n technische storing is (code: 408). Heb Ziggo er al over gebeld, maar ik moest vlgs hun nog een paar uur wachten. Nu wacht ik al bijna 2 wkn en de app doet het nog niet.
Wat is een pingtest en hoe doe ik dat ??
Alvast dank voor evt. tips.
  #2  
Oud 8 september 2014, 01:30
harrybarry's schermafbeelding
harrybarry harrybarry is offline
Senior Member
 
Geregistreerd: 13 mei 2011
Locatie: IJmuiden/Multikabel
Ziggo Internet: Alles-in-een extra
DTV: Horizon box
Berichten: 136
Standaard

Ik zou ook wel eens willen weten waar dat aan ligt, ik heb zelf een Samsung S3 en daar werkt het ook niet op.
  #3  
Oud 8 september 2014, 10:40
Ziggo WebTeam Julius's schermafbeelding
Ziggo WebTeam Julius Ziggo WebTeam Julius is offline
Ziggo WebCare Team
 
Geregistreerd: 3 mei 2010
Locatie: Ziggo
Berichten: 109
Standaard

Goedemorgen,

Toestellen niet "geroot"? Welke Android versie gebruiken jullie? Vaak helpt het om de app te verwijderen en weer opnieuw te installeren.

Probeer anders eens een diagnose te doen via de app:
1) Druk rechtsboven op de drie puntjes om het menu te openen
2) Druk op Diagnose
3) Druk op Start de diagnose

Krijgen jullie hier ook een foutmelding te zien? Ik hoor het graag.

Met vriendelijke groet,
Julius
__________________
Julius - WebCare Team van Ziggo
  #4  
Oud 8 september 2014, 18:39
the.cicaks's schermafbeelding
the.cicaks the.cicaks is offline
Junior Member
 
Geregistreerd: 7 september 2014
Locatie: Leiden
Berichten: 4
Standaard ziggo-bapp doet niets

ja, ik heb de app er helemaal afgehaald en opnieuw geinstalleerd en opnieuw de toeganscode ingevuld. Bij bewaren krijg ik de mededeling : technische storing, code 408.
Bij diagnose staat dat internet ok is Ziggo Bapp niet ok. probeer het later opnieuw en bij kwaliteit vd verbinding staat 'ping is not supported by this devices'.
Verdere info: ik heb een bijgewerkte samsung s4 en whatsapp regelmatig.
Vandaag weer met ziggo gebeld maar ze moeten het uit gaan zoeken.
  #5  
Oud 9 september 2014, 00:37
harrybarry's schermafbeelding
harrybarry harrybarry is offline
Senior Member
 
Geregistreerd: 13 mei 2011
Locatie: IJmuiden/Multikabel
Ziggo Internet: Alles-in-een extra
DTV: Horizon box
Berichten: 136
Standaard

Ik heb exact hetzelfde probleem, heb de laatste andröid versie. Het schijnt dat alle samsungs er last van hebben want er zijn meerdere topics over..
  #6  
Oud 9 september 2014, 08:05
DirkLui's schermafbeelding
DirkLui DirkLui is offline
Senior Member
 
Geregistreerd: 24 december 2010
Locatie: Capelle a/d IJssel / Casema / Ziggo Mobiel 4G (3x)
Ziggo Internet: Alles-in-1 Plus, TV Standaard, Ubee EVW3200
DTV: Samsung SMT-C7140B, Samsung UE40ES6100/Quantis, Sony KDL 32EX600/Humax IRHD-5200C
Berichten: 522
Standaard

Ook ik heb een S4 en heb het gisteren thuis en vandaag op mijn werk geprobeerd. Thuis werkt het goed en op mijn werk (waar ik achter een strenge firewall wifi heb) werkt het ook.
Als ik de diagnose op mijn werk start krijg ik ook 'ping is not supported by this devices', maar het werkt verder wel.
Mijn S4 is verder niet geroot, simlock vrij en bevat de laatste firmware van Samsung.
__________________
Achter een Helpdesk zitten ook maar gewone mensen, net zoals jij en ik. Behandel ze dan ook zo en je zult zien, dat je meer bereikt!
  #7  
Oud 9 september 2014, 08:27
C_Hopper's schermafbeelding
C_Hopper C_Hopper is offline
Member
 
Geregistreerd: 6 juli 2009
Locatie: Voorburg
Berichten: 53
Standaard

Hier werkt bapp ook goed met een Samsung Note 2 met Android 4.4.2 erop. Had hetzelfde probleem totdat ik erachter kwam dat ik het emailadres gebruikte waarmee ik met Ziggo communiceerde. Na het vervangen te hebben door het Ziggo emailadres werkte het wel.
  #8  
Oud 9 september 2014, 17:22
Ziggo WebTeam Julius's schermafbeelding
Ziggo WebTeam Julius Ziggo WebTeam Julius is offline
Ziggo WebCare Team
 
Geregistreerd: 3 mei 2010
Locatie: Ziggo
Berichten: 109
Standaard

Het klopt dat de Samsung toestellen de ping niet ondersteunen. De app zou verder wel gewoon moeten werken.

We gaan verder uitzoeken waar dit probleem vandaan komt.
@the.cicaks:
Probeer het wachtwoord van de Ziggo Bapp account te resetten via Mijn Ziggo. Kun je daarna opnieuw proberen in te loggen?

Groet,
Julius
__________________
Julius - WebCare Team van Ziggo

Laatst gewijzigd door Ziggo WebTeam Julius; 9 september 2014 om 17:35
  #9  
Oud 9 september 2014, 17:29
Zipper306's schermafbeelding
Zipper306 Zipper306 is offline
Senior Member
 
Geregistreerd: 30 april 2008
Locatie: Uden @Home
Ziggo Internet: Connect Max & Play Max - Technicolor tc7210
DTV: Samsung SMT-C7140 (HD PVR)
Berichten: 424
Standaard

Ik heb een Windows Phone en krijgt Ziggo Bapp ook niet geïnstalleerd.
Het is een Nokia Lumia 925
Het besturing systeem is Windows 8.1.1

-
  #10  
Oud 9 september 2014, 18:00
Vrijevogels's schermafbeelding
Vrijevogels Vrijevogels is offline
Senior Member
 
Geregistreerd: 27 augustus 2008
Locatie: Franeker Ziggo
Ziggo Internet: Connect Max, Play Max, volop bellen, Ubee modem
DTV: Horizon
Berichten: 1.021
Standaard

Citaat:
Oorspronkelijk geplaatst door Zipper306 Bekijk bericht
Ik heb een Windows Phone en krijgt Ziggo Bapp ook niet geïnstalleerd.
Het is een Nokia Lumia 925
Het besturing systeem is Windows 8.1.1

-
Volgens mij werkt de Bapp momenteel alleen op een android toestel en niet Windows of IPhone. Als ik het fout heb graag reactie.
Discussie gesloten

Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo Telefonie > Ziggo Vaste Telefonie




Discussietools Zoek in deze discussie
Zoek in deze discussie:

Geavanceerd zoeken
Weergave

Regels voor berichten
Je mag geen nieuwe discussies starten
Je mag niet reageren op berichten
Je mag geen bijlagen versturen
Je mag niet je berichten bewerken

BB code is Aan
Smileys zijn Aan
[IMG]-code is Aan
HTML-code is Uit

Forumnavigatie


Alle tijden zijn GMT +1. Het is nu 03:29.


© 2017 - Ziggo-Gebruikers.nl