Ziggo Gebruikers  - Grootste onafhankelijke Ziggo Forum   Facebook Twitter Google+


Ga terug   Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo Internet > Ziggo Webspace en Homepages

Mededelingen

Ziggo Webspace en Homepages Discussies en vragen over Ziggo Webspace en Homepages en het maken en uploaden van je homepage.

Discussie gesloten
 
Discussietools Zoek in deze discussie
Oud 6 juni 2014, 01:25   #1
gimli
Junior Member
 
gimli's schermafbeelding
Standaard bestanden uploaden naar website.

Sinds kort begeeft Explorer8 elke bewerking van de website op m'n computer.
Meldingen als : account bestaat niet, deze map is verplaatst.

Nu heb ik Chrome geïnstalleerd en ben na veel wachtwoorden en emailadressen weer bij m'n website.
Probleem is alleen dat ik geen mogelijkheid zie om er iets op te zetten.
Alles wat ik er naartoe sleep komt mooi als document van m'n c schijf,
maar niet op de website.
Ook in Chrome zie ik de mogelijkheid tot plakken bevroren,
Het is net alsof alles volkomen afgesloten staat.

Ik zit voor een WinXp en FileSize wilt zich niet installeren.
Wat is er mis met de toegang tot de website met Explorer8 of Chrome?
gimli is offline  
Oud 10 juni 2014, 02:00   #2
gimli
Junior Member
 
gimli's schermafbeelding
Standaard

Juist ja.., dus een bestand uploaden naar m'n website.
Kan ik dat "gewoon" naar 't publiek bestand scherm slepen in Chrome?

gimli is offline  
Discussie gesloten

Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo Internet > Ziggo Webspace en Homepages




Discussietools Zoek in deze discussie
Zoek in deze discussie:

Geavanceerd zoeken

Regels voor berichten
Je mag geen nieuwe discussies starten
Je mag niet reageren op berichten
Je mag geen bijlagen versturen
Je mag niet je berichten bewerken

BB code is Aan
Smileys zijn Aan
[IMG]-code is Aan
HTML-code is Uit

Forumnavigatie

Ziggo App voor Android Ziggo App voor iPhone & iPad

© 2017 - Ziggo-Gebruikers.nl