Ziggo Gebruikers  - Grootste onafhankelijke Ziggo Forum  


Ga terug   Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo Internet > Email

Mededelingen

Email Discussies en vragen over Ziggo Email en mailserver problemen.

Reageren
 
Discussietools Zoek in deze discussie
Oud 24 september 2008, 09:13   #1
Saywhat
Senior Member
 
Saywhat's schermafbeelding
Standaard Foutcodes Outlook

Misschien handig om als Sticky op te nemen:

Foutcodes van outlook kan je op de volgende pagina makkelijk opzoeken, met daarbij de betekenis van die foutcode:

http://va.zensupport.co.uk/ErrorCodes/errorcodes.htm

Zoek de code, en klik op de laatste 2 cijfers en of getallen voor de betekenis en of oplossing.
Saywhat is offline   Met citaat reageren
Oud 24 juni 2009, 19:54   #3
opaben
Member
 
opaben's schermafbeelding
Standaard

Bedankt SayWhat,
dat is informatie waar je wat aan hebt!
groet,
Ben
__________________
Soms zit het mee, vaak zit het tegen.
opaben is offline   Met citaat reageren
Oud 29 september 2009, 21:50   #4
Isis
Senior Member
 
Isis's schermafbeelding
Standaard

Zensupport is sowieso heel handig ^^
__________________
Please Google your question before asking.
Isis is offline   Met citaat reageren
Oud 25 januari 2015, 19:02   #5
Q5A4
Junior Member
 
Q5A4's schermafbeelding
Standaard e mail ontvangst

Beste gebruikers,
Ik heb windows xp pro sp 3 opnieuw geinstalleerd. Expl. werkt goed. Met outlook kan ik wel mail versturen maar geen mail ontvangen.
Imap/smpt en wachtwoord ingevuld, gewijzigd, doch nog steeds geen ontvangst. Waar kan ik de fout zoeken? Foutcode 0x800CCC0F ? server opniuw koppelen maar hoe?
Gr. Leon.
Q5A4 is offline   Met citaat reageren
Oud 25 januari 2015, 19:59   #6
emiliovisser
Senior Member
 
emiliovisser's schermafbeelding
Standaard

Citaat:
Oorspronkelijk geplaatst door Q5A4 Bekijk bericht
Beste gebruikers,
Ik heb windows xp pro sp 3 opnieuw geinstalleerd. Expl. werkt goed. Met outlook kan ik wel mail versturen maar geen mail ontvangen.
Imap/smpt en wachtwoord ingevuld, gewijzigd, doch nog steeds geen ontvangst. Waar kan ik de fout zoeken? Foutcode 0x800CCC0F ? server opniuw koppelen maar hoe?
Gr. Leon.
Schakel je anti-virus programma eens uit

P.s. Je weet dat Windows XP geen updates meer ontvangt etc. De ondersteuning door Microsoft is beëindigd per 8 april 2014. http://windows.microsoft.com/nl-nl/w...d-support-help

Laatst gewijzigd door emiliovisser; 25 januari 2015 om 20:05
emiliovisser is offline   Met citaat reageren
Oud 25 januari 2015, 21:14   #7
Q5A4
Junior Member
 
Q5A4's schermafbeelding
Standaard mail ontvangst.

Beste Emilio, dank voor de reactie, anti virus progr. uitgeschakeld, geen effect. Foutcode 800CCCoE opgezocht. Poort nr. aangepast en ssl 2 en 3 vinkjes weggenomen, geen effect.

Windows XP met aanhang is het max. wat mijn oude PC aankan. Voor div. doelen wil ik die nog blijven gebruiken met een Anti virus pr. van Bullguard.
Gr, Leon
Q5A4 is offline   Met citaat reageren
Oud 25 januari 2015, 22:06   #9
Bovengroninger
Senior Member
 
Bovengroninger's schermafbeelding
Standaard

Ik zou nog eens goed naar de instellingen van je inkomende mail kijken of daar toch niet iets verkeerd staat.
Bovengroninger is offline   Met citaat reageren
Oud 28 januari 2015, 16:31   #10
Q5A4
Junior Member
 
Q5A4's schermafbeelding
Standaard

Dank voor de info. Inderdaad daar zat het probleem. Het stappenplan van Ziggo correct ingevuld doch mijn PC is voor de huidige ontwikkelingen aan de langzame kant en voorzien van windows xp en internet expl met outlook expr 6. Deze werkt mogelijk niet met de servernaam imap.ziggo.nl maar met pop.ziggo.nl. Daarbij heb ik onder verbinding maken met, LAN netwerk nog eens aangeklikt en het probleem is opgelost. Ik wil nog even blijven doorpruttelen met mijn oude apparatuur doch overstappen naar iets nieuws komt toch in zicht.
HH. Emilio en Bovengroninger. De antwoorden gelezen en melding middels mail ontvangen. De link om te antwoorden kreeg ik niet verstuurd. Gmail had nl. deze mail in de spam box geplaatst. Zoek naar een oplossing. Gr. Q5A4.
PS. Alle problemen zijn opgelost.
Q5A4 is offline   Met citaat reageren
Reageren

Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo Internet > Email




Discussietools Zoek in deze discussie
Zoek in deze discussie:

Geavanceerd zoeken

Regels voor berichten
Je mag geen nieuwe discussies starten
Je mag niet reageren op berichten
Je mag geen bijlagen versturen
Je mag niet je berichten bewerken

BB code is Aan
Smileys zijn Aan
[IMG]-code is Aan
HTML-code is Uit

Forumnavigatie

Ziggo App voor Android Ziggo App voor iPhone & iPad

© 2017 - Ziggo-Gebruikers.nl