Ziggo Gebruikers  - Grootste onafhankelijke Ziggo Forum  


Ga terug   Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo Internet > Ziggo Webspace en Homepages

Mededelingen

Ziggo Webspace en Homepages Discussies en vragen over Ziggo Webspace en Homepages en het maken en uploaden van je homepage.

Discussie gesloten
 
Discussietools Zoek in deze discussie Weergave
  #1  
Oud 21 januari 2016, 13:45
jvb's schermafbeelding
jvb jvb is offline
Junior Member
 
Geregistreerd: 18 januari 2010
Locatie: Assen @home
Berichten: 3
Standaard BESTANDEN MET 0 bytes bestandsgrootte

Beste Lezers,

Sinds enige tijd kom ik erachter dat als ik bestanden upload de filenaam goed overkomt maar dat de bestandsgrootte 0 bytes is. Dit is ook na het opnieuw laden van de pagina's. Weet iemand hoe dit opgeloste kan worden



Joost
  #2  
Oud 23 april 2016, 20:49
André Stelling's schermafbeelding
André Stelling André Stelling is offline
Senior Member
 
Geregistreerd: 27 februari 2010
Locatie: Z'meer
Ziggo Internet: 300/300 baud full duplex, CBM 64, 1530,1541,1581, 1701 monitor, Power Cartridge, MPS 802 Dot Matrix
Berichten: 661
Standaard

hehe beetje laat wellicht maar ik denk dat je webspace vol is
Discussie gesloten

Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo Internet > Ziggo Webspace en Homepages


Labels
webspace



Discussietools Zoek in deze discussie
Zoek in deze discussie:

Geavanceerd zoeken
Weergave

Regels voor berichten
Je mag geen nieuwe discussies starten
Je mag niet reageren op berichten
Je mag geen bijlagen versturen
Je mag niet je berichten bewerken

BB code is Aan
Smileys zijn Aan
[IMG]-code is Aan
HTML-code is Uit

Forumnavigatie


Alle tijden zijn GMT +1. Het is nu 03:28.


© 2017 - Ziggo-Gebruikers.nl