Ziggo Gebruikers  - Grootste onafhankelijke Ziggo Forum


Ga terug   Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo Internet > Ziggo Internet - Vragen en nieuws

Mededelingen

Ziggo Internet - Vragen en nieuws Discussies en vragen over problemen met je Ziggo Internet-verbinding en modem, nieuwe internetdiensten, voip e.d.


Discussie gesloten
 
Discussietools Zoek in deze discussie Weergave
  #1  
Oud 20 juni 2007, 18:53
Saywhat's schermafbeelding
Saywhat Saywhat is offline
Senior Member
 
Geregistreerd: 3 oktober 2006
Locatie: Multikabel/Ziggo NW
Ziggo Internet: ai1 Extra, Arris TM702
DTV: Humax Duovisio iPVR-9200C, Humax IR-FOX C, Cisco 8455DVB
Berichten: 954
Standaard MGV forum mega traag te bereiken sinds paar dagen

Ben ik de enige met MEGA snelheidsproblemen alleen op deze site?

Microsoft Windows XP [versie 5.1.2600]
(C) Copyright 1985-2001 Microsoft Corp.

C:\Documents and Settings\*****>tracert www.mgv.multikabel.nl

Bezig met het traceren van de route naar www.mgv.multikabel.nl [213.132.182.10]
via maximaal 30 hops:

1 <1 ms <1 ms <1 ms 192.168.123.254
2 7 ms 7 ms 6 ms 84-105-240-1.cable.quicknet.nl [84.105.240.1]
3 11 ms * * nl-hei1-ra-01-gi1-1.multikabel.net [212.127.252.
18]
4 * * * Time-out bij opdracht.
5 * * * Time-out bij opdracht.
6 * * * Time-out bij opdracht.
7 * * * Time-out bij opdracht.
8 * * * Time-out bij opdracht.
9 * * * Time-out bij opdracht.
10 * * * Time-out bij opdracht.
11 * * * Time-out bij opdracht.
12 * * * Time-out bij opdracht.
13 * * * Time-out bij opdracht.
14 * * * Time-out bij opdracht.
15 * * * Time-out bij opdracht.
16 * * * Time-out bij opdracht.
17 * * * Time-out bij opdracht.
18 * * * Time-out bij opdracht.
19 * * * Time-out bij opdracht.
20 * * * Time-out bij opdracht.
21 * * * Time-out bij opdracht.
22 * * * Time-out bij opdracht.
23 * * * Time-out bij opdracht.
24 * * * Time-out bij opdracht.
25 * * * Time-out bij opdracht.
26 * * * Time-out bij opdracht.
27 * * * Time-out bij opdracht.
28 * * * Time-out bij opdracht.
29 * * * Time-out bij opdracht.
30 * * * Time-out bij opdracht.

De trace is voltooid.
  #2  
Oud 20 juni 2007, 19:03
CeeS's schermafbeelding
CeeS CeeS is offline
Senior Member
Site Admin
 
Geregistreerd: 22 september 2002
Locatie: NH (Multikabel gebied)
Ziggo Internet: CMax300|TC7210|Asus RT-AC87U(Merlin)
DTV: CI+1.3 LG|Horizon 7401|Humax 5050&5200
Berichten: 12.489
Standaard

tracert is niet altijd een goede meter omdat sommige routers of server reageren op een trace commando als het druk is bijvoorbeeld.

Maar de snelheid van de mgv site is bij mij helemaal normaal, zowel thuis als op het werk 70km verderop.

PS:
Mijn route loopt wel via een andere richting, die van jou via nl-hei1-ra-01-gi1-1.multikabel.net, ik weet niet wat "hei1" is, misschien heiloo of zo ?

Die van mij loopt via "hrn1"(hoorn) dan naar alkmaar. Misschien zit er bij jou tussen "hei1" en alkmaar iets niet lekker of zo. Kom je wel normaal op de gewone www.multikabel.nl site ?
  #3  
Oud 20 juni 2007, 19:36
Adejong's schermafbeelding
Adejong Adejong is offline
Senior Member
 
Geregistreerd: 26 juni 2004
Locatie: Alkmaar / UPC
Ziggo Internet: Abbo: Alles-in-1-Basis
DTV: UPC Mediabox, Sony KDL-37EX720, Sony KDL-48W605B
Berichten: 276
Standaard

Citaat:
Oorspronkelijk geplaatst door CeeS
tracert is niet altijd een goede meter omdat sommige routers of server reageren op een trace commando als het druk is bijvoorbeeld.

Maar de snelheid van de mgv site is bij mij helemaal normaal, zowel thuis als op het werk 70km verderop.

PS:
Mijn route loopt wel via een andere richting, die van jou via nl-hei1-ra-01-gi1-1.multikabel.net, ik weet niet wat "hei1" is, misschien heiloo of zo ?

Die van mij loopt via "hrn1"(hoorn) dan naar alkmaar. Misschien zit er bij jou tussen "hei1" en alkmaar iets niet lekker of zo. Kom je wel normaal op de gewone www.multikabel.nl site ?
Die van mij loopt wel via nl-hei1-ra-01-gi1-1.multikabel.net. En hier is forum gewoon snel.
  #4  
Oud 21 juni 2007, 16:30
Saywhat's schermafbeelding
Saywhat Saywhat is offline
Senior Member
 
Geregistreerd: 3 oktober 2006
Locatie: Multikabel/Ziggo NW
Ziggo Internet: ai1 Extra, Arris TM702
DTV: Humax Duovisio iPVR-9200C, Humax IR-FOX C, Cisco 8455DVB
Berichten: 954
Standaard

Apart, alles even gereset en het is weer in orde...
Het aparte vind ik dat het alleen om dit forum, het forum van multikabel, en multikabel.nl ging, andere sites geen problemen gemerkt...
Speelde trouwens na een grote storing van multikabel, maargoed nu weer ok
Discussie gesloten

Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo Internet > Ziggo Internet - Vragen en nieuws


Favorieten/bladwijzers

Discussietools Zoek in deze discussie
Zoek in deze discussie:

Geavanceerd zoeken
Weergave

Regels voor berichten
Je mag geen nieuwe discussies starten
Je mag niet reageren op berichten
Je mag geen bijlagen versturen
Je mag niet je berichten bewerken

BB code is Aan
Smileys zijn Aan
[IMG]-code is Aan
HTML-code is Uit

Forumnavigatie

Soortgelijke discussies
Discussie Auteur Forum Reacties Laatste bericht
Sinds kort problemen nummerherkenning, voorheen niet... kloes Ziggo Vaste Telefonie 13 8 december 2008 01:46
Ik mis nu een paar kanalen lotsofjazz Vragen en Opmerkingen 2 9 augustus 2008 17:21
Vreemde telefoontjes sinds we kabeltelefonie hebben Ziggo Vaste Telefonie 1 25 november 2005 08:49
Sinds een paar dagen is het niet best meer Thomas Ziggo Vaste Telefonie 2 21 mei 2004 13:54


Alle tijden zijn GMT +1. Het is nu 18:36.


© 2016 - Ziggo-Gebruikers.nl