Ziggo Gebruikers  - Grootste onafhankelijke Ziggo Forum


Ga terug   Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo Internet > Ziggo Internet - Vragen en nieuws > Storingen

Mededelingen

Storingen Zijn er algemene internet storingen en problemen in bepaalde regio's of producten ? Discussieer er hier over.

Discussie gesloten
 
Discussietools Weergave
  #1  
Oud 5 september 2010, 18:39
pophey's schermafbeelding
pophey pophey is offline
Junior Member
 
Geregistreerd: 13 augustus 2010
Locatie: Breda
Ziggo Internet: premium
Berichten: 4
Standaard error 403 remote server unavailable

Sinds vandaag werkt het posten via camelsystem powerpost niet meer. Ik krijg al heel de dag al de melding error 403 remote server unavailable. Inmiddels ook al met Ziggo gebeld, maar daar wordt gezegd dat er niets aan de hand is, morgen weer proberen. Vreemd, want de inloggegevens zijn ok en met downloaden zijn er geen problemen. mijn domein is trouwens news.casema.nl. Mochten er meer mensen zijn die problemen hebben met posten graag een reactie en meldt dit aub aan Ziggo, anders zou het wel eens heel lang kunnen duren.
  #2  
Oud 11 september 2010, 22:49
ruudy's schermafbeelding
ruudy ruudy is offline
Junior Member
 
Geregistreerd: 11 september 2010
Locatie: Den Helder
Berichten: 2
Standaard posten met powerpost

Ook ik heb al enkele dagen last van deze error. Ik heb 2 weken geleden nog iets gepost via news.quicknet.nl en sinds enkele dagen lukt het me niet meer. Ik heb van alles geprobeerd maar helaas niets lukt. Ik heb nog geen contact met ziggo opgenomen denk er overna om het toch maar te doen!

Misschien meer mensen last van het probleem
  #3  
Oud 12 september 2010, 12:05
dynd's schermafbeelding
dynd dynd is offline
Senior Member
 
Geregistreerd: 19 juni 2008
Locatie: Hoorn 1628/Multikabel
Ziggo Internet: Alles-in-1 Extra- Cisco EPC 3925
DTV: humax
Berichten: 103
Standaard hier werkt het ook niet

Het bericht kan niet worden gepost. Onderwerp 'test', Account: 'news', Server: 'news.quicknet.nl', Protocol: NNTP, Reactie van server: '403 Remote Server Unavailable', Poort: 119, Beveiligd(SSL): Nee, Serverfout: 403, Foutnummer: 0x800CCCA9

als ik iets probeer te posten, berichten kan ik wel ontvangen, dus is alleen uitgaande post.
  #4  
Oud 18 september 2010, 02:02
BrightStar's schermafbeelding
BrightStar BrightStar is offline
Junior Member
 
Geregistreerd: 18 september 2010
Locatie: Midwoud / Multikabel
Ziggo Internet: Z1 Motorola
DTV: HUMAX FOX-C
Berichten: 8
Standaard Heb ook alles al geprobeerd

Download goed, upload post gaat niet, foutmelding:

Outlook Express kan het bericht niet posten. Onderwerp 'Re: Even in mijn mastje geklommen...', Account: 'news.quicknet.nl', Server: 'news.quicknet.nl', Protocol: NNTP, Reactie van server: '403 Remote Server Unavailable', Poort: 119, Beveiligd(SSL): Nee, Serverfout: 403, Foutnummer: 0x800CCCA9

Ik heb dit als klacht op contact formulier op Ziggo website ingestuurd.
  #5  
Oud 20 september 2010, 15:07
evertgum's schermafbeelding
evertgum evertgum is offline
Junior Member
 
Geregistreerd: 6 september 2010
Locatie: Bunschoten Casema
Ziggo Internet: al in
Berichten: 3
Standaard Error Selecting Group

Ik heb dezelde problemen vanaf 4 september.
Diverse keren gebeld met ziggo.
Elke medewerker heeft een ander verhaaltje
De een zegt,je limiet is bereikt terwijl ik een all In pakket heb.
De ander zegt news.ziggo.nl invoeren want news.casema.nl bestaat niet meer wat niet waar is.
Diverse e-mailtjes gestuurd 1 keer antwoord gehad,werd het bos in gestuurd zonder Tom Tom.
Ik kan niet meer downloaden wat onder nieuwsgroep a.b.cores wordt gepost,wat ik voor 4 sept wel kon.
Hij geeft steeds Selecting Group aan.

Ik gaan denken om een pay server te nemen en dan maar het goekoopste
Ziggo abonnement te nemen.
  #6  
Oud 18 oktober 2010, 16:23
Infje's schermafbeelding
Infje Infje is offline
Ziggo VOD Helpdesk
 
Geregistreerd: 16 september 2008
Locatie: Den Haag
Berichten: 247
Standaard

Er bleek inderdaad een issue te spelen met de servers. Willen jullie nogmaals proberen iets up te loaden s.v.p.? Het probleem zou namelijk verholpen moeten zijn.
  #7  
Oud 8 december 2010, 22:52
Mikoyan's schermafbeelding
Mikoyan Mikoyan is offline
Junior Member
 
Geregistreerd: 27 februari 2009
Locatie: Den Helder Multikabel
Ziggo Internet: Alles in 1 Extra
DTV: Humax iHDR 5200c
Berichten: 12
Standaard

Sinds twee dagen niet meer downloaden van de nieuwsgroepen, error 403, remote server unavailable.....baal als stekker, ook melding dat "iets" niet op de server staat, article not found....
  #8  
Oud 8 december 2010, 23:28
ooziggo's schermafbeelding
ooziggo ooziggo is offline
Junior Member
 
Geregistreerd: 8 december 2010
Locatie: zwolle
Ziggo Internet: Ubee A1E
Berichten: 2
Standaard Nog steeds geen news.ziggo.nl

Error 403!
  #9  
Oud 9 december 2010, 08:02
evertgum's schermafbeelding
evertgum evertgum is offline
Junior Member
 
Geregistreerd: 6 september 2010
Locatie: Bunschoten Casema
Ziggo Internet: al in
Berichten: 3
Standaard Error enz

Ik heb er een hele tijd geen last van gehad.
tot 7 december.
Ik lag er 7 december in de avond ook weer uit.
8 december was er weer geen vuiltje aan de lucht.
nu draait alles weer goed.
Ik denk dat er bij ziggo iemand loopt die zo nu en dan er een stekkertje uithaalt om de klanten te pesten.
  #10  
Oud 9 december 2010, 08:41
ooziggo's schermafbeelding
ooziggo ooziggo is offline
Junior Member
 
Geregistreerd: 8 december 2010
Locatie: zwolle
Ziggo Internet: Ubee A1E
Berichten: 2
Standaard News werkt weer idd

De vraag die overblijft, waar lag dat nou aan?
Discussie gesloten

Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo Internet > Ziggo Internet - Vragen en nieuws > Storingen


Favorieten/bladwijzers

Discussietools
Weergave

Regels voor berichten
Je mag geen nieuwe discussies starten
Je mag niet reageren op berichten
Je mag geen bijlagen versturen
Je mag niet je berichten bewerken

BB code is Aan
Smileys zijn Aan
[IMG]-code is Aan
HTML-code is Uit

Forumnavigatie


Alle tijden zijn GMT +2. Het is nu 23:41.


© 2013 - Ziggo-Gebruikers.nl