Ziggo Gebruikers  - Grootste onafhankelijke Ziggo Forum


Ga terug   Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo Internet > Nieuwsgroepen

Mededelingen

Nieuwsgroepen Discussies over de news-server van Ziggo, het gebruik van een payserver en usenet software

Discussie gesloten
 
Discussietools Weergave
  #1  
Oud 10 mei 2010, 12:03
hvanzon's schermafbeelding
hvanzon hvanzon is offline
Junior Member
 
Geregistreerd: 10 mei 2010
Locatie: tilburg
Ziggo Internet: ziggo all-in-one plus
DTV: Samsung nogwat
Berichten: 6
Standaard Kan niet inloggen op news.ziggo.nl

Probeer in te loggen bij news.ziggo.nl maar als ik test krijg is dat de Authorization is mislukt.

Nu heb ik een ...@ziggo.nl e-mail adres.

Gebruik die als username en het wachtwoord voor de e-mail als wachtwoord.
(gechecked op de webmail en ze zijn correct)

poort is 119 en threads stat op 4

Zijn er dingen waaraan ik moet denken, kan de poort dichtstaan of moet is SSl aanzetten?
  #2  
Oud 11 mei 2010, 10:25
hvanzon's schermafbeelding
hvanzon hvanzon is offline
Junior Member
 
Geregistreerd: 10 mei 2010
Locatie: tilburg
Ziggo Internet: ziggo all-in-one plus
DTV: Samsung nogwat
Berichten: 6
Standaard

dit krijg ik...

482 Authentication Temporarily Unavailable

Zou het probleem bij mijn router liggen?
  #3  
Oud 11 mei 2010, 11:10
TRaSH's schermafbeelding
TRaSH TRaSH is nu online
Senior Member
 
Geregistreerd: 3 november 2004
Locatie: (2134ET)Hoofddorp/Multikabel
Ziggo Internet: Alles-in-1 Plus / CISCO EPC3212 / Router: Asus RT-N66U (Merlin build)
DTV: Humax iHDR-5050C Sony 40Z5500/ CI+ Samsung 40C630
Berichten: 1.174
Standaard

kan je zo testen,
haal je router er tussen uit en probeer het rechtstreeks.
Nadat je alles geresetted hebt.
Welk programma gebruik je ?
Opera/9.80 (S60; SymbOS; Opera Mobi/353; U; nl) Presto/2.4.15 Version/10.00
  #4  
Oud 12 mei 2010, 23:03
CeeS's schermafbeelding
CeeS CeeS is offline
Senior Member
Site Admin
 
Geregistreerd: 22 september 2002
Locatie: Enkhuizen
Ziggo Internet: Ai1X|EVM-3200|WNDR-3700 (OpenWRT)
DTV: CI+1.3 LG|CI+ Samsung|Humax 5050|Humax 5200
Berichten: 9.978
Standaard

Citaat:
Oorspronkelijk geplaatst door hvanzon Bekijk bericht
dit krijg ik...

482 Authentication Temporarily Unavailable

Zou het probleem bij mijn router liggen?
Nee, die melding komt van de server, en geeft aan dat de server op dat moment geen inlog-gegevens kan controleren van jouw account. Heeft dus niets met je router te maken. Dit zou een tijdelijke fout kunnen zijn, of een fout met je account op de newsserver.

Heb je datzelfde probleem nu nog steeds ?
__________________
The difference between theory and practice in practice is greater than the difference between theory and practice in theory....
  #5  
Oud 13 mei 2010, 09:06
hvanzon's schermafbeelding
hvanzon hvanzon is offline
Junior Member
 
Geregistreerd: 10 mei 2010
Locatie: tilburg
Ziggo Internet: ziggo all-in-one plus
DTV: Samsung nogwat
Berichten: 6
Standaard

@Trash : ga ik zo proberen. Ik gebruikt trouwens SABnzbd

@ Cees : Probleem blijft, geen verandering
  #6  
Oud 14 mei 2010, 11:21
TRaSH's schermafbeelding
TRaSH TRaSH is nu online
Senior Member
 
Geregistreerd: 3 november 2004
Locatie: (2134ET)Hoofddorp/Multikabel
Ziggo Internet: Alles-in-1 Plus / CISCO EPC3212 / Router: Asus RT-N66U (Merlin build)
DTV: Humax iHDR-5050C Sony 40Z5500/ CI+ Samsung 40C630
Berichten: 1.174
Standaard

heb je een software matige firewall die mischien iets blokt.
Gebruik zelf ook sabnzbd vindt alleen de info die je krijgt minimaal.
Probeer eens om te testen newsleecher die geeft in de log files vaak een betere error info aan.
Ohja zonder ssl moet je draaien.
En iets met group aan vinken volgens mij als newsleecher test.
Kan het effe niet zo gauw testen en inzien.
Opera/9.80 (S60; SymbOS; Opera Mobi/353; U; nl) Presto/2.4.15 Version/10.00
  #7  
Oud 15 mei 2010, 09:45
hvanzon's schermafbeelding
hvanzon hvanzon is offline
Junior Member
 
Geregistreerd: 10 mei 2010
Locatie: tilburg
Ziggo Internet: ziggo all-in-one plus
DTV: Samsung nogwat
Berichten: 6
Standaard

@Trash, ik draai op Macosx, volgens mij is newsleecher daar niet voor beschikbaar. Ik ga even op zoek naar een ander programma en test het daar in.

edit: Kan niet echt een ander programma vinden. Heb inmiddels mijn laptop direct aangesloten op de modem. Zelfde resultaat. Verder heb ik geen firewall.
Heb ook mijn paswoord veranderd, dacht dat het daar misschien aan kon liggen. Allemaal geen resultaat.

Nou dan zit er maar een ding op... de verschrikkelijk helpdesk bellen.

Laatst gewijzigd door hvanzon; 15 mei 2010 om 10:08
  #8  
Oud 15 mei 2010, 10:19
TRaSH's schermafbeelding
TRaSH TRaSH is nu online
Senior Member
 
Geregistreerd: 3 november 2004
Locatie: (2134ET)Hoofddorp/Multikabel
Ziggo Internet: Alles-in-1 Plus / CISCO EPC3212 / Router: Asus RT-N66U (Merlin build)
DTV: Humax iHDR-5050C Sony 40Z5500/ CI+ Samsung 40C630
Berichten: 1.174
Standaard

ben bang dat ze je vertelen dat ze geen macosx ondersteunen,
maar je main email adres om in te loggen op mijn ziggo,
is een ziggo adres (neem dus aan dat je pas ziggo klant bent)

dit zijn mij inlog instellingen die ik gebruik met sabnzbd

Code:
Host: news.quicknet.nl
Port: 119
Username: email@quicknet.nl
Password:**********
# Connections: 4
Timeout: 120 seconds
 Enable v
 SSL -
 Backup server -
 Optional -
helaas kan ik je niet helpen met macosx,
aangezien mijn kennis daarmee 0 is
__________________


  #9  
Oud 16 mei 2010, 15:53
hvanzon's schermafbeelding
hvanzon hvanzon is offline
Junior Member
 
Geregistreerd: 10 mei 2010
Locatie: tilburg
Ziggo Internet: ziggo all-in-one plus
DTV: Samsung nogwat
Berichten: 6
Standaard

Heb gebeld naar de storingsdienst (moet je sowieso altijd doen, zij kunnen meer als de normale klantenservice) en het een en anders met hem doorgenomen.
Alles was goed langst de kant van Ziggo en ook mijn gegevens en instellingen waren prijma. De newsgroup van ziggo is niet hun eigen server. Hij dacht dat het dus misschien aan de communicatie tussen Ziggo en de nieuwesgroup lag. Dat ze daar mij niet erkende, of zoiets. Binnen 5 dagen krijg ik antwoord, dus over een week bel ik weer (zo werkt dat met ziggo) en dan kijk ik wel weer verder.
  #10  
Oud 19 mei 2010, 18:00
fppietje's schermafbeelding
fppietje fppietje is offline
Junior Member
 
Geregistreerd: 19 mei 2010
Locatie: goirle
Berichten: 1
Standaard nieuws server

heb je een antwoord gekregen
Discussie gesloten

Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo Internet > Nieuwsgroepen


Favorieten/bladwijzers

Labels
authorization, inloggen, newsgroup

Discussietools
Weergave

Regels voor berichten
Je mag geen nieuwe discussies starten
Je mag niet reageren op berichten
Je mag geen bijlagen versturen
Je mag niet je berichten bewerken

BB code is Aan
Smileys zijn Aan
[IMG]-code is Aan
HTML-code is Uit

Forumnavigatie


Alle tijden zijn GMT +2. Het is nu 20:18.


© 2013 - Ziggo-Gebruikers.nl