Ziggo Gebruikers  - Grootste onafhankelijke Ziggo Forum


Ga terug   Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo TV en Radio > Digitale Irdeto kabelontvangers > CI+ > Sony

Mededelingen

Sony Nieuws, vragen en opmerkingen over Sony CI+ geschikte TV's


Discussie gesloten
 
Discussietools Zoek in deze discussie Weergave
  #1  
Oud 1 december 2009, 21:18
hansrr's schermafbeelding
hansrr hansrr is offline
Junior Member
 
Geregistreerd: 7 augustus 2009
Locatie: heemskerk
Berichten: 11
Standaard Z5500 & DVD recorder

Dit weekend de Sony Z5500 met ziggo module geinstalleerd, top beeld.

Ik wilde ook mijn nieuwe Sony HD recorder installeren, TV-kabel vanuit de muur in HD recorder en vervolgens van de HD recorder naar de TV.
Echter dan krijg ik geen TV signaal op mijn TV.

Iemand een idee wat ik verkeerd doe?
  #2  
Oud 2 december 2009, 05:33
TRaSH's schermafbeelding
TRaSH TRaSH is offline
Senior Member
 
Geregistreerd: 3 november 2004
Locatie: (2134ET)Hoofddorp/Multikabel
Ziggo Internet: Alles-in-1 Plus / CISCO EPC3212 / Router: Asus RT-N66U (Merlin build)
DTV: Humax iHDR-5050C Samsung 46C630/Sony 40Z5500 CI+
Berichten: 1.208
Standaard

welke hd recorder heb je ? Geeft hij wel beeld als de hd recorder aan staat ?
Mozilla/5.0 (SymbianOS/9.2; U; Series60/3.1 NokiaN95_8GB/20.0.016; Profile/MIDP-2.0 Configuration/CLDC-1.1 ) AppleWebKit/413 (KHTML, like Gecko) Safari/413
  #3  
Oud 2 december 2009, 09:08
hansrr's schermafbeelding
hansrr hansrr is offline
Junior Member
 
Geregistreerd: 7 augustus 2009
Locatie: heemskerk
Berichten: 11
Standaard

Citaat:
Oorspronkelijk geplaatst door TRaSH Bekijk bericht
welke hd recorder heb je ? Geeft hij wel beeld als de hd recorder aan staat ?
Mozilla/5.0 (SymbianOS/9.2; U; Series60/3.1 NokiaN95_8GB/20.0.016; Profile/MIDP-2.0 Configuration/CLDC-1.1 ) AppleWebKit/413 (KHTML, like Gecko) Safari/413

Ik heb de Sony RDR-AT 205 B.

Als ik de aerial in / out gebruik dan werkt de recorder wel maar krijg ik geen TV via mijn digitaal cam kaart. Wel analoog maar slecht beeld.

Menu e.d. van de recorder werken allemaal prima via de hdmi.
  #4  
Oud 2 december 2009, 11:01
double0dennis's schermafbeelding
double0dennis double0dennis is offline
Senior Member
 
Geregistreerd: 20 augustus 2009
Locatie: Waalwijk / @Home
Ziggo Internet: Internet Z2
Berichten: 214
Standaard

Citaat:
Oorspronkelijk geplaatst door hansrr Bekijk bericht
Ik heb de Sony RDR-AT 205 B.

Als ik de aerial in / out gebruik dan werkt de recorder wel maar krijg ik geen TV via mijn digitaal cam kaart. Wel analoog maar slecht beeld.

Menu e.d. van de recorder werken allemaal prima via de hdmi.
Over het algemeen is het het beste om de coaxkabel direct na de hoofdaansluiting te splitsen met een aparte splitter. Gezien het feit dat ook het analoge beeld slecht is nu de coaxkabel via de recorder loopt, denk ik dat signaalverlies je grootste probleem is.
Gelukkig is dat heel eenvoudig te testen: sluit de televisie rechtstreeks aan op de hoofdaansluiting. Als het signaal dan veel beter is, dan treedt er teveel signaalverlies op bij de recorder.
Discussie gesloten

Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo TV en Radio > Digitale Irdeto kabelontvangers > CI+ > Sony


Favorieten/bladwijzers

Discussietools Zoek in deze discussie
Zoek in deze discussie:

Geavanceerd zoeken
Weergave

Regels voor berichten
Je mag geen nieuwe discussies starten
Je mag niet reageren op berichten
Je mag geen bijlagen versturen
Je mag niet je berichten bewerken

BB code is Aan
Smileys zijn Aan
[IMG]-code is Aan
HTML-code is Uit

Forumnavigatie


Alle tijden zijn GMT +1. Het is nu 07:46.


© 2016 - Ziggo-Gebruikers.nl