Ziggo Gebruikers  - Grootste onafhankelijke Ziggo Forum


Ga terug   Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo Internet > Email

Mededelingen

Email Discussies en vragen over Ziggo Email en mailserver problemen.


Discussie gesloten
 
Discussietools Zoek in deze discussie Weergave
  #1  
Oud 29 november 2009, 10:42
Borg's schermafbeelding
Borg Borg is offline
Junior Member
 
Geregistreerd: 11 december 2004
Locatie: andijk
Berichten: 16
Cool 3 mailadressen quicknet werken niet meer, ook niet in webmail

hi, ik heb 3 mailadressen bij mijn ouders account staan die sinds een paar dagen niet meer te bereiken zijn. ook op webmail krijg ik de melding dat het wachtwoord of de inlognaam niet klopt. Is er iets veranders bij ziggo? Ik heb pop.quicknet.nl en pop.ziggo.nl geprobeerd, zonder resultaat.

Bellen is voor mij lastig en duur want ik woon in Nieuw Zeeland. Ik heb al een mail naar Ziggo gestuurd, maar ik heb geen idee wat de behandeltijd daarvan is?

Is dit een bekend probleem, kan ik gehackt zijn?

Bedankt alvast!
  #2  
Oud 29 november 2009, 13:39
Isis's schermafbeelding
Isis Isis is offline
Senior Member
 
Geregistreerd: 25 september 2009
Locatie: Hoogezand/@Home
DTV: Samsung DVB-9401R
Berichten: 774
Standaard

Heb je al geprobeerd de wachtwoorden aan te passen? Dit kan je doen door in te loggen bij mijnziggo.
__________________
Please Google your question before asking.
  #3  
Oud 29 november 2009, 17:42
CeeS's schermafbeelding
CeeS CeeS is offline
Senior Member
Site Admin
 
Geregistreerd: 22 september 2002
Locatie: NH (Multikabel gebied)
Ziggo Internet: CMax300|TC7210|Asus RT-AC87U(Merlin)
DTV: CI+1.3 LG|Horizon 7401|Humax 5050&5200
Berichten: 12.489
Standaard

Citaat:
Oorspronkelijk geplaatst door Borg Bekijk bericht
hi, ik heb 3 mailadressen bij mijn ouders account staan die sinds een paar dagen niet meer te bereiken zijn. ook op webmail krijg ik de melding dat het wachtwoord of de inlognaam niet klopt. Is er iets veranders bij ziggo? Ik heb pop.quicknet.nl en pop.ziggo.nl geprobeerd, zonder resultaat.

Bellen is voor mij lastig en duur want ik woon in Nieuw Zeeland. Ik heb al een mail naar Ziggo gestuurd, maar ik heb geen idee wat de behandeltijd daarvan is?

Is dit een bekend probleem, kan ik gehackt zijn?

Bedankt alvast!

Wanneer heb je voor het laatst geprobeerd in te loggen op die accounts ?
Je weet dat je al enige tijd moet inloggen met het volledige emailadres ?
dus: naam@quicknet.nl als inlognaam en het bijbehorende wachtwoord.
Via webmail moet dat op http://email.ziggo.nl
__________________
The difference between theory and practice in practice is greater than the difference between theory and practice in theory....
  #4  
Oud 30 november 2009, 11:05
Borg's schermafbeelding
Borg Borg is offline
Junior Member
 
Geregistreerd: 11 december 2004
Locatie: andijk
Berichten: 16
Standaard

Hi Isis, nee ik heb nog niet geprobeerd de wachtwoorden te veranderen. Ik heb eerst mijn boodschap op het forum gezet.

Hi Cees, de mailaccounts heb ik ongeveer 30 dagen na het beeindigen van mijn eigen Ziggo account eind 2008 opnieuw kunnen aanmaken via het account van mijn vader. Deze mail accounts draaien alweer een jaar. Dat je met de emailnaam moet inloggen, daar ben ik me van bewust.

Ik krijg wel met regelmaat (2 a 3 per maand) mailtjes binnen op mijn peter-at-quicknet.nl account, die naar een ander mailadres gestuurd zijn. bijvoorbeeld naar peterdevries-at-quicknet.nl. Dan ga ik er vanuit dat deze mail verkeerd gerouted is, of dat deze perzoon zijn afzender verkeerd heeft ingesteld.

Ik kreeg zelfs eens een mail van een boze vrouw binnen, dat ik haar nooit meer terug mailde. Toen ik haar uitlegde dat ik iemand anders was dan naar wie zij mailde, werd ze nog bozer. sindsdien delete ik de mailtjes die niet voor mij zijn....
  #5  
Oud 30 november 2009, 13:27
CeeS's schermafbeelding
CeeS CeeS is offline
Senior Member
Site Admin
 
Geregistreerd: 22 september 2002
Locatie: NH (Multikabel gebied)
Ziggo Internet: CMax300|TC7210|Asus RT-AC87U(Merlin)
DTV: CI+1.3 LG|Horizon 7401|Humax 5050&5200
Berichten: 12.489
Standaard

En zie je de accounts nog wel staan als je inlogt in mijn-ziggo?
Als ze daar nog wel staan zou het moeten werken. Via webmail moet je er dan altijd in kunnen komen, tenzij er iets mis gegaan is met de wachtwoorden, maar die kun je via mijn ziggo dan nog resetten.
Pas als webmail het doet, kun je kijken of je pop3 aan de gang krijgt.
__________________
The difference between theory and practice in practice is greater than the difference between theory and practice in theory....
  #6  
Oud 2 december 2009, 10:58
Borg's schermafbeelding
Borg Borg is offline
Junior Member
 
Geregistreerd: 11 december 2004
Locatie: andijk
Berichten: 16
Standaard

Citaat:
Oorspronkelijk geplaatst door CeeS Bekijk bericht
En zie je de accounts nog wel staan als je inlogt in mijn-ziggo?
Als ze daar nog wel staan zou het moeten werken. Via webmail moet je er dan altijd in kunnen komen, tenzij er iets mis gegaan is met de wachtwoorden, maar die kun je via mijn ziggo dan nog resetten.
Pas als webmail het doet, kun je kijken of je pop3 aan de gang krijgt.
Ik heb een mail van Ziggo webteam gehad en wil dus nog niet allerlei dingen proberen. Zo kan het Ziggo webteam misschien vaststellen wat er aan de hand is, en of dit probleem voor andere klanten te voorkomen is.

Ik heb een mail met ontvangstbevestiging gestuurd naar een van de mailadressen en kreeg de volgende melding terug>

Sorry, we were unable to deliver your message to the following address.

<peter-at-quicknet.nl>:
Remote host said: 550 Unrouteable address [RCPT_TO]

--- Below this line is a copy of the message.

Received: from [124.108.96.171] by n1.bullet.mail.aue.yahoo.com with NNFMP; 28 Nov 2009 23:24:08 -0000
Received: from [124.108.96.187] by t2.bullet.mail.aue.yahoo.com with NNFMP; 28 Nov 2009 23:24:08 -0000
Received: from [127.0.0.1] by omp102.mail.aue.yahoo.com with NNFMP; 28 Nov 2009 23:24:08 -0000
X-Yahoo-Newman-Id: 459455.99377.bm@omp102.mail.aue.yahoo.com
Received: (qmail 61109 invoked by uid 1000); 28 Nov 2009 23:24:08 -0000
Received: from 124.108.96.73 by rel110.mail.aue.yahoo.com with SMTP; Sat, 28 Nov 2009 15:24:08 -0800
Received: (qmail 61928 invoked from network); 28 Nov 2009 23:24:08 -0000
Received: from 125-238-199-151.jetstream.xtra.co.nz (info@125.238.199.151 with login)
by smtp104.tnz.mail.aue.yahoo.com with SMTP; 29 Nov 2009 10:24:08 +1100 EST
X-Yahoo-SMTP: LT_5CwqswBDmQzLHfxEajZ2UelUpc2wlDDKLv9YyHPvZbxY-
X-YMail-OSG: .1cweuUVM1nJSqGIeGorfsO6GO0sUYovrZ37tXML3H7nyKo.tc OwNpD39FQokdnNtJj2r1w4A5H4zw5JxT3C5RghM_yocbVlWiUM YyuZssDieI3Kdx11rAm2FUIx0xwh8vFfUhHJKIq1Xq3ToErcWz GgVuyugAMkaqpyIidliAjdsclJ3b_TDGY42ZGVKKBhcjXzWRcn i1vF4rESpq6qzg1Qkt.Bn8HsIJyetzffYVWQs0OS0Q.SU_uykq ..76q_uTCuSSt8No7XKw--
X-Yahoo-Newman-Property: ymail-3
Return-Receipt-To: <info-at-simca.nl>
From: <info-at-simca.nl>
To: <peter-at-quicknet.nl>
Subject: test
Date: Sun, 29 Nov 2009 12:23:50 +1300
  #7  
Oud 3 december 2009, 08:41
Borg's schermafbeelding
Borg Borg is offline
Junior Member
 
Geregistreerd: 11 december 2004
Locatie: andijk
Berichten: 16
Standaard

De mailadressen doen het weer. Ze waren door onbekende redenen verdwenen, en zijn door het webteam van Ziggo weer ingestelt.
Discussie gesloten

Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo Internet > Email


Favorieten/bladwijzers

Discussietools Zoek in deze discussie
Zoek in deze discussie:

Geavanceerd zoeken
Weergave

Regels voor berichten
Je mag geen nieuwe discussies starten
Je mag niet reageren op berichten
Je mag geen bijlagen versturen
Je mag niet je berichten bewerken

BB code is Aan
Smileys zijn Aan
[IMG]-code is Aan
HTML-code is Uit

Forumnavigatie


Alle tijden zijn GMT +1. Het is nu 00:52.


© 2016 - Ziggo-Gebruikers.nl