Ziggo Gebruikers  - Grootste onafhankelijke Ziggo Forum


Ga terug   Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo TV en Radio > Vragen en Opmerkingen

Mededelingen

Vragen en Opmerkingen Algemene vragen en opmerkingen over digitale TV en Radio bij Ziggo


Discussie gesloten
 
Discussietools Zoek in deze discussie Weergave
  #1  
Oud 26 november 2009, 14:19
WKP's schermafbeelding
WKP WKP is offline
Junior Member
 
Geregistreerd: 26 november 2009
Locatie: Marum/@home
Ziggo Internet: Z1
DTV: humax
Berichten: 5
Standaard Zenders kidspakket bij Alphacrypt

Bij het gebruik van alphacrypt classic V3.18 blijken de extra zenders van het kidspakket (basis + kids) niet door te komen.
Tevens een smartcard gebruikt voorzien van alle zenders (preview)
ook daarvan werden er eveneens slechts 170 zenders gescand.
(Bijv. Nick jr wordt aangegeven geen service)

Kent iemand dit probleem?
  #2  
Oud 26 november 2009, 14:30
G.bruiker's schermafbeelding
G.bruiker G.bruiker is offline
Senior Member
 
Geregistreerd: 10 november 2008
Locatie: Ziggo
Ziggo Internet: Alles in een extra 200/20,Ubee EVW320b
DTV: 2x Samsung CI+ TV met SMiT cam,Samsung SMT-C7140A HD Recorder, Humax 5300C
Berichten: 3.310
Standaard

Citaat:
Oorspronkelijk geplaatst door WKP Bekijk bericht
Bij het gebruik van alphacrypt classic V3.18 blijken de extra zenders van het kidspakket (basis + kids) niet door te komen.
Tevens een smartcard gebruikt voorzien van alle zenders (preview)
ook daarvan werden er eveneens slechts 170 zenders gescand.
(Bijv. Nick jr wordt aangegeven geen service)

Kent iemand dit probleem?
Een alphacrypt cam heeft niets met de ontvangst te maken.
Een kaart heeft niets met het te scannen zenders te maken.
Ook zonder kaart en alphacrypt moeten alle zenders ontvangen worden.
De alphacrypt decodeert alleen in combinatie met de kaart de zenders.
Als je dus bepaalde zenders niet kan vinden komt dit omdat de tv ze niet gevonden heeft bij het scannen.
Dit scannen gebeurt helemaal onafhankelijk van een alphacrypt cam of een geldige kaart.

Verklaringen kunnen zijn: verkeerde frequentie ingevoerd,verkeerde netwerk code, verkeerde bekabeling.
Cam en kaart hebben niets te maken met de ontvangst,met of zonder cam en met of zonder smartcard moeten alle zenders gevonden worden,pas daarna gaat de tv samen met kaart en cam beslissen waar je naar mag kijken.
Dit is dus geen alphacrypt probleem,maar door iets in je tv,of in de bekabeling naar je tv, zit iets niet goed waardoor niet alle zenders gevonden worden.
__________________
Voorkomen is beter dan genezen,de negeerlijst is dan al snel juist de goede sfeer lijst... voor als echt niets meer helpt.. Vanish !
  #3  
Oud 26 november 2009, 14:41
The_Doman's schermafbeelding
The_Doman The_Doman is offline
Senior Member
 
Geregistreerd: 20 september 2005
Locatie: Den Helder / Multikabel
DTV: Humax 5050/5100/5300/DM500/TechnoTrend/Terratec/M750C
Berichten: 2.439
Standaard

Citaat:
Oorspronkelijk geplaatst door WKP Bekijk bericht
Bij het gebruik van alphacrypt classic V3.18 blijken de extra zenders van het kidspakket (basis + kids) niet door te komen.
Tevens een smartcard gebruikt voorzien van alle zenders (preview)
ook daarvan werden er eveneens slechts 170 zenders gescand.
(Bijv. Nick jr wordt aangegeven geen service)
Hier wordt ongeveer hetzelfde probleem besproken en de mogelijke oplossing gegeven:

[Opgelost] Sony 40X3500 + Alphacrypt = GEEN Film1 Action
  #4  
Oud 27 november 2009, 13:25
WKP's schermafbeelding
WKP WKP is offline
Junior Member
 
Geregistreerd: 26 november 2009
Locatie: Marum/@home
Ziggo Internet: Z1
DTV: humax
Berichten: 5
Standaard Oplossing gevonden

Thanx The Doman,

Ik heb de instellingen gewijzigd en beschik nu over alle zenders.

Groet WKP
Discussie gesloten

Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo TV en Radio > Vragen en Opmerkingen


Favorieten/bladwijzers

Discussietools Zoek in deze discussie
Zoek in deze discussie:

Geavanceerd zoeken
Weergave

Regels voor berichten
Je mag geen nieuwe discussies starten
Je mag niet reageren op berichten
Je mag geen bijlagen versturen
Je mag niet je berichten bewerken

BB code is Aan
Smileys zijn Aan
[IMG]-code is Aan
HTML-code is Uit

Forumnavigatie


Alle tijden zijn GMT +1. Het is nu 17:01.


© 2016 - Ziggo-Gebruikers.nl