Ziggo Gebruikers  - Grootste onafhankelijke Ziggo Forum


Ga terug   Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo Internet > Ziggo Internet - Vragen en nieuws > Router

Mededelingen

Router Hulp bij (eigen) router en firewall problemen en instellingen


Discussie gesloten
 
Discussietools Zoek in deze discussie Weergave
  #1  
Oud 26 november 2009, 05:28
helpat's schermafbeelding
helpat helpat is offline
Junior Member
 
Geregistreerd: 26 november 2009
Locatie: Beek
Ziggo Internet: all-in
DTV: cisco8455DVB
Berichten: 13
Standaard router (wl-122_, probleem)

Hallo allemaal,

Ik heb altijd een adsl-verbinding (20mb) van online gehad. Ik had dan ook mijn speedtouchmodem verbonden met een sitecom wl122 router. Dit betekende dan ook dat ik 2 laptops draadloos kon gebruiken. Mijn hoofd pc, had ik wel via kabeltje aangesloten. Dit alles werkte naar behoren.

Ik ben sinds kort overgestapt naar ziggo all-in (20mb internet). Echter ik heb nu het probleem dat ik mijn laptops niet draadloos heb. Hoe kan dit??? Is deze router wel geschikt, of ligt het aan eventuele andere instellin die je in de router moet wijzigen??? Hoe kan ik dit probleem oplossen, zodat ik ook nu optimaal kan draadlos internetten??? Is het werkelijk van belang dat je overal de stroom vanaf zet, als je die utp-kabels aansluit?? Help me please!!!!

Alvast bedankt voor jullie hulp!!
  #2  
Oud 26 november 2009, 07:46
TRaSH's schermafbeelding
TRaSH TRaSH is offline
Senior Member
 
Geregistreerd: 3 november 2004
Locatie: (2134ET)Hoofddorp/Multikabel
Ziggo Internet: Alles-in-1 Plus / CISCO EPC3212 / Router: Asus RT-N66U (Merlin build)
DTV: Humax iHDR-5050C Samsung 46C630/Sony 40Z5500 CI+
Berichten: 1.208
Standaard

bedraad werkt het wel ?
Mozilla/5.0 (SymbianOS/9.2; U; Series60/3.1 NokiaN95_8GB/20.0.016; Profile/MIDP-2.0 Configuration/CLDC-1.1 ) AppleWebKit/413 (KHTML, like Gecko) Safari/413
  #3  
Oud 26 november 2009, 16:43
helpat's schermafbeelding
helpat helpat is offline
Junior Member
 
Geregistreerd: 26 november 2009
Locatie: Beek
Ziggo Internet: all-in
DTV: cisco8455DVB
Berichten: 13
Standaard

bedraad via de router bedoel je???
  #4  
Oud 26 november 2009, 16:54
Esy ®'s schermafbeelding
Esy ® Esy ® is offline
Senior Member
 
Geregistreerd: 10 september 2002
Locatie: De Goorn
Ziggo Internet: Alles in 1 Extra - Cisco EPC3928
DTV: Humax iRHD-5200C / Samsung UE46F8000
Berichten: 867
Standaard

Citaat:
Oorspronkelijk geplaatst door helpat Bekijk bericht
Hallo allemaal,

Ik heb altijd een adsl-verbinding (20mb) van online gehad. Ik had dan ook mijn speedtouchmodem verbonden met een sitecom wl122 router. Dit betekende dan ook dat ik 2 laptops draadloos kon gebruiken. Mijn hoofd pc, had ik wel via kabeltje aangesloten. Dit alles werkte naar behoren.

Ik ben sinds kort overgestapt naar ziggo all-in (20mb internet). Echter ik heb nu het probleem dat ik mijn laptops niet draadloos heb. Hoe kan dit??? Is deze router wel geschikt, of ligt het aan eventuele andere instellin die je in de router moet wijzigen??? Hoe kan ik dit probleem oplossen, zodat ik ook nu optimaal kan draadlos internetten??? Is het werkelijk van belang dat je overal de stroom vanaf zet, als je die utp-kabels aansluit?? Help me please!!!!

Alvast bedankt voor jullie hulp!!
Dat stroom er vanaf halen heb ik nog nooit gedaan en ik ben er dagelijks vanuit mijn werk mee bezig. In principe is het natuurlijk altijd veiliger maar ja...

Begin eens met je router terug te zetten naar zijn fabrieksinstellingen.
Doet alles het daarna wel, je wireless beveiliging weer instellen en klaar is kees.
__________________
Mvg. Eric
  #5  
Oud 27 november 2009, 06:26
helpat's schermafbeelding
helpat helpat is offline
Junior Member
 
Geregistreerd: 26 november 2009
Locatie: Beek
Ziggo Internet: all-in
DTV: cisco8455DVB
Berichten: 13
Standaard

Als ik de utp kabel die vanaf modem naar router gaat doe aansluiten, moet dan het modem en router uitstaan. Zodat op het moment dat ie word aangezet (als de kabels zijn ingepplugd), het modem wel de router kan vinden??? Of zou dat niks mgen uitmaken??
  #6  
Oud 27 november 2009, 07:01
TRaSH's schermafbeelding
TRaSH TRaSH is offline
Senior Member
 
Geregistreerd: 3 november 2004
Locatie: (2134ET)Hoofddorp/Multikabel
Ziggo Internet: Alles-in-1 Plus / CISCO EPC3212 / Router: Asus RT-N66U (Merlin build)
DTV: Humax iHDR-5050C Samsung 46C630/Sony 40Z5500 CI+
Berichten: 1.208
Standaard

alles uit, aansluiten, modem aan wachten tot alle lampjes branden, router aan, wachten tot alle lampjes branden, pc aan.
Mozilla/5.0 (SymbianOS/9.2; U; Series60/3.1 NokiaN95_8GB/20.0.016; Profile/MIDP-2.0 Configuration/CLDC-1.1 ) AppleWebKit/413 (KHTML, like Gecko) Safari/413
  #7  
Oud 28 november 2009, 12:49
helpat's schermafbeelding
helpat helpat is offline
Junior Member
 
Geregistreerd: 26 november 2009
Locatie: Beek
Ziggo Internet: all-in
DTV: cisco8455DVB
Berichten: 13
Standaard

Hoihoi,

Als eerste, wil ik jullie nogmaals bedanken voor het meedenken.
Helaas is mijn probleem nog niet opgelost...

Ik heb dit alles gedaan, maar ik krijg steeds de melding, geen/beperkte internetverbinding.

Ik heb dan de utpkabel van de ziggo-modem aangesloten op de wanpoort van de router, en een kabel van de router naar de pc.

Het lampje van wan op de router blijft conctant knipperen. Ik kom ook niet in mijn router om eventuele instellingen te veranderen...

Wat nu?
  #8  
Oud 28 november 2009, 13:00
Esy ®'s schermafbeelding
Esy ® Esy ® is offline
Senior Member
 
Geregistreerd: 10 september 2002
Locatie: De Goorn
Ziggo Internet: Alles in 1 Extra - Cisco EPC3928
DTV: Humax iRHD-5200C / Samsung UE46F8000
Berichten: 867
Standaard

Citaat:
Oorspronkelijk geplaatst door helpat Bekijk bericht
Hoihoi,

Als eerste, wil ik jullie nogmaals bedanken voor het meedenken.
Helaas is mijn probleem nog niet opgelost...

Ik heb dit alles gedaan, maar ik krijg steeds de melding, geen/beperkte internetverbinding.

Ik heb dan de utpkabel van de ziggo-modem aangesloten op de wanpoort van de router, en een kabel van de router naar de pc.

Het lampje van wan op de router blijft conctant knipperen. Ik kom ook niet in mijn router om eventuele instellingen te veranderen...

Wat nu?
Achter op je router zit vast een gaatje. Druk hier een pen of paperclip in gedurende zo'n 30 seconden (voor de zekerheid) en reset hem zo naar de fabrieksinstellingen.
Daarna moet je weer kunnen inloggen in je router.
Zie voor gebr.naam en wachtwoord je manual of zoek dat even op via de website van de fabrikant.

IP om in te loggen staat daar ook meestal vermeld. Bij Linksys is het vaak 192.168.1.1
__________________
Mvg. Eric
  #9  
Oud 28 november 2009, 14:43
helpat's schermafbeelding
helpat helpat is offline
Junior Member
 
Geregistreerd: 26 november 2009
Locatie: Beek
Ziggo Internet: all-in
DTV: cisco8455DVB
Berichten: 13
Standaard

@ Esy ®

EINDELIJK................................

Ik heb eerst de router gereset naar de fabrieksinstellingen.......en daarna eigenlijk maar paar dingen aangepast...en het functioneert zoals het moet!!!

NOGMAALS MIJN DANK!!!

Gr. Patrick
  #10  
Oud 28 november 2009, 14:49
Esy ®'s schermafbeelding
Esy ® Esy ® is offline
Senior Member
 
Geregistreerd: 10 september 2002
Locatie: De Goorn
Ziggo Internet: Alles in 1 Extra - Cisco EPC3928
DTV: Humax iRHD-5200C / Samsung UE46F8000
Berichten: 867
Standaard

Citaat:
Oorspronkelijk geplaatst door helpat Bekijk bericht
@ Esy ®

EINDELIJK................................

Ik heb eerst de router gereset naar de fabrieksinstellingen.......en daarna eigenlijk maar paar dingen aangepast...en het functioneert zoals het moet!!!

NOGMAALS MIJN DANK!!!

Gr. Patrick
Graag gedaan.
__________________
Mvg. Eric
Discussie gesloten

Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo Internet > Ziggo Internet - Vragen en nieuws > Router


Favorieten/bladwijzers

Discussietools Zoek in deze discussie
Zoek in deze discussie:

Geavanceerd zoeken
Weergave

Regels voor berichten
Je mag geen nieuwe discussies starten
Je mag niet reageren op berichten
Je mag geen bijlagen versturen
Je mag niet je berichten bewerken

BB code is Aan
Smileys zijn Aan
[IMG]-code is Aan
HTML-code is Uit

Forumnavigatie


Alle tijden zijn GMT +1. Het is nu 23:07.


© 2016 - Ziggo-Gebruikers.nl