Ziggo Gebruikers  - Grootste onafhankelijke Ziggo Forum


Ga terug   Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo Internet > Ziggo Internet - Vragen en nieuws > Router

Mededelingen

Router Hulp bij (eigen) router en firewall problemen en instellingen


Discussie gesloten
 
Discussietools Zoek in deze discussie Weergave
  #1  
Oud 24 november 2009, 22:45
teerex's schermafbeelding
teerex teerex is offline
Junior Member
 
Geregistreerd: 8 november 2009
Locatie: Bussum Casema
Ziggo Internet: AI1 Plus
DTV: CI+ module
Berichten: 24
Standaard WRT120N blijft pakketjes versturen?

Hallo allemaal,

Misschien dat iemand weet of dit normaal is: Ik heb een Linksys WRT120N aangesloten en alles werkt prima lijkt het. Alleen staat ie hier naast mn pc en wordt ik knettergek dat de LAN lampjes van alle aangesloten pc's alsmaar blijven knipperen. Het lijkt wel een stand-alone disco! Ook als er geen gebruikt gemaakt wordt van internet doet hij dat. Ik kwam er dus dan ook achter dat er voortdurend pakketjes data heen en weer gaan naar alle pc's (als ik kijk bij netwerkverbindingen/eigenschappen). En dus ook als de betreffende pc geen gebruikt maakt van internet. Is dit een normale eigenschap van Linksys routers?
  #2  
Oud 24 november 2009, 23:24
Isis's schermafbeelding
Isis Isis is offline
Senior Member
 
Geregistreerd: 25 september 2009
Locatie: Hoogezand/@Home
DTV: Samsung DVB-9401R
Berichten: 774
Standaard

Dat is normaal bij elke router, het komt door de computers. Voor Windows-filesharing is er regelmatig wat dataverkeer; tevens probeert Windows de ip-lease te vernieuwen. Ook daardoor is er dataverkeer.
Alleen als de computers uitstaan zullen de lampjes niks doen. Als je niet gek wil worden van die "stand-alone disco" kan je het beste de router ergens (half) uit zicht zetten
__________________
Please Google your question before asking.
  #3  
Oud 24 november 2009, 23:32
Zapp Brannigan's schermafbeelding
Zapp Brannigan Zapp Brannigan is offline
Senior Member
 
Geregistreerd: 9 oktober 2008
Locatie: Hoofddorp
Ziggo Internet: nee
DTV: nee
Berichten: 3.663
Standaard

LEDjes afdekken, probleem opgelost

Als je precies wilt weten wat je computer allemaal uitvreet kun je een programma als wireshark installeren en daarmee het netwerkverkeer een tijdje in de smiezen houden.
  #4  
Oud 25 november 2009, 17:34
teerex's schermafbeelding
teerex teerex is offline
Junior Member
 
Geregistreerd: 8 november 2009
Locatie: Bussum Casema
Ziggo Internet: AI1 Plus
DTV: CI+ module
Berichten: 24
Standaard

Ok bedankt voor de info
Discussie gesloten

Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo Internet > Ziggo Internet - Vragen en nieuws > Router


Favorieten/bladwijzers

Discussietools Zoek in deze discussie
Zoek in deze discussie:

Geavanceerd zoeken
Weergave

Regels voor berichten
Je mag geen nieuwe discussies starten
Je mag niet reageren op berichten
Je mag geen bijlagen versturen
Je mag niet je berichten bewerken

BB code is Aan
Smileys zijn Aan
[IMG]-code is Aan
HTML-code is Uit

Forumnavigatie


Alle tijden zijn GMT +1. Het is nu 19:25.


© 2016 - Ziggo-Gebruikers.nl